PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registerdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSearchKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Mainboards: » Asus P8Z68-V: Defekt nach vollständiger Innenreinigung? » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Post New Thread Thread is closed
Go to the bottom of this page Asus P8Z68-V: Defekt nach vollständiger Innenreinigung?
Author
Post « Previous Thread | Next Thread »
Vinylliker $posts[username] is a male
neu im Forum


Registration Date: 21.04.2017
Posts: 1

Asus P8Z68-V: Defekt nach vollständiger Innenreinigung? Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Liebe Forums-Gemeinde,

seit Jahren hatte mein selbst gebauter Desktop-Rechner tadellos funktioniert. Vor wenigen Wochen meldete sich dann das Bios mit einem Hinweis auf ein Problem. Windows ließ sich nicht mehr starten. Auffällig war, dass die CPU-Temperatur innerhalb fünf Minuten von etwa 45 Grad auf mehr als 95 Grad stieg. Ich schaltete den Rechner aus und öffnete ihn später, um ihn zu reinigen.

Ich reinigte alle relevanten Teile: Lüfter mit Kühler von CPU und Grafikkarte. Ich arbeitete mit Pinsel und saugte das Gehäuse und alle Bestandteile ab und tauschte zwei Gehäuse-Lüfter aus. Auf die CPU trug ich sorgfältig frische Wärmeleitpaste auf.

Nach dem Neustart folgte die Ernüchterung: Es funktionieren alle Lüfter, aber keine der Grafikkarten gibt ein Bild aus - auch nicht nach einem Bios-Reset über Batterie und Jumper. Der Lüfter der Grafikkarte dreht dauerhaft auf Maximum. Auf die Festplatte erfolgt kein Zugriff mehr. Ich setzte eine frische Batterie ein. Alle Kabelverbindungen sind gesteckt. Pieptöne gibt das Bios nicht aus.

Die Konfiguration:
Mainboard: Asus P8Z68-V (Revision: 1.00)
Prozessor: Intel Core i7-2600K
4 GB RAM
2 x 1 TB HDD (zurzeit nur eine Platte angeschlossen)
2 DVD-Brenner
Grafik: HD 6770
Windows 10

Könnte es sein, dass das Mainboard defekt ist? Ich weiß nicht weiter und bitte Euch um Lösungansätze. Vielen Dank.
21.04.2017 16:18 Vinylliker is offline Send an Email to Vinylliker Search for Posts by Vinylliker Add Vinylliker to your Buddy List
medikit $posts[username] is a male
Gold Member


Registration Date: 08.03.2006
Posts: 1,225

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

moin
ich kann vor dem Einsatz von Staubsaugern, egal wie schwach oder stark, nur dringend warnen, da sind schnell mal Elkos, Spulen oder Drosseln weg und keiner bekommt es mit !

eine weitere Fehlerquelle: elektrostatische Aufladung

hast du den Rechner mal komplett stromlos gemacht und zurückgesetzt ? ich meine kein Bios Reset, sondern Stromkabel abklemmen und 20 Sekunden den Powerknopf vom PC Gehäuse drücken, damit sich alle Elkos entladen können

hast du was an Hardware um Komponenten testweise zu tauschen ?

ansonsten ab damit zum Elektronik Profi und die Bauteile durchmessen lassen

das wären deine Optionen
21.04.2017 19:04 medikit is offline Search for Posts by medikit Add medikit to your Buddy List
chris-kling $posts[username] is a male
Foren-As


Registration Date: 21.12.2015
Posts: 380

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Könnte es sein, dass das Mainboard defekt ist?


ja das könnte es und die möglichen Gründe hat medikit schon genannt

da es ohne laufendes System keine Tools gibt um die Komponenten daheim zu überprüfen, auch nicht per Live DVD, wird da wohl mal jemand seine Messtools auspacken müssen

__________________
"Wie kann man aus dem Rahmen fallen, wenn man noch nicht mal im Bilde war?"
22.04.2017 00:34 chris-kling is offline Search for Posts by chris-kling Add chris-kling to your Buddy List
medikit $posts[username] is a male
Gold Member


Registration Date: 08.03.2006
Posts: 1,225

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ist das Problem noch akut ?

Vinylliker hat sich seitdem nicht mehr ins Forum eingeloggt
01.05.2017 22:57 medikit is offline Search for Posts by medikit Add medikit to your Buddy List
kaludi $posts[username] is a male
Foren-As


Registration Date: 19.03.2015
Posts: 406
Herkunft: Harz

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

warum registriert man sich, stellte Fragen und loggt sich nie wieder ein, geschweige denn das man mal antwortet

Leute gibts
30.05.2017 00:39 kaludi is offline Search for Posts by kaludi Add kaludi to your Buddy List
Athena $posts[username] is a female
Administratorin


Registration Date: 23.07.2002
Posts: 15,842
Herkunft: Lübeck

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ok, 8 Wochen keine Reaktion vom TE

wir danken unseren Ratgebern und klappen den Aktendeckel zu


-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
18.06.2017 20:09 Athena is offline Homepage of Athena Search for Posts by Athena Add Athena to your Buddy List
Tree Structure | Board Structure
Post New Thread Thread is closed
PC-Experience » Hardware Foren: » Mainboards: » Asus P8Z68-V: Defekt nach vollständiger Innenreinigung?


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2020 PC-Experience.de