PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Flashspeicher und SSDs: » Image auf SSD » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Image auf SSD
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Wutz Wutz ist männlich
kommt gerne wieder


Dabei seit: 04.12.2009
Beiträge: 53

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo

Zitat:
Tankred:
dann sollte es gehn, die 2010 Version zermanscht das Alignment nicht


Ich habe es gestern auch versucht:

0. Alle Platten bis auf SSD abgeklemmt

1. Auf SSD Win 7 von DVD frisch installiert, so dass Partitionen und MBR korrekt angelegt wurden.

2. Alte System-HDD (Dual Boot) angeklemmt und mit Acronis TI 2011 folgendes Image von Win7 auf der SSD eingespielt:

Von HDD mit Dual-Boot:
a) Eine Primäre Partiion mit Win XP
b) Weitere Primäre Partition mit Win 7 <= Das Image habe ich eingespielt
c) Weitere Primäre Partition mit Daten

Den MBR habe ich dabei unverändert gelassen. Die SSD bootet Win7, aber das erste Booten kam mir nicht viel schneller vor als mit der HDD. Dann hat das Betriebssystem die SSD als neue Hardware erkannt (da es ja diese zum ersten mal sah).

Muss ich noch etwas einstellen?
(Ausser den Einstellungen im SSD-Tutorial für Win7)

P.S.: Habe vergessen, vorher die Firmware-Version zu prüfen
Wenn ich ein Firmware-Update der SSD mache, sind dann die darauf gespeicherten Daten weg?

Gruß
Wutz

Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von Wutz: 01.06.2010 13:23.

01.06.2010 13:19 Wutz ist offline E-Mail an Wutz senden Beiträge von Wutz suchen Nehmen Sie Wutz in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
wir haben diesen Post mal aus dem anderen Thread herausgelöst
es ist wenig hilfreich, ein anders geartetes Problem mit einem neuen zu füttern


Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
01.06.2010 14:33 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Tankred Tankred ist männlich
SSD-Spezie


Dabei seit: 19.12.2005
Beiträge: 968

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@wutz
wie und womit wurde die SSD denn partitioniert?
außerdem sieht kein mensch, was aus den Images hinten herauskam

also mach mal Screenshots von Drive Controller Info und dem AS SSD Benchmark

die Firmware prüft man auch vorher, weil sonst alle Daten weg sind

steht alles im Artikel von PC-E


p.s. Acronis TI 2011 gibt es nicht, es gibt TI 2010

__________________
SSD FAQs, Firmwares, Artikel, Reviews und Links

01.06.2010 14:45 Tankred ist offline Beiträge von Tankred suchen Nehmen Sie Tankred in Ihre Freundesliste auf
Wutz Wutz ist männlich
kommt gerne wieder


Dabei seit: 04.12.2009
Beiträge: 53

Themenstarter Thema begonnen von Wutz
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@Athena, sorry, ich dachte, dass passt hier rein.

@Tankred:
Die SSD war noch jungfräulich und wurde bei der Installation von Win7 durch die Installationsroutine der Win7 DVD partitioniert. Die Installation hat dann die zwei für Win7 wohl üblichen Partitionen angelegt (eine mit 100MB und die ca. 60GB große Systempartition).

(Wie beschrieben waren bei der Installation nur die SSD und das DVD-Laufwerk angeklemmt, die anderen SATA-Kabel hatte ich vom Mainboard abgezogen, damit der Installer die anderen Systeme nicht sieht und kein Bootmenü erzeugt).

Mit Everest habe ich die Laufwerkdsaten ausgelesen:

ATA Geräteeigenschaften
Modell ID SAMSUNG MMCRE64G5MXP-
Seriennummer DCF5S00945SE945B6815
Revision VBM1801Q
Parameter 16383 Zylinder, 16 Köpfe, 63 Sektoren/Spur, 512 Bytes/Sektor
LBA Sektoren 125045424
Maximaler PIO Übertragungsmodus PIO 4
Maximaler UDMA Übertragungsmodus UDMA 5 (ATA-100)
Speichergröße unformatiert 61057 MB

VBM1801Q ist wohl die nicht-TRIM-fähige Firmware und muss dann wohl erst erneuert werden (war dämlich von mir, hatte es zu eilig). Danach muss ich laut Deiner Aussage dann wohl nochmals installieren. Dazu habe ich die Partitionen bereits wieder gelöscht und werde nach dem Firmware-Update dann wieder von DVD installieren.

Nach der Installation melde ich micht wieder...und mache, wenn nötig die vorgeschlagenen Screenshots.

Gibt es denn grundsätzlich ein Problem mit der SSD, wenn ich wiederholt Partitionen erstelle, Images aufspiele, Partitionen wieder lösche (d.h. zunehmend schlechtere Performance)?

Gruß
Wutz

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Wutz: 02.06.2010 11:56.

02.06.2010 11:55 Wutz ist offline E-Mail an Wutz senden Beiträge von Wutz suchen Nehmen Sie Wutz in Ihre Freundesliste auf
Tankred Tankred ist männlich
SSD-Spezie


Dabei seit: 19.12.2005
Beiträge: 968

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
die Everest Daten sagen nichts zum Thema aus, also mach bitte die Screenshots nach dem Firmware Update und der Neuinstallation mit den beiden Tools

__________________
SSD FAQs, Firmwares, Artikel, Reviews und Links

02.06.2010 17:30 Tankred ist offline Beiträge von Tankred suchen Nehmen Sie Tankred in Ihre Freundesliste auf
JT452 JT452 ist männlich
Forenlegende


Dabei seit: 24.01.2004
Beiträge: 5.052
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Wutz,

vor der Installation solltest du die SSD wie im Artikel beschrieben mit Diskpart vorbereiten und dabei auch gleich das richtige Alignment einstellen. Nutze bitte kein anderes Tool zur Partitionierung.
02.06.2010 19:22 JT452 ist offline Beiträge von JT452 suchen Nehmen Sie JT452 in Ihre Freundesliste auf
Wutz Wutz ist männlich
kommt gerne wieder


Dabei seit: 04.12.2009
Beiträge: 53

Themenstarter Thema begonnen von Wutz
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo

1. FW-Update: Im Moment scheitert es bei mir sogar am Firmware-Update: es startet, bricht dann aber mit einer Fehlermeldung ab. Werde es am Wochenende nochmals versuchen und mich dann hier wieder melden.

2. Zum Alignment habe ich mir den Wolf gegoogelt, diverse Posts und allgemeine Anleitungen, aber keinen konkreten Wert für meine SSD gefunden )-:

Bis dahin schönes Wochenende
Wutz

P.S:: Natürlich war Acronis True Image 2010 gemeint, sorry.
04.06.2010 12:54 Wutz ist offline E-Mail an Wutz senden Beiträge von Wutz suchen Nehmen Sie Wutz in Ihre Freundesliste auf
Tankred Tankred ist männlich
SSD-Spezie


Dabei seit: 19.12.2005
Beiträge: 968

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
zum Thema Alignment brauchst du dir keinen Wolf suchen, sondern einfach nur das Kapitel "Die Installation" von diesem Artikel lesen
den richtigen Wert sieht man in diesem Screenshot

einfacher gehts nun wirklich nicht

__________________
SSD FAQs, Firmwares, Artikel, Reviews und Links

04.06.2010 13:52 Tankred ist offline Beiträge von Tankred suchen Nehmen Sie Tankred in Ihre Freundesliste auf
Wutz Wutz ist männlich
kommt gerne wieder


Dabei seit: 04.12.2009
Beiträge: 53

Themenstarter Thema begonnen von Wutz
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Den Artikel kenne ich natürlich, und es ist auch der nach dem ich vorgehe.

Dort steht zum Thema Alignment "Wie ihr seht, haben wir auch das Alignment definiert (SSD Herstellervorgaben beachten !)" und weiter "da die jeweilige Offset-Größe von dem verwendeten Controller abhängig ist"

Dass für mein spezfiisches SDD-Modell bzw. den darin werkelnden Controller das im Artikel verwendete Beisipiel von 1024 gilt, kann ich aus dem Artikel nicht ersehen. Vielleicht bin ich ja zu doof oder zu blind? verwirrt

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Wutz: 04.06.2010 14:28.

04.06.2010 14:26 Wutz ist offline E-Mail an Wutz senden Beiträge von Wutz suchen Nehmen Sie Wutz in Ihre Freundesliste auf
Tankred Tankred ist männlich
SSD-Spezie


Dabei seit: 19.12.2005
Beiträge: 968

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

es gibt kein spezifisches Alignment, es gibt nur das Alignment und das ist für eine SSD normalerweise 1024KB, bei Samsung steht auch nichts gegenteiliges, also gilt es auch für die Samsung
entweder definiert man es selbst über Diskpart oder überläßt es Windows 7, das es normal selbstständig so einstellt

genauso wie es im Artikel steht:

Zitat:
Wie ihr seht, haben wir auch das Alignment definiert (SSD Herstellervorgaben beachten !), auch wenn Windows 7 dies normalerweise automatisch korrekt verrichtet, wollten wir sicher gehn und euch außerdem optisch zeigen, wie es aussehen sollte und funktioniert.


__________________
SSD FAQs, Firmwares, Artikel, Reviews und Links

04.06.2010 14:43 Tankred ist offline Beiträge von Tankred suchen Nehmen Sie Tankred in Ihre Freundesliste auf
Wutz Wutz ist männlich
kommt gerne wieder


Dabei seit: 04.12.2009
Beiträge: 53

Themenstarter Thema begonnen von Wutz
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So, nun hatte ich endlich mal wieder Zeit, mich des Problems zu widmen.

1. Das Firmware-Update habe ich mittels meines Notebooks hinbekommen, am PC wurde die SSD zwar erkannt, aber das Update brach immer ab mit "Download of INITIAL Firmware failed".

2. Ich habe mit diskpart von der Win7 DVD eine einzige Partition mit alignment 1024 auf der SSD erstellt (wie im Tutorial). -Ich habe keine(!) extra 100MB-Partition für die Systemdateien erstellt, wie es bei der automatischen Partitionierung während der Installation von Win7 der Fall wäre. -Ist das OK?

3. Ich habe auf dieser Partition Win7 installiert und die automatischen Updates durchgeführt. Ich habe noch keine eigenen Treiber (vom Mainboard-Hersteller), vor allem keinen eigenen AHCI-Treiber installiert. Es wird unter Treibereigenschaften msahci.sys angezeigt.


Zitat:
Originally posted by Tankred
$post[message]also mach mal Screenshots von Drive Controller Info und dem AS SSD Benchmark


4. Ich habe die zwei Tools gestartet - mit folgenden Ergebnissen (2 Bilder=:

http://forum.digitalfotonetz.de/viewtopic.php?p=975778#975778

Wenn ich das hiermit vergleiche, scheint das ungefähr das erwartete Ergebnis zu liefern:
SSD Perf Tests auf hardwareluxx

Fragen:
a) Ist das Ergebnis ok?

b) Kann ich nun mittels Acronis True Image 2010 das alte HDD-Image von Win7 einspielen (ohne Bootsektor/MBR)?
b1) Wird dabei das Alignment also dabei beibehalten?

Ich weiß, nachdem ich das Image eingespielt habe, muss ich nochmals auf TRIM enabled bzw. den richtigen AHCI-Treiber prüfen (im Image könnten ja die falschen Treiber sein, falls ich damals den meines Mainboard-Herstellers eingespeilt haben sollte; habe ich aber glaube ich nicht).

Weitere Kommentare?

Viele Grüße
Wutz

Dieser Beitrag wurde 6 mal editiert, zum letzten Mal von Wutz: 09.06.2010 14:07.

09.06.2010 14:00 Wutz ist offline E-Mail an Wutz senden Beiträge von Wutz suchen Nehmen Sie Wutz in Ihre Freundesliste auf
Tankred Tankred ist männlich
SSD-Spezie


Dabei seit: 19.12.2005
Beiträge: 968

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

vergleich kannst du nur identische Systeme mit identischen SSDs

der Samsung Controller ist nicht der schnellste, darum sind die Ergebnisse ok


warum du nach deiner erfolgreichen Installation auf der SSD nun ein Image darauf klatschen willst, verstehe ich auch nach mehrmaligem lesen nicht, das ist für mich einfach nicht plausibel
Programme kann man installieren und Einstellungen kann man nachholen, aber wenn du unbedingt basteln willst, dann tu es

__________________
SSD FAQs, Firmwares, Artikel, Reviews und Links

09.06.2010 15:25 Tankred ist offline Beiträge von Tankred suchen Nehmen Sie Tankred in Ihre Freundesliste auf
Wutz Wutz ist männlich
kommt gerne wieder


Dabei seit: 04.12.2009
Beiträge: 53

Themenstarter Thema begonnen von Wutz
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

>vergleich kannst du nur identische Systeme mit identischen SSDs
Du meinst bei sonst ebenfalls gleicher Hardware (Mainboard, CPU, RAM-Speicher) etc.? Das klingt für mich plausibel.

>warum du nach deiner erfolgreichen Installation auf der SSD nun ein Image darauf klatschen willst, verstehe ich auch nach mehrmaligem lesen nicht
Na weil in dem HDD-Image von Win7 bereits zahlreiche Programme vorinstalliert, sowie Einstellungen vorgenommen wurden.

-Das war doch auch meine Ausgangsfrage (HDD-Image auf SSD). -Mein Post wurde ja aus diesem Thread herausgelöst: Image oder Klonen auf neue SSD ? oder aus diesem hier (weiß nicht mehr): Systemlaufwerksimage auf SSD

Siehe mein Ausgangspost:
Bei mir ist halt die Besonderheit, dass das Win7-Image nicht das der ersten (primären) Partition der urpsrünglichen HDD ist (dort liegt nämlich XP), sondern das von der zweiten (primären) Partition ist (dort liegt Win7).

Ziel ist also: Win7 aus Multiboot-HDD auf Singleboot-SDD migrieren.

Umsetzung:
Auf der HDD liegt im MBR der Bootloader von Win7, welcher auch die XP-Installation berücksichtigt und das Bootmenü zur Betriebssytem-Auswahl aufruft. XP soll aber auf der SSD fehlen, weshalb ich mittels Neuinstallation von Win7 auf der SSD erst einmal einen sauberen Bootloader hinbekomme (->kein Bootmenü!) und dann mittels Rückspielen des HDD-Images der 2. primären Partition mit Win7 die Dateien der Win7 Neuinstallation auf der SDD überschreibe - eben ohne dabei den MBR der SSD zu überschreiben.


Das war die Idee...

Dieser Beitrag wurde 6 mal editiert, zum letzten Mal von Wutz: 09.06.2010 17:10.

09.06.2010 15:58 Wutz ist offline E-Mail an Wutz senden Beiträge von Wutz suchen Nehmen Sie Wutz in Ihre Freundesliste auf
JT452 JT452 ist männlich
Forenlegende


Dabei seit: 24.01.2004
Beiträge: 5.052
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Wutz,

bist du denn weiter gekommen? Das Thema interessiert bestimmt noch mehr User Augenzwinkern
12.07.2010 22:38 JT452 ist offline Beiträge von JT452 suchen Nehmen Sie JT452 in Ihre Freundesliste auf
Gorrif Gorrif ist männlich
Foren-As


Dabei seit: 23.05.2003
Beiträge: 335
Herkunft: Worms

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe alle SSD Optimierungen vorgenommen wie sie hier im Forum beschrieben sind, dann habe ich ein von der ursprünglichen Festplatte mit Acronis angelegtes Image eingespielt.
Und danach habe ich dann ein Firmwareupdate gemacht, weil es schon wieder eine neuere Version gab.
Das Ganze lief ohne Datenverlust ab, mein System funktioniert so gut wie vorher.
Firmwareupdate ist nicht zwangsläufig mit Datenverlust verbunden.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Gorrif: 13.07.2010 05:44.

13.07.2010 05:43 Gorrif ist offline Beiträge von Gorrif suchen Nehmen Sie Gorrif in Ihre Freundesliste auf
Tankred Tankred ist männlich
SSD-Spezie


Dabei seit: 19.12.2005
Beiträge: 968

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Firmwareupdate ist nicht zwangsläufig mit Datenverlust verbunden


doch ist es
bis auf ganz wenige Ausnahmen wie z.B Intel und das ist wie gesagt die Ausnahme und nicht die Regel

__________________
SSD FAQs, Firmwares, Artikel, Reviews und Links

13.07.2010 16:22 Tankred ist offline Beiträge von Tankred suchen Nehmen Sie Tankred in Ihre Freundesliste auf
Gorrif Gorrif ist männlich
Foren-As


Dabei seit: 23.05.2003
Beiträge: 335
Herkunft: Worms

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ah, ok, na dann hab ich wohl Glück gehabt mit meiner Intel SSD Augenzwinkern
Aber das Image hat man ja sowieso noch, bzw. macht man halt schnell nochmal eins vor dem Updaten der Firmware.
Ist allerdings interessant, dass bei allen außer Intel die Daten weg sind, das war mir nicht bekannt.
13.07.2010 18:11 Gorrif ist offline Beiträge von Gorrif suchen Nehmen Sie Gorrif in Ihre Freundesliste auf
Tankred Tankred ist männlich
SSD-Spezie


Dabei seit: 19.12.2005
Beiträge: 968

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Ist allerdings interessant, dass bei allen außer Intel die Daten weg sind, das war mir nicht bekannt.


das hab ich nicht geschrieben
es gibt auch bei Intel Unterschiede, das ist abhängig vom Controller

aber das ist ja nicht so wirklich das Thema hier im Thread Augenzwinkern

__________________
SSD FAQs, Firmwares, Artikel, Reviews und Links

13.07.2010 18:36 Tankred ist offline Beiträge von Tankred suchen Nehmen Sie Tankred in Ihre Freundesliste auf
Wutz Wutz ist männlich
kommt gerne wieder


Dabei seit: 04.12.2009
Beiträge: 53

Themenstarter Thema begonnen von Wutz
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Originally posted by JT452
Hallo Wutz,

bist du denn weiter gekommen? Das Thema interessiert bestimmt noch mehr User


Danke der Nachfrage! Ich habe das Thema noch nicht weiter behandelt, hatte ich doch auf Antworten zu meinen noch offenen Fragen in meinem Post vom 09.06.2010 gehofft.

Zudem ist mir inzwischen meine externe Backup-Platte allen Images abgeraucht, und das alte Win 7-System auf der 2. Partition der HDD ist inzwischen nicht mehr in dem Zustand, in welchem ich es einst auf die SSD migrieren wollte.

So wie es aussieht, werde ich es bei der bestehenden Neuinstallation von Win 7 auf der SSD belassen und diese sukzessive bei Bedarf mit den jeweiligen Programmen ausstatten.

(Nun gilt es erst einmal, eine neue Backup-Platte zu besorgen und Images von allen bestehenden Installationen u.v.a. den Datenpartitionen (jede Menge Fotos, etc.) zu erstellen!)
19.07.2010 14:33 Wutz ist offline E-Mail an Wutz senden Beiträge von Wutz suchen Nehmen Sie Wutz in Ihre Freundesliste auf
JT452 JT452 ist männlich
Forenlegende


Dabei seit: 24.01.2004
Beiträge: 5.052
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
So wie es aussieht, werde ich es bei der bestehenden Neuinstallation von Win 7 auf der SSD belassen und diese sukzessive bei Bedarf mit den jeweiligen Programmen ausstatten.

Das ist nach meiner Meinung auch die vernünftigste Lösung. Alles Andere wäre reine Zeitverschwendung ohne Garantie auf ordentliche Funktion des BS und der Programme.

Dann kann hier geschlossen werden, richtig?
19.07.2010 20:04 JT452 ist offline Beiträge von JT452 suchen Nehmen Sie JT452 in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Flashspeicher und SSDs: » Image auf SSD

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de