PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registerdie Foren-RegelnForen-FAQsImpressum und Datenschutzunser Partner-BlogSearchKalenderMitgliederlisteunsere Downloadübersichtzu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht



PC-Experience » Hardware Foren : » Netzwerk, DFÜ und DSL : » Netzwerkadapter Treiber verschwindet nach jedem Neustart » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Post New Thread Thread is closed
Go to the bottom of this page Netzwerkadapter Treiber verschwindet nach jedem Neustart
Author
Post « Previous Thread | Next Thread »
deminder
kommt gerne wieder


Registration Date: 25.02.2015
Posts: 84

Netzwerkadapter Treiber verschwindet nach jedem Neustart Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hallo
unser Dell Notebook mit Windows 8.1 nervt seit einer Woche

nach jedem Neustart ist der Treiber für den Intel Netzwerkadapter weg, wenn ich den dann neu installiere ist alles ok, bis zum nächsten Neustart

Updates für Windows 8.1 sind auf dem neuesten Stand, Chipsatztreiber und alle anderen Treiber sind aktuell

das Notebook zurücksetzen bringt auch nichts

was tun ? nenedu
29.03.2016 17:23 deminder is offline Search for Posts by deminder Add deminder to your Buddy List
Abacki $posts[username] is a male
Netzwerk-Spezi


Registration Date: 01.02.2006
Posts: 995
Herkunft: Berlin

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hallo
hast du was neues installiert oder am System geändert ?
29.03.2016 19:23 Abacki is offline Search for Posts by Abacki Add Abacki to your Buddy List
deminder
kommt gerne wieder


Registration Date: 25.02.2015
Posts: 84

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

nichts außer KIS 2016
30.03.2016 00:24 deminder is offline Search for Posts by deminder Add deminder to your Buddy List
Abacki $posts[username] is a male
Netzwerk-Spezi


Registration Date: 01.02.2006
Posts: 995
Herkunft: Berlin

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

das reicht ja schon

deinstallier das Paket mal und teste das Systemverhalten
30.03.2016 15:30 Abacki is offline Search for Posts by Abacki Add Abacki to your Buddy List
Ulle $posts[username] is a male
Gold Member


Registration Date: 13.07.2005
Posts: 1,244
Herkunft: Oldenburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

diesen Artikel würde ich auch beachten

Netzwerk: Protokoll und Winsock schnell reparieren

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
31.03.2016 13:51 Ulle is offline Search for Posts by Ulle Add Ulle to your Buddy List
deminder
kommt gerne wieder


Registration Date: 25.02.2015
Posts: 84

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

das war meine Rettung, jetzt rennt die Kiste wieder und die Treiber bleiben drinne
19.04.2016 13:08 deminder is offline Search for Posts by deminder Add deminder to your Buddy List
Ulle $posts[username] is a male
Gold Member


Registration Date: 13.07.2005
Posts: 1,244
Herkunft: Oldenburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

und was davon genau ?

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
20.04.2016 12:49 Ulle is offline Search for Posts by Ulle Add Ulle to your Buddy List
deminder
kommt gerne wieder


Registration Date: 25.02.2015
Posts: 84

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

erst netsh winsock reset und dann der Neustart

es dauerte dann ein kleines Weilchen und schon war alles wieder so schön wie früher vor den ganzen Problemen
21.04.2016 15:29 deminder is offline Search for Posts by deminder Add deminder to your Buddy List
Ulle $posts[username] is a male
Gold Member


Registration Date: 13.07.2005
Posts: 1,244
Herkunft: Oldenburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

verstehe, danke

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
25.04.2016 15:36 Ulle is offline Search for Posts by Ulle Add Ulle to your Buddy List
Athena $posts[username] is a female
Administratorin


Registration Date: 23.07.2002
Posts: 15,126
Herkunft: Lübeck

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

sehr schön

unser Dank gilt allen Ratgebern, das Thema wandert ins Archiv


-closed-

Athena

__________________
Benutzt bitte die Suchfunktion und lest die Forenregeln, es tut garantiert nicht weh, Kein Support über E-Mail oder PN ! .
04.06.2016 14:18 Athena is online Homepage of Athena Search for Posts by Athena Add Athena to your Buddy List
Tree Structure | Board Structure
Post New Thread Thread is closed
PC-Experience » Hardware Foren : » Netzwerk, DFÜ und DSL : » Netzwerkadapter Treiber verschwindet nach jedem Neustart


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2016 PC-Experience.de