PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und Datenschutzunser Partner-BlogSucheKalenderMitgliederlisteunsere Download-Übersichtzu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht



PC-Experience » Hardware Foren : » Festplatten, externe Datenträger und optische Laufwerke : » i/o error fehlermeldung in imageburn » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen i/o error fehlermeldung in imageburn
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
callamon callamon ist männlich
Mitglied


Dabei seit: 21.10.2004
Beiträge: 268
Herkunft: HH

i/o error fehlermeldung in imageburn Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,
ein frisch installiertes imageburn liefert mir einen I/O Error. Zuvor klappte das Schreiben einiger ISO-Images mit der Win7-Brennfunktion problemlos.

Liegt das Problem in der Hardware oder der Software?

Dateianhang:
jpg fehler-imageburn.jpg (85,22 KB, 73 mal heruntergeladen)


__________________
Mainboard: Intel DH67BL
CPU: Core i5-2500
RAM: 8 GB
System: Intel SSD 330 180GB
Daten: Samsung HD204UI 2TB
DVD: iHAS 124 B
OS: Win 7 Pro, SP1 + aktuelle Updates

06.01.2012 15:26 callamon ist offline E-Mail an callamon senden Beiträge von callamon suchen Nehmen Sie callamon in Ihre Freundesliste auf
Fantomas Fantomas ist männlich
Datenspeicher-Freak


Dabei seit: 02.08.2004
Beiträge: 1.436
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo

I/O Fehler sind so gut wie nie Software Probleme

warum verwendest du Imageburn, wenns mit Windows 7 Brennfunktion klappt?

welche Rohlinge setzt du ein?

wie schnell brennst du?

hat dein Brenner eine aktuelle Firmware?

sind die Chipsatztreiber aktuell?

__________________
°F° was here
06.01.2012 15:52 Fantomas ist offline Beiträge von Fantomas suchen Nehmen Sie Fantomas in Ihre Freundesliste auf
callamon callamon ist männlich
Mitglied


Dabei seit: 21.10.2004
Beiträge: 268
Herkunft: HH

Themenstarter Thema begonnen von callamon
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

I/O Fehler sind so gut wie nie Software Probleme Ok

warum verwendest du Imageburn, wenns mit Windows 7 Brennfunktion klappt?
Weil ich Imageburn kenne und mich mit Win7 noch nicht auskenne ... Ich bin da am Lernen!

welche Rohlinge setzt du ein? Verbatim DVD-R 16x Printable

wie schnell brennst du? 6x bietet der Brenner als niedrigste Stufe an

hat dein Brenner eine aktuelle Firmware? Er hat die aktuelle Firmware, es gibt nur eine aktuelle großes Grinsen

sind die Chipsatztreiber aktuell? Ja

__________________
Mainboard: Intel DH67BL
CPU: Core i5-2500
RAM: 8 GB
System: Intel SSD 330 180GB
Daten: Samsung HD204UI 2TB
DVD: iHAS 124 B
OS: Win 7 Pro, SP1 + aktuelle Updates

06.01.2012 16:02 callamon ist offline E-Mail an callamon senden Beiträge von callamon suchen Nehmen Sie callamon in Ihre Freundesliste auf
Fantomas Fantomas ist männlich
Datenspeicher-Freak


Dabei seit: 02.08.2004
Beiträge: 1.436
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

für den Lite-On iHAS124 B gibt es 9 verschiedene Firmwares, also welche hast du?

wenn du etwas zitieren möchtest klick bitte auf diesen Button

__________________
°F° was here
06.01.2012 16:06 Fantomas ist offline Beiträge von Fantomas suchen Nehmen Sie Fantomas in Ihre Freundesliste auf
callamon callamon ist männlich
Mitglied


Dabei seit: 21.10.2004
Beiträge: 268
Herkunft: HH

Themenstarter Thema begonnen von callamon
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Diese Firmware ist installiert: AL0S 14th September, 2011 AL0S.EXE

__________________
Mainboard: Intel DH67BL
CPU: Core i5-2500
RAM: 8 GB
System: Intel SSD 330 180GB
Daten: Samsung HD204UI 2TB
DVD: iHAS 124 B
OS: Win 7 Pro, SP1 + aktuelle Updates

06.01.2012 16:08 callamon ist offline E-Mail an callamon senden Beiträge von callamon suchen Nehmen Sie callamon in Ihre Freundesliste auf
Fantomas Fantomas ist männlich
Datenspeicher-Freak


Dabei seit: 02.08.2004
Beiträge: 1.436
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Weil ich Imageburn kenne und mich mit Win7 noch nicht auskenne ... Ich bin da am Lernen!


aha
aber wenns mit Windows 7 klappt, was willst du dann noch lernen?

mit Imageburn hab ich unter Windows 7 keine guten Erfahrungen gemacht, da ist CDBurnerXP deutlich überlegen und arbeitet störungsfreier

__________________
°F° was here
06.01.2012 19:19 Fantomas ist offline Beiträge von Fantomas suchen Nehmen Sie Fantomas in Ihre Freundesliste auf
callamon callamon ist männlich
Mitglied


Dabei seit: 21.10.2004
Beiträge: 268
Herkunft: HH

Themenstarter Thema begonnen von callamon
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nun, ich denke, aus Fehler können wir lernen. Der Tipp ImageBurn unter Windows 7 nicht zu verwenden war mir nicht bekannt. Ich werde mich daran halten.

__________________
Mainboard: Intel DH67BL
CPU: Core i5-2500
RAM: 8 GB
System: Intel SSD 330 180GB
Daten: Samsung HD204UI 2TB
DVD: iHAS 124 B
OS: Win 7 Pro, SP1 + aktuelle Updates

20.01.2012 19:11 callamon ist offline E-Mail an callamon senden Beiträge von callamon suchen Nehmen Sie callamon in Ihre Freundesliste auf
slinx slinx ist männlich
Gold Member


Dabei seit: 20.07.2011
Beiträge: 893
Herkunft: Hannover

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ist das Problem denn nach dem Wechsel zu CDBurnerXP noch da?

__________________
>keine Toleranz gegenüber Intoleranz<
19.02.2012 16:27 slinx ist online Beiträge von slinx suchen Nehmen Sie slinx in Ihre Freundesliste auf
callamon callamon ist männlich
Mitglied


Dabei seit: 21.10.2004
Beiträge: 268
Herkunft: HH

Themenstarter Thema begonnen von callamon
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,
ich habe ein anderes Programm verwendet, und zwar DeepBurner.

Mit dem funktioniert bislang alles anstandslos. Ich habe mittlerweile mehrere Medien getestet. Alle wurden problemlos akzeptiert und soweit ich es feststellen konnte auch fehlerfrei beschrieben.

Vielen Dank für eure Hilfe! oki

__________________
Mainboard: Intel DH67BL
CPU: Core i5-2500
RAM: 8 GB
System: Intel SSD 330 180GB
Daten: Samsung HD204UI 2TB
DVD: iHAS 124 B
OS: Win 7 Pro, SP1 + aktuelle Updates

20.02.2012 20:00 callamon ist offline E-Mail an callamon senden Beiträge von callamon suchen Nehmen Sie callamon in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.240
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ok

dann danken wir unseren Ratgebern und heften das Thema ab


-closed-

Athena

__________________
Benutzt bitte die Suchfunktion und lest die Forenregeln, es tut garantiert nicht weh, Kein Support über E-Mail oder PN ! .
21.02.2012 00:02 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren : » Festplatten, externe Datenträger und optische Laufwerke : » i/o error fehlermeldung in imageburn

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de