PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registerdie Foren-RegelnForen-FAQsImpressum und Datenschutzunser Partner-BlogSearchKalenderMitgliederlisteunsere Downloadübersichtzu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht



PC-Experience » Hardware Foren : » Arbeitsspeicher : » Probleme mit XMP Profil » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Post New Thread Thread is closed
Go to the bottom of this page Probleme mit XMP Profil
Author
Post « Previous Thread | Next Thread »
sockel-z $posts[username] is a male
neu im Forum


Registration Date: 15.10.2014
Posts: 44

Probleme mit XMP Profil Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hallo

ich hab praktisch das gleiche Problem wie hier, nur das ich DDR3 Ram von Crucial hab

es ist auch kein Asus Board sondern ein Gigabyte GA-Z87X-D3H

soll ich gleich reklamieren?
30.10.2014 16:40 sockel-z is offline Search for Posts by sockel-z Add sockel-z to your Buddy List
Ulle $posts[username] is a male
Gold Member


Registration Date: 13.07.2005
Posts: 1,244
Herkunft: Oldenburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hallo
ich würde erst mal testen und Belege generieren, damit du auch was in der Hand hast

das Mainboard Bios ist aktuell? hast du unterschiedliche Steckplätze ausprobiert?

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
31.10.2014 14:37 Ulle is offline Search for Posts by Ulle Add Ulle to your Buddy List
sockel-z $posts[username] is a male
neu im Forum


Registration Date: 15.10.2014
Posts: 44

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
das Mainboard Bios ist aktuell? hast du unterschiedliche Steckplätze ausprobiert?


ja Bios ist aktuell, die beiden Ram Module hab ich auch in die beiden anderen Steckslots ausprobiert, keine Änderung

ich teste jetzt erst mal mit memtest, das hatte ich noch nicht
01.11.2014 00:19 sockel-z is offline Search for Posts by sockel-z Add sockel-z to your Buddy List
Ulle $posts[username] is a male
Gold Member


Registration Date: 13.07.2005
Posts: 1,244
Herkunft: Oldenburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

liefen die Module denn überhaupt schon mal sauber auf dem System?

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
03.11.2014 19:28 Ulle is offline Search for Posts by Ulle Add Ulle to your Buddy List
sockel-z $posts[username] is a male
neu im Forum


Registration Date: 15.10.2014
Posts: 44

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

nein leider nicht, von anfang an nur Probleme
04.11.2014 16:46 sockel-z is offline Search for Posts by sockel-z Add sockel-z to your Buddy List
Ulle $posts[username] is a male
Gold Member


Registration Date: 13.07.2005
Posts: 1,244
Herkunft: Oldenburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

was sagt denn memtest?

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
05.11.2014 19:20 Ulle is offline Search for Posts by Ulle Add Ulle to your Buddy List
sockel-z $posts[username] is a male
neu im Forum


Registration Date: 15.10.2014
Posts: 44

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

das stürzt ab sobald ich es starte
06.11.2014 01:06 sockel-z is offline Search for Posts by sockel-z Add sockel-z to your Buddy List
Ulle $posts[username] is a male
Gold Member


Registration Date: 13.07.2005
Posts: 1,244
Herkunft: Oldenburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

dann retourniere den Ram und such dir was aus aus was explizit in der QVL von Gigabyte steht

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
07.11.2014 18:49 Ulle is offline Search for Posts by Ulle Add Ulle to your Buddy List
sockel-z $posts[username] is a male
neu im Forum


Registration Date: 15.10.2014
Posts: 44

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hab ich, läuft jetzt alles an, der neue Ram wird was von Corsair werden
10.11.2014 20:44 sockel-z is offline Search for Posts by sockel-z Add sockel-z to your Buddy List
Ulle $posts[username] is a male
Gold Member


Registration Date: 13.07.2005
Posts: 1,244
Herkunft: Oldenburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

und der steht explizit in der QVL von Gigabyte?

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
11.11.2014 16:20 Ulle is offline Search for Posts by Ulle Add Ulle to your Buddy List
sockel-z $posts[username] is a male
neu im Forum


Registration Date: 15.10.2014
Posts: 44

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

absolut, mein Händler hatte das auch noch mal kontrolliert
12.11.2014 17:41 sockel-z is offline Search for Posts by sockel-z Add sockel-z to your Buddy List
Ulle $posts[username] is a male
Gold Member


Registration Date: 13.07.2005
Posts: 1,244
Herkunft: Oldenburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

na dann viel Glück und berichte bitte weiter

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
15.11.2014 18:39 Ulle is offline Search for Posts by Ulle Add Ulle to your Buddy List
sockel-z $posts[username] is a male
neu im Forum


Registration Date: 15.10.2014
Posts: 44

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

mach ich, dauert aber noch ein paar Tage
16.11.2014 14:24 sockel-z is offline Search for Posts by sockel-z Add sockel-z to your Buddy List
Ulle $posts[username] is a male
Gold Member


Registration Date: 13.07.2005
Posts: 1,244
Herkunft: Oldenburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

erzähl uns was, wie schauts aus ?

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
03.01.2015 16:23 Ulle is offline Search for Posts by Ulle Add Ulle to your Buddy List
sockel-z $posts[username] is a male
neu im Forum


Registration Date: 15.10.2014
Posts: 44

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

alles wunnibar, mit dem Corsair Ram lief es sofort

eingebaut, XMP eingestellt, gespeichert, neu gestartet, seit dem rennt der Rechner Freude


schönen Dank für eure Unterstützung und ein frohes neues Jahr juhu
04.01.2015 18:27 sockel-z is offline Search for Posts by sockel-z Add sockel-z to your Buddy List
Athena $posts[username] is a female
Administratorin


Registration Date: 23.07.2002
Posts: 15,131
Herkunft: Lübeck

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

das wünschen wir dir auch

unser Dank gilt Ulle, der Fall wandert ins Archiv


-closed-

Athena

__________________
Benutzt bitte die Suchfunktion und lest die Forenregeln, es tut garantiert nicht weh, Kein Support über E-Mail oder PN ! .
06.01.2015 17:00 Athena is online Homepage of Athena Search for Posts by Athena Add Athena to your Buddy List
Tree Structure | Board Structure
Post New Thread Thread is closed
PC-Experience » Hardware Foren : » Arbeitsspeicher : » Probleme mit XMP Profil


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2016 PC-Experience.de