PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Arbeitsspeicher: » Probleme mit XMP Profil » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Probleme mit XMP Profil
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
sockel-z sockel-z ist männlich
kommt gerne wieder


Dabei seit: 15.10.2014
Beiträge: 55

Probleme mit XMP Profil Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo

ich hab praktisch das gleiche Problem wie hier , nur das ich DDR3 Ram von Crucial hab

es ist auch kein Asus Board sondern ein Gigabyte GA-Z87X-D3H

soll ich gleich reklamieren?
30.10.2014 16:40 sockel-z ist offline Beiträge von sockel-z suchen Nehmen Sie sockel-z in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
ich würde erst mal testen und Belege generieren, damit du auch was in der Hand hast

das Mainboard Bios ist aktuell? hast du unterschiedliche Steckplätze ausprobiert?

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
31.10.2014 14:37 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
sockel-z sockel-z ist männlich
kommt gerne wieder


Dabei seit: 15.10.2014
Beiträge: 55

Themenstarter Thema begonnen von sockel-z
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
das Mainboard Bios ist aktuell? hast du unterschiedliche Steckplätze ausprobiert?


ja Bios ist aktuell, die beiden Ram Module hab ich auch in die beiden anderen Steckslots ausprobiert, keine Änderung

ich teste jetzt erst mal mit memtest, das hatte ich noch nicht
01.11.2014 00:19 sockel-z ist offline Beiträge von sockel-z suchen Nehmen Sie sockel-z in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

liefen die Module denn überhaupt schon mal sauber auf dem System?

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
03.11.2014 19:28 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
sockel-z sockel-z ist männlich
kommt gerne wieder


Dabei seit: 15.10.2014
Beiträge: 55

Themenstarter Thema begonnen von sockel-z
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

nein leider nicht, von anfang an nur Probleme
04.11.2014 16:46 sockel-z ist offline Beiträge von sockel-z suchen Nehmen Sie sockel-z in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

was sagt denn memtest?

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
05.11.2014 19:20 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
sockel-z sockel-z ist männlich
kommt gerne wieder


Dabei seit: 15.10.2014
Beiträge: 55

Themenstarter Thema begonnen von sockel-z
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das stürzt ab sobald ich es starte
06.11.2014 01:06 sockel-z ist offline Beiträge von sockel-z suchen Nehmen Sie sockel-z in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

dann retourniere den Ram und such dir was aus aus was explizit in der QVL von Gigabyte steht

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
07.11.2014 18:49 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
sockel-z sockel-z ist männlich
kommt gerne wieder


Dabei seit: 15.10.2014
Beiträge: 55

Themenstarter Thema begonnen von sockel-z
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hab ich, läuft jetzt alles an, der neue Ram wird was von Corsair werden
10.11.2014 20:44 sockel-z ist offline Beiträge von sockel-z suchen Nehmen Sie sockel-z in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

und der steht explizit in der QVL von Gigabyte?

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
11.11.2014 16:20 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
sockel-z sockel-z ist männlich
kommt gerne wieder


Dabei seit: 15.10.2014
Beiträge: 55

Themenstarter Thema begonnen von sockel-z
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

absolut, mein Händler hatte das auch noch mal kontrolliert
12.11.2014 17:41 sockel-z ist offline Beiträge von sockel-z suchen Nehmen Sie sockel-z in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

na dann viel Glück und berichte bitte weiter

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
15.11.2014 18:39 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
sockel-z sockel-z ist männlich
kommt gerne wieder


Dabei seit: 15.10.2014
Beiträge: 55

Themenstarter Thema begonnen von sockel-z
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

mach ich, dauert aber noch ein paar Tage
16.11.2014 14:24 sockel-z ist offline Beiträge von sockel-z suchen Nehmen Sie sockel-z in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

erzähl uns was, wie schauts aus ?

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
03.01.2015 16:23 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
sockel-z sockel-z ist männlich
kommt gerne wieder


Dabei seit: 15.10.2014
Beiträge: 55

Themenstarter Thema begonnen von sockel-z
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

alles wunnibar, mit dem Corsair Ram lief es sofort

eingebaut, XMP eingestellt, gespeichert, neu gestartet, seit dem rennt der Rechner Freude


schönen Dank für eure Unterstützung und ein frohes neues Jahr juhu
04.01.2015 18:27 sockel-z ist offline Beiträge von sockel-z suchen Nehmen Sie sockel-z in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.633
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das wünschen wir dir auch

unser Dank gilt Ulle, der Fall wandert ins Archiv


-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
06.01.2015 17:00 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Arbeitsspeicher: » Probleme mit XMP Profil

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de