PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Sonstige Hardware: » PC startet nicht mehr » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen PC startet nicht mehr
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
puntaara puntaara ist männlich
neu im Forum


Dabei seit: 02.11.2007
Beiträge: 16
Herkunft: Wiesbaden

PC startet nicht mehr Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

ich schreibe über mein Problem mal in diesem Unterforum, da ich nicht weiß welcher Teil der Hardware für das Problem verantwortlich ist.

Meine Eltern haben einen Medion PC (ungefähr aus dem Jahr 2008), der sich von heute auf morgen nicht mehr einschalten ließ. Abends ließ er sich noch normal runterfahren, morgens konnte er nicht mehr gestartet werden.

Mein Vater hat im Internet recherchiert und als Problem das Mainboard vermutet. Wir haben auf ebay ein baugleiches Mainboard erworben - das Problem war immer noch das gleiche.

Das Netzteil hatten wir (ohne Last) durchgemessen, die Ausgangsspannungen waren ok. Um es trotzdem als Fehlerquelle auszuschließen, haben wir auch ein Ersatznetzteil besorgt.

Der PC lässt sich nach wie vor nicht starten, die Lüfter sind aber hörbar.

Hat jemand vielleicht eine Idee, was noch als Fehlerquelle in Frage kommt? Könnte evtl. der Prozessor defekt sein?

Wäre für jeden Tipp dankbar!
07.12.2013 01:12 puntaara ist offline E-Mail an puntaara senden Beiträge von puntaara suchen Nehmen Sie puntaara in Ihre Freundesliste auf
strikeback strikeback ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 973
Herkunft: Büsum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo

wie war die Situation als ihr den Rechner das erste mal aufgemacht habt, war der CPU Kühler stark verschmutzt ?

wie sieht es aus wenn ihr eine Minimal Konfiguration startet, also alle überflüssigen Laufwerke abklemmen, nur ein Ram Modul usw. ?

habt ihr die Möglichkeit den RAM zu tauschen ?

__________________
MfG

SB
07.12.2013 13:44 strikeback ist offline Beiträge von strikeback suchen Nehmen Sie strikeback in Ihre Freundesliste auf
puntaara puntaara ist männlich
neu im Forum


Dabei seit: 02.11.2007
Beiträge: 16
Herkunft: Wiesbaden

Themenstarter Thema begonnen von puntaara
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Vielen Dank für deine Antwort!

Als wir den Rechner das erste mal geöffnet haben, war der Lüfter zwar ein bisschen verstaubt - aber nicht übermäßig viel.

Haben schon alle möglichen Laufwerke, Grafikkarte usw. abgeklemmt - leider ohne Besserung.

Die RAM-Riegel haben wir noch nicht getestet, muss mal schauen, ob wir in einem anderen Computer noch einen kompatiblen Riegel haben. Werde das morgen mal in Angriff nehmen.
09.12.2013 00:10 puntaara ist offline E-Mail an puntaara senden Beiträge von puntaara suchen Nehmen Sie puntaara in Ihre Freundesliste auf
HolyMoly HolyMoly ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 1.421
Herkunft: Gelsenkirchen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

welches Mainboard hat der Medion Rechner denn ?

bei Ebay schwirrt eine menge Medion Zeug herum, das gearde mal noch für die Entsorgung taugt, nicht das ihr da den Teufel mit dem Belzebub austreibt

bei den Netzteilen ist es ähnlich, was war eingebaut, was ist jetzt eingebaut ?

__________________
"Gib einem Mann eine IP und er wird sich am Kopf kratzen.
Zeig' einem Mann wie er selbst IPs herausfindet und er wird alle Haare verlieren."

09.12.2013 15:05 HolyMoly ist offline Beiträge von HolyMoly suchen Nehmen Sie HolyMoly in Ihre Freundesliste auf
puntaara puntaara ist männlich
neu im Forum


Dabei seit: 02.11.2007
Beiträge: 16
Herkunft: Wiesbaden

Themenstarter Thema begonnen von puntaara
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Tut mir Leid, dass ich mich erst jetzt wieder melde. Hatte erst heute wieder die Möglichkeit, am Rechner herumzuschrauben.

Verbaut war ein MSI MS-7502 Vers. 2.1 Mainboard, das wir auch mit einem baugleichen, gebrauchten Mainboard von ebay ersetzt haben (neu scheinen die nicht vertrieben zu werden). Link

Der Austausch des Mainboards brachte keinerlei Besserung.

Anschließend haben wir das Netzteil getauscht. Verbaut war ein Netzteil von FSP Group Inc. (Fortron/Source): FSP400-60MDN
Dieses haben wir durch ein Be Quiet! Netzteil ersetzt (BQT E5-600W) Link

Auch der Austausch des Netzteils brachte keine Änderung.

Verbaut war eine Core2Duo CPU. Um auch auszuschließen, dass es an der liegt, haben wir uns eine billige Pentium III CPU besorgt (das Board scheint auch mit dieser zu laufen, jedenfalls wird diese Kombination so zum Kauf angeboten) - auch dies ohne Erfolg.

Ansonsten haben wir schon sämtliche Laufwerke nacheinander abgeklemmt, jetzt auch mal mit einem RAM Riegel getestet bzw. diesen komplett gegen andere gleichartige Riegel von einem anderen Rechner ausgetauscht. Alles ohne Erfolg traurigsein

Ich weiß wirklich nicht, woran es noch liegen könnte. Zumindest wenn man davon ausgeht, dass die Artikelbeschreibungen bei ebay korrekt waren und das Ersatzboard und Ersatznetzteil voll funktionsfähig sind...

Beim Start läuft nach wie vor nur der Lüfter an, Festplatte und sonstiges bleiben still.
15.12.2013 01:58 puntaara ist offline E-Mail an puntaara senden Beiträge von puntaara suchen Nehmen Sie puntaara in Ihre Freundesliste auf
strikeback strikeback ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 973
Herkunft: Büsum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

HolyMoly hatte es ja erwähnt, bei Ebay ist eine menge Müll unterwegs, von privat würde ich da gar keine Hardware kaufen, schon gar keine gebrauchte Hardware

wenn du sicher gehen willst, solltest du einem kompetenten und mit passenden Messinstrumenten ausgestatteten Fachhändler den Rechner auf den Tisch stellen und die Komponenten checken lassen

davon mal ganz ab ist es natürlich die Frage, ob sich das alles bei enem 5 Jahre alten Rechner lohnt

__________________
MfG

SB
15.12.2013 13:26 strikeback ist offline Beiträge von strikeback suchen Nehmen Sie strikeback in Ihre Freundesliste auf
puntaara puntaara ist männlich
neu im Forum


Dabei seit: 02.11.2007
Beiträge: 16
Herkunft: Wiesbaden

Themenstarter Thema begonnen von puntaara
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Da der Weihnachtsmann meinen Eltern einen neuen Rechner mitgebracht hat, hat sich das Problem erledigt. Ich hätte den Rechner zwar gern wieder zum Laufen gebracht und auch gewusst woran es liegt, aber noch mehr Geld in den alten Rechner zu stecken ist wohl nicht sinnvoll.

Auf jeden Fall vielen Dank für die Antworten und Hilfe!
26.12.2013 21:23 puntaara ist offline E-Mail an puntaara senden Beiträge von puntaara suchen Nehmen Sie puntaara in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

alles klar

wir danken allen Ratgebern und archivieren das Thema


-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
27.12.2013 00:05 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Sonstige Hardware: » PC startet nicht mehr

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de