PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Gehäuse und Netzteile: » Netzteil Be Quiet! Dark Power Pro 10. Netzteil-Standby über 20W » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Netzteil Be Quiet! Dark Power Pro 10. Netzteil-Standby über 20W
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
optimq optimq ist männlich
neu im Forum


Dabei seit: 17.04.2012
Beiträge: 35

Netzteil Be Quiet! Dark Power Pro 10. Netzteil-Standby über 20W Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

MAINBOARD: MSI Z77A-G43(MS7758)
CPU: Intel Ivy Bridge i7 3770K (Standardtakt) + RAM: 16GB DDR3 Corsair (ZMZ8GX3M2A1600C9) im Dual-Channel + Systemfestplatte: Samsung SSD 830 256GB + BACKUP-FESTPLATTE: Hitachi (HCS5C1010CLA382) 1TB + GRAFIKKARTE: Asus Geforce GTX 660 Ti DirectCU II OC + NETZTEIL: Be Quiet Dark Power Pro 10 550W + GEHÄUSELÜFTER: 2x 120mm Alpenföhn WingBoost PWM + BETRIEBSSYSTEM: Windows 7 Ultimate 64bit

Hallo zusammen,
nachdem mein Rechner runtergefahren ist, habe ich mit dem Be Quiet! einen Verbrauch von 20W. (Anmerkung: Die Werte stimmen.) Und direkt ausschalten lässt sich das Netzteil auch nicht. Wenn ich den Kippschalter am Netzteil auf "0" stelle, habe ich trotzdem einen Verbrauch von 11W. Laut Be Quiet!
ist der Standby-Verbrauch mit 0,081W angegeben. Und meine 20W liegen für mich unakzeptabel weit darüber. Für mich hat das auch nichts mehr mit Toleranzabweichung zu tun.
Allerdings wenn der Rechner in Betrieb ist, bei Nutzung von Office und Interrnet scheint der Verbrauch zufriedenstellend zu sein. Trotz jetzt größerer Grafikkarte liegt der Verbrauch bei 36 - 38W. Mit dem vorherigen 350W-Netzteil vom Computerhändler und kleiner Grafikkarte lag der vergleichbare Verbrauch bei 56 - 58W.
Netzteil-Standbyverbrauch lag bei dem ARLT-Netzteil bei etwa 11W. Dieses Teil hatte mich mich ca. 23€ gekostet und ist auch nicht 80+ zertifiziert.
Von daher habe ich das erst mal so hingenommen, bis zum Kauf eines Marken-Netzteils.
Dann hatte ich mir dort ein Corsair-Netzteil gekauft und in den Rechner eingebaut. Und dieses Corsair verhielt sich ähnlich wie das Be Quiet! Glaube es war sogar schlimmer. Standby-Verbrauch vom Netzteil lag bei 30W und wenn der Netzschalter auf "0" stand, lag der "Verbrauch" bei 18W. Bin mir bei diesen Werten nicht mehr sicher. Die Richtung stimmt aber.
Und jetzt, mindestens zum zweiten mal in Folge das gleiche Verhalten der Netzteile unterschiedlicher Hersteller.
Man kann so etwas zwar nicht ausschließen, aber nun brauche ich als Nicht-Fachmann Hilfe, um einen mögliche Fehler, den ich begangen habe, zu suchen und zu finden.
Ich habe bisher vor, den kompletten Rechner zu ARLT zu schleppen (ohne Auto kann man das fast schon so nennen), also dort wo ich auch das Netzteil gekauft habe. Denn der wird sich auch wundern, wenn ich 2x nacheinander ein Netzteil mit praktisch dem gleichen Fehler zurückbringe.
Und Netzteil wieder ausbauen und zig Kabel wieder einpacken. Wenn es sich vermeiden läßt, dann gerne.
Würde mich sehr freuen, wenn einer der Profis mir bei der Problemsuche und Problemlösung helfen kann. Und ich nicht den Lastesel spielen muss.

Schon mal vorsorglich Danke im Voraus!

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von optimq: 17.10.2012 09:57.

17.10.2012 09:55 optimq ist offline Beiträge von optimq suchen Nehmen Sie optimq in Ihre Freundesliste auf
Worf Worf ist männlich
Mr. One Thousand


Dabei seit: 24.10.2003
Beiträge: 2.280
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
wenn du uns dann freundlicherweise mitteilen würdest wie und vor allem womit du deinen Standby Stromverbrauch gemessen hast?

diesen Forenthread samt Erklärungen vom Kollegen Maximus hast du hoffentlich gelesen

__________________
Gibt Dir dat Leben eenen Knuff,
dann weene keene Träne.
Lach Dir'n Ast, und setz' Dir druff,
und baum'le mit die Beene.



Worf
17.10.2012 12:51 Worf ist offline Beiträge von Worf suchen Nehmen Sie Worf in Ihre Freundesliste auf
optimq optimq ist männlich
neu im Forum


Dabei seit: 17.04.2012
Beiträge: 35

Themenstarter Thema begonnen von optimq
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Habe den Rechner über ein Stromverbrauchs-Messgerät direkt mit dem Stromnetz verbunden. So ein Gerät, das man bei seinem Stromanbieter erhält, um den Stromverbrauch der Geräte im Haushalt zu testen.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von optimq: 17.10.2012 14:53.

17.10.2012 14:51 optimq ist offline Beiträge von optimq suchen Nehmen Sie optimq in Ihre Freundesliste auf
Worf Worf ist männlich
Mr. One Thousand


Dabei seit: 24.10.2003
Beiträge: 2.280
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

dachte ich mir
lies bitte den schon verlinkten Forenbeitrag, da wird erklärt warum solche "Messgeräte" nichts taugen

__________________
Gibt Dir dat Leben eenen Knuff,
dann weene keene Träne.
Lach Dir'n Ast, und setz' Dir druff,
und baum'le mit die Beene.



Worf
17.10.2012 15:03 Worf ist offline Beiträge von Worf suchen Nehmen Sie Worf in Ihre Freundesliste auf
optimq optimq ist männlich
neu im Forum


Dabei seit: 17.04.2012
Beiträge: 35

Themenstarter Thema begonnen von optimq
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
kleines Beispiel: nehmen wir ein 500 W Netzteil, das hat bei Volllast fast 100% Stromfluss im Standby bei 5W aber nur etwa 1% Stromfluss. Innerhalb dieser Zeit von 0,1 ms muss dann das Messgerät einige zig Mal den Strom richtig messen, also müsste es einige 100.000 Messungen pro Sekunde machen und die richtig mit der ebenfalls zu messenden Spannung multiplizieren !


Danke.
Entschuldigung, aber ich verstehe nur Bahnhof. Warum 100.000 Messungen pro Sekunde? Geschwindigkeit mit der die Elektronen durch die Leitung jagen und Wechselstrom?
Wenn ich meine Herdplatte auf höchste Stufe stelle, dann weicht die Leistungsaufnahme doch nicht 100.000 mal voneinander ab. Das wird dann vielleicht im mW-Bereich liegen. Und es geht mir nicht um mW, sondern um viele Watt.

Vor allem, wenn mein Netzteil ausgeschaltet ist, dann gibt es da doch nichts an Leistung zu messen. Beim vorherigen Netzteil waren es immer angeblich 0W. Und jetzt sind es 11W.

Sorry, so richtig zufrieden stellt mich das nicht. Wenn so ein Energiemessgerät auch nicht 100% genau ist, aber eine Tendenz sollte so ein Messgerät doch erkennen. Vor allem, ob Strom anliegt oder nicht.

Wenn ich mir so ein teures Messgerät nicht leisten kann, dann muss ich wohl bei meinem Stromanbieter nach einem Techniker fragen, der dann zu mir kommt?

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von optimq: 17.10.2012 18:12.

17.10.2012 16:54 optimq ist offline Beiträge von optimq suchen Nehmen Sie optimq in Ihre Freundesliste auf
Worf Worf ist männlich
Mr. One Thousand


Dabei seit: 24.10.2003
Beiträge: 2.280
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

für deine Zufriedenstellung bin ich nicht zuständig

vielleicht verstehst du ja diesen Artikel zum Thema

reicht das auch nicht, solltest du deine Frage dem Support von be quiet stellen, die sind dafür zuständig

__________________
Gibt Dir dat Leben eenen Knuff,
dann weene keene Träne.
Lach Dir'n Ast, und setz' Dir druff,
und baum'le mit die Beene.



Worf
17.10.2012 18:08 Worf ist offline Beiträge von Worf suchen Nehmen Sie Worf in Ihre Freundesliste auf
optimq optimq ist männlich
neu im Forum


Dabei seit: 17.04.2012
Beiträge: 35

Themenstarter Thema begonnen von optimq
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Vielen Dank für die Mühe und diesen Artikel.
Habe ihn erst mal nur überflogen. Grob gesagt, wenn man nicht eine klassische Glühlampe messen will, dann taugen diese Geräte nichts.
Die 0W und die 11W, jeweils im zumindest scheinbar ausgeschalteten Zustand der Netzteile irritieren mich zwar noch.
Aber vielleicht sollte ich den Rechner, von dem Messgerät trennen. Mich nicht verrückt machen lassen und versuchen, das Thema zu vergessen.
17.10.2012 18:55 optimq ist offline Beiträge von optimq suchen Nehmen Sie optimq in Ihre Freundesliste auf
Cerberus Cerberus ist männlich
Chefredakteur


Dabei seit: 23.07.2002
Beiträge: 11.737
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Grob gesagt, wenn man nicht eine klassische Glühlampe messen will, dann taugen diese Geräte nichts


prinzipiell könnte man das so resümieren

damit die neuen Netzteile aber in einem möglichst energiesparsamen Modus nach ErP Lot 6 agieren, muß das Mainboard diesen Modus auch unterstützen. Das MSI tut dies, aber erst wenn man es im BIOS explizit einstellt. Unter Power Management Setup ->EuP 2013 sollte diese Option sicht-und einstellbar sein

Ich habe das Thema in unserem Test ->Kapitel Elektronik ->letzter Absatz kurz skizziert...! die Messwerte sind übrigens erstklassig, auch was Standby etc. angeht


cu

Cerberus
17.10.2012 19:16 Cerberus ist offline Homepage von Cerberus Beiträge von Cerberus suchen Nehmen Sie Cerberus in Ihre Freundesliste auf
optimq optimq ist männlich
neu im Forum


Dabei seit: 17.04.2012
Beiträge: 35

Themenstarter Thema begonnen von optimq
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also EuP 2013 ist bei meinem Mainboard aktiv.

Habe das sogenannte Messgerät entfernt und lasse mich nicht verrückt machen.

Daher ein GROSSES DANKESCHÖN!
17.10.2012 20:07 optimq ist offline Beiträge von optimq suchen Nehmen Sie optimq in Ihre Freundesliste auf
Cerberus Cerberus ist männlich
Chefredakteur


Dabei seit: 23.07.2002
Beiträge: 11.737
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ok

wir danken Worf und klappen die Akte zu


-closed-

Cerberus
18.10.2012 00:45 Cerberus ist offline Homepage von Cerberus Beiträge von Cerberus suchen Nehmen Sie Cerberus in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Gehäuse und Netzteile: » Netzteil Be Quiet! Dark Power Pro 10. Netzteil-Standby über 20W

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de