PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Mainboards: » Mainboard gibt geräusch von sich, fährt nicht hoch » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Mainboard gibt geräusch von sich, fährt nicht hoch
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
sheep
neu im Forum


Dabei seit: 13.04.2007
Beiträge: 10

Mainboard gibt geräusch von sich, fährt nicht hoch Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo,
mein freund hat das problem, dass beim einschalten des PCs wahrscheinlich das mainboard ein kurzes "bsst" von sich gibt aber sonst nichts passiert.
Der Fehler trat auf, als der PC normal runtergefahren wurde und am andern Tag wieder eingeschaltet werden sollte.

Ich habe dann mal alles nacheinander ausgesteckt und Fehlersuche begangen.
Da das Mainboard ohne CPU-Lüfter, Gehäuselüfter, Festplatten und Grafikkarte funktioniert hat, und das letzte nichtfunktionierende teil der CPU-Lüfter war, kam ich zu dem entschluss, dass dieser defekt ist.
Nach einem Tausch des CPU-Lüfters traf aber das selbe Problem wieder auf.
Der PC lief vorher tadellos und ist auch erst 1/2-3/4 Jahr alt.


Vielen Dank für eure Hilfe

Daten zum PC:
Motherboard: Gigabyte EP 43PUSB3
Netzteil: 760W
Grafikkarte: Geforce 470GTX
RAM: 2x2GB
Prozessor: Intel Quadcore
Windows 7


mit freundlichen Grüßen

PS: erweiterte Elektronik- und PC Kentnisse vorhanden
24.11.2011 20:30 sheep ist offline E-Mail an sheep senden Beiträge von sheep suchen Nehmen Sie sheep in Ihre Freundesliste auf
Domfriend Domfriend ist männlich
Gold Member


Dabei seit: 14.10.2011
Beiträge: 1.008
Herkunft: Köln

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

nabend
unter "bsst" kann ich mir nichts vorstellen, guck mal Youtube ob du da passende Soundfiles findest

hast du mal ein Bios Reset gemacht d.h. CMOS clear nach Herstellervorschrift?

__________________
Zitat: "Immer mehr Senioren verschwinden spurlos im Internet - sie haben auf 'alt' und 'entfernen' gedrückt"
24.11.2011 21:11 Domfriend ist offline Beiträge von Domfriend suchen Nehmen Sie Domfriend in Ihre Freundesliste auf
sheep
neu im Forum


Dabei seit: 13.04.2007
Beiträge: 10

Themenstarter Thema begonnen von sheep
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

nein, kein CMOS clear gemacht, der PC reagiert nach diesem geräusch nicht mehr.
Es tritt auch nur einmal auf, danach muss es komplett vom strom getrennt werden.

das geräusch hört sich sehr ungesund an, so als würde was durchschmoren oder elko auslaufen oder sowas. aber die Komponenten sind alle neu, ausser CPU.

die Mainboard LED leuchtet auch nur kurz auf. aber nicht alle LEDs

edit: und das Netzteil hab ich auch schon getauscht.

Mainboard defekt?!
oder liegts an der CPU?


gruß

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von sheep: 25.11.2011 06:23.

25.11.2011 06:14 sheep ist offline E-Mail an sheep senden Beiträge von sheep suchen Nehmen Sie sheep in Ihre Freundesliste auf
HolyMoly HolyMoly ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 1.421
Herkunft: Gelsenkirchen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

wenn du noch keinen CMOS clear gemnacht hast, dann mach es jetzt

ob die CPU oder das Mainboard defekt ist, kannst du mit Bordmitteln nicht prüfen

__________________
"Gib einem Mann eine IP und er wird sich am Kopf kratzen.
Zeig' einem Mann wie er selbst IPs herausfindet und er wird alle Haare verlieren."

25.11.2011 14:22 HolyMoly ist offline Beiträge von HolyMoly suchen Nehmen Sie HolyMoly in Ihre Freundesliste auf
sheep
neu im Forum


Dabei seit: 13.04.2007
Beiträge: 10

Themenstarter Thema begonnen von sheep
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

okay ich hab das problem ermittelt, bzw die Probleme...
das Netzteil hat das Geräusch gemacht und hat irgendwie die Grafikkarte mitgenommen.
Netzteil getauscht, alte Grafikkarte eingebaut -> läuft wieder.

Grafikkarte wurde dann direkt eingeschickt, weil noch garantie drauf is.

danke für die hilfe :)

gruß
25.11.2011 17:56 sheep ist offline E-Mail an sheep senden Beiträge von sheep suchen Nehmen Sie sheep in Ihre Freundesliste auf
HolyMoly HolyMoly ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 1.421
Herkunft: Gelsenkirchen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

was war denn da für ein Netzteil drin? 760 Watt sagt ja nun garnichts aus

__________________
"Gib einem Mann eine IP und er wird sich am Kopf kratzen.
Zeig' einem Mann wie er selbst IPs herausfindet und er wird alle Haare verlieren."

25.11.2011 18:03 HolyMoly ist offline Beiträge von HolyMoly suchen Nehmen Sie HolyMoly in Ihre Freundesliste auf
Vinyard Vinyard ist männlich
Gold Member


Dabei seit: 27.06.2003
Beiträge: 617
Herkunft: Bremerhaven

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

kann ja nur ein Chinaböller ohne Schutzschaltungen sein, sonst wär das ja nich passiert
25.11.2011 18:24 Vinyard ist offline Beiträge von Vinyard suchen Nehmen Sie Vinyard in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

so wird es wohl gewesen sein

da das Problem erledigt ist, danken wir allen Ratgebern und archivieren das Thema


-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
28.11.2011 14:43 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Mainboards: » Mainboard gibt geräusch von sich, fährt nicht hoch

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de