PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Software Foren: » Windows-Vista : » Vista Internetproblem » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Vista Internetproblem
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Jonas1980
neu im Forum


Dabei seit: 13.08.2007
Beiträge: 3

Vista Internetproblem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe nach den Hochfahren des Rechners folgendes Problem:

Nach einem unterschiedlich langer Dauer bekomme ich dauernd Http fehler und Meldungen, dass meine rechte nicht ausreichen würden um die gewünschte seite zu besuchen.
Das komische ist, dass in den ersten paar minuten alles wunderbar funktioniert.
Ich weiß nicht ob es von hilfe ist, aber ich bekomme als netzwerksymbol eine "eingeschränkte konnektivität" angezeit.

Weiterhin finde ich es seltsam, dass ich 2 Netzwerkverbindungen habe.
1 unbekannte lan verbindung
1 DSL

Ich habe die treiber meiner netzwerkkarte mal aktualisiert, die einstellungen der DSL sowie lan verbindung 30 mal unterschiedlich wild umgestellt.

Ach ja,
ich gehe direkt ohne router über arcor mit ins netz und habe kein wireless lan!!!

Wäre toll, wenn jemand helfen könnte. Habe schon unterschiedliche foren durchstöbert und leider haben viele Leute mein Problem nur keiner ne Lösung.
13.08.2007 10:28 Jonas1980 ist offline E-Mail an Jonas1980 senden Beiträge von Jonas1980 suchen Nehmen Sie Jonas1980 in Ihre Freundesliste auf
Maximus Maximus ist männlich
Premium Member


Dabei seit: 08.07.2003
Beiträge: 1.745
Herkunft: München

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

eines können wir jedenfalls nicht: Hellsehen

1. welche Vista Version hast du und wie aktuell ist die upgedatet?

2. Start>Netzwerk>Netzwerkcenter, was hast du unter LAN Verbindung alles so angehakt?

3. hast du feste IPs vergeben?

4. laufen Firewalls auf Vista, wenn ja, wie sind die konfiguriert?

__________________
ja mei, an Brauch brauchts auch

Internet-Sicherheit FAQs,Tools und News

13.08.2007 12:57 Maximus ist offline Beiträge von Maximus suchen Nehmen Sie Maximus in Ihre Freundesliste auf
Jonas1980
neu im Forum


Dabei seit: 13.08.2007
Beiträge: 3

Themenstarter Thema begonnen von Jonas1980
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Maximus
eines können wir jedenfalls nicht: Hellsehen

1. welche Vista Version hast du und wie aktuell ist die upgedatet?

2. Start>Netzwerk>Netzwerkcenter, was hast du unter LAN Verbindung alles so angehakt?

3. hast du feste IPs vergeben?

4. laufen Firewalls auf Vista, wenn ja, wie sind die konfiguriert?


Hellsehen kann ich auch nicht, wäre aber ab und zu von Hilfe ;-)

1. Home Premium - alle updates -
2. bin im Büro und kann es jetzt nicht checken, aber welche sollten angehackt sein und welche nicht?
3. nein, habe ich nicht. Habe auch noch nie gehört, dass man es tun sollte. Wüßte auch nicht welche ich eingeben sollte.
4. Da wären wir wieder bei dem punkt, dass ich im büro bin und daheim momentan kein internet. Sind aber alles die standardeinstellungen. Habe da zumindest nie etwas geändert. Es ist auch nur die Vista Firewall
13.08.2007 13:04 Jonas1980 ist offline E-Mail an Jonas1980 senden Beiträge von Jonas1980 suchen Nehmen Sie Jonas1980 in Ihre Freundesliste auf
Maximus Maximus ist männlich
Premium Member


Dabei seit: 08.07.2003
Beiträge: 1.745
Herkunft: München

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Einrichten einer Internetverbindung unter Vista


Problembehandlung bei Internetverbindungsproblemen unter Vista

__________________
ja mei, an Brauch brauchts auch

Internet-Sicherheit FAQs,Tools und News

13.08.2007 13:17 Maximus ist offline Beiträge von Maximus suchen Nehmen Sie Maximus in Ihre Freundesliste auf
Jonas1980
neu im Forum


Dabei seit: 13.08.2007
Beiträge: 3

Themenstarter Thema begonnen von Jonas1980
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja Danke....

Ein paar minuten lang funktioniert die Verbindung bis sie einbricht.
Ach ja, hab was vergessen. Die Internetverbindung steht, ansonsten könnte ich nicht online zocken oder emails abrufen....

Es ist nur, dass weder Firefox noch IE konstant seiten aufbauen und/oder anzeigen können. Es bricht nach einem Zeitraum X ab und ich bekomme die Fehlermeldungen
13.08.2007 13:27 Jonas1980 ist offline E-Mail an Jonas1980 senden Beiträge von Jonas1980 suchen Nehmen Sie Jonas1980 in Ihre Freundesliste auf
Maximus Maximus ist männlich
Premium Member


Dabei seit: 08.07.2003
Beiträge: 1.745
Herkunft: München

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

mag ja alles so sein, aber hast du die beiden Links nun mal durchgearbeitet?

__________________
ja mei, an Brauch brauchts auch

Internet-Sicherheit FAQs,Tools und News

15.08.2007 00:49 Maximus ist offline Beiträge von Maximus suchen Nehmen Sie Maximus in Ihre Freundesliste auf
Tux Tux ist männlich
Premium Member


Dabei seit: 04.09.2003
Beiträge: 2.940
Herkunft: Göttingen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@Jonas1980

wenn du willst, das dir jemand hilft, mußt du Informationen liefern !

mach von der Fehlermeldung einen Screenshot und dann auch gleich einen Scrennshot von ipconfig -all und das geht so:

Start >Ausführen >cmd eingeben >in der Konsole dann ipconfig -all eingeben

davon einen Screenshot

dann brauchen wir noch einen Screenshot und zwar von Systemsteuerung >Netzwerk und Freigabecenter >Verbindung >Status anzeigen >Eigenschaften

wie man richtig Screenshots hier im Forum macht, steht hier

__________________
MfG

Tux

Linux is like a wigwam. No windows, no gates and an apache inside!
25.08.2007 14:25 Tux ist offline Beiträge von Tux suchen Nehmen Sie Tux in Ihre Freundesliste auf
Voivode Voivode ist männlich
Gold Member


Dabei seit: 05.01.2007
Beiträge: 682
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

und gleich mal die Empfehlung an diesen feinen Artikel


edit von Moderator
Da trotz mehrfacher Nachfrage keine Reaktion mehr vom Threadersteller erfolgte, wird der Thread vorerst geschlossen.

Per PN kann er bei Bedarf wieder geöffnet werden.

-closed-

Gruß juhu

Binky

__________________
Tschüßken

Voivode
04.09.2007 00:55 Voivode ist offline Beiträge von Voivode suchen Nehmen Sie Voivode in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Software Foren: » Windows-Vista : » Vista Internetproblem

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de