PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Prozessoren: » Barton2500+ mit 89Grad » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Barton2500+ mit 89Grad
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
AjM AjM ist männlich
neu im Forum


Dabei seit: 20.01.2005
Beiträge: 40

Barton2500+ mit 89Grad Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen.

Habe hier einen Testrechner:

A7N8X Deluxe
Barton2500+ mit WaKü
Termaltake-Gehäuse mit 6 Gehäuse-Lüftern.

Nun zum Problem.
Da die Garantie für die CPU längst abgelaufen ist soll sie per Taktsteigerung den Rechner ein bissl "aktueller" machen.

Vcore 1,75
FSB 205 MHz
Multi 11

Vor dem Test: MBM5 sagt 55 Grad
Wärend dem Test bis 89 Grad.
Dabei ist die Einstellung im MBM Alarm bei 77 Grad auszulösen.
Einen Alarm gibt es nicht.

Auch der Sensor des Gehäuses zeigt max. 63 Grad ...

die hohen Temperaturen sind mein Problem. Woran kann es liegen?
14.02.2006 19:29 AjM ist offline Beiträge von AjM suchen Nehmen Sie AjM in Ihre Freundesliste auf
Peschel Peschel ist männlich
Premium Member


Dabei seit: 12.07.2003
Beiträge: 3.090
Herkunft: Badenser

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das kann nie und nimmer stimmen

bei 90° wäre dir die CPU schon längst abgeraucht

kontrolliere die Temperaturen mal im Bios wenn möglich, aber deinstalliere vorher MBM

was wird denn von einer aktuellen Everest Version angezeigt?

__________________
aktuelle Treiber

15.02.2006 02:50 Peschel ist offline Beiträge von Peschel suchen Nehmen Sie Peschel in Ihre Freundesliste auf
wiritechnik wiritechnik ist männlich
neu im Forum


Dabei seit: 26.11.2005
Beiträge: 21
Herkunft: Bemen, jetzt Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin,

warum soll er bei der Temperaturprüfung über das Bios erst die Software deinstallieren??? Diese kann doch erst im laufendem BS aktiv werden. Der Hinweis auf Everest Home version 2.20 ist OK.
Gruß Winfried
15.02.2006 08:37 wiritechnik ist offline E-Mail an wiritechnik senden Beiträge von wiritechnik suchen Nehmen Sie wiritechnik in Ihre Freundesliste auf
AjM AjM ist männlich
neu im Forum


Dabei seit: 20.01.2005
Beiträge: 40

Themenstarter Thema begonnen von AjM
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Prime läuft:

MBM5: 82 Grad
Everest zeigte kurzfristig 76 Grad
Sensor vom Gehäuse der direkt auf der DIE liegt zeigte max. 64 Grad ...
15.02.2006 13:07 AjM ist offline Beiträge von AjM suchen Nehmen Sie AjM in Ihre Freundesliste auf
Vangi23 Vangi23 ist männlich
Stamm-Gast


Dabei seit: 24.09.2004
Beiträge: 103
Herkunft: Griechenland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Ajm,

was meinst Du denn mit "Sensor vom Gehäuse der direkt auf der DIE liegt..."? Liegt zwischen CPU Kern und Lüfter noch ein Sensor?

MfG
Vangi23
15.02.2006 13:37 Vangi23 ist offline E-Mail an Vangi23 senden Beiträge von Vangi23 suchen Nehmen Sie Vangi23 in Ihre Freundesliste auf
AjM AjM ist männlich
neu im Forum


Dabei seit: 20.01.2005
Beiträge: 40

Themenstarter Thema begonnen von AjM
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das Thermaltake-Gehäuse hat eine 5"-Einheit, welche die Lüfter Steuert und einen Sensor für die Temperaturmessung der CPU hat.

Dieser liegt direkt auf dem Kern unter dem WaKü-Kühlkörper
15.02.2006 14:43 AjM ist offline Beiträge von AjM suchen Nehmen Sie AjM in Ihre Freundesliste auf
Vangi23 Vangi23 ist männlich
Stamm-Gast


Dabei seit: 24.09.2004
Beiträge: 103
Herkunft: Griechenland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo AjM,

dann würde ich dir empfehlen diesen Sensor auszubauen und danach mit Everest die Temperatur zu kontrollieren.

Vorher solltest Du vielleicht diesen Workshop durchlesen.

MfG
Vangi23
15.02.2006 15:50 Vangi23 ist offline E-Mail an Vangi23 senden Beiträge von Vangi23 suchen Nehmen Sie Vangi23 in Ihre Freundesliste auf
The Unlocker The Unlocker ist männlich
Kühler-Spezi


Dabei seit: 03.07.2003
Beiträge: 1.302

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich glaubs ja nicht verwirrt

du kannst doch nicht einfach einen Sensor zwischen CPU Die (nicht Kern) und Kühler stecken, wie soll denn dann noch eine Wärmeableitung Richtung Kühler klappen? die Oberflächen liegen doch niemals plan aufeinander

dann kannst du den Kühlerkörper auch gleich ganz weglassen

nimm den Sensor raus >erneuere die Wärmeleitpaste >und bau alles wieder sauber zusammen, dann stimmen deine Temperaturen auch wieder, denn die interne Diode des Barton wird vom Bios ausgelesen
15.02.2006 16:29 The Unlocker ist offline Beiträge von The Unlocker suchen Nehmen Sie The Unlocker in Ihre Freundesliste auf
AjM AjM ist männlich
neu im Forum


Dabei seit: 20.01.2005
Beiträge: 40

Themenstarter Thema begonnen von AjM
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

habe mich natürlich vertan ...
der Sensor liegt natürlich zwischen Sockel und CPU

übrigens zeigt BIOS und der Gehäuse-Sensor die gleiche Temperatur an. Damit deutlich weniger als beide Progrs ... verwirrt
15.02.2006 19:35 AjM ist offline Beiträge von AjM suchen Nehmen Sie AjM in Ihre Freundesliste auf
Vangi23 Vangi23 ist männlich
Stamm-Gast


Dabei seit: 24.09.2004
Beiträge: 103
Herkunft: Griechenland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo AjM,

trotzdem finde ich, dass diie Temperaturen für eine Wakü viel zu hoch sind. Meiner Meinung nach dürfte entweder die Kühler nicht absolut plan auf der CPU-Die liegen oder etwas mit der Wärmeleitpaste passt nicht, oder eine Kombination dessen.

Du kommst mit dem Ausbau und Kontrolle des o.g. nicht drum herum. Lies vor dem Einbau noch mal, wie schon in meinem vorigen Posting schon erwähnt, diesen Workshop durch.

MfG
Vangi23
15.02.2006 20:03 Vangi23 ist offline E-Mail an Vangi23 senden Beiträge von Vangi23 suchen Nehmen Sie Vangi23 in Ihre Freundesliste auf
AjM AjM ist männlich
neu im Forum


Dabei seit: 20.01.2005
Beiträge: 40

Themenstarter Thema begonnen von AjM
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

die Reinigung des "Innenlebens" der WaKü brachte die gewünschte Lösung

trotzdem an alle

DANKE!
anbet
21.02.2006 19:06 AjM ist offline Beiträge von AjM suchen Nehmen Sie AjM in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ok

wir danken allen Helfern und heften den Fall ab


-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
21.02.2006 20:52 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Prozessoren: » Barton2500+ mit 89Grad

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de