PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Kühlung: » 2800+ übertakten -> welcher kühler? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen 2800+ übertakten -> welcher kühler?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Matze87 Matze87 ist männlich
neu im Forum


Dabei seit: 16.02.2005
Beiträge: 17

2800+ übertakten -> welcher kühler? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

N'abend

hab mal vorn paar wochen mein prozessor aufgetaktet

vom AMD Barton 2800+ :

Multi: 12,5x
FSB: 166 MHZ
RAM: 7;3;3;2,5 (RAS-RP-RCD-CL)


auf... keine ahnung Augenzwinkern :

Multi: 11x
FSB: 200 MHZ
RAM: 8;3;3;3 (RAS-RP-RCD-CL)

weiß aber nicht mehr was fürn V-core. glaub ich hab die von 1.65 V auf 1,75 V gestellt - (is ja jetzt auch net so wichtig)

Naja..
zumindest hab ich den am gleichen Tag wieder runter getaktet großes Grinsen , weil der dann doch n bisschen zu oft abgeschmiert ist. Meine Frage ist jetzt welchen CPU-Kühler ihr mir empfehlen könnt, damit ich den wieder so hochtakten kann und der dann stabil läuft. Hab mal die von Zalman angeguckt, aber laut liste passen da nicht alle auf mein Board - MSI K7 N2 Delta-L.
Zur Zeit hab ich den Artic cooling CopperSilent 2TC und der hat schon bei leerlauf 52 °C - wird aber auch net sonderlich wärmer bei last. Netzteil hab ich auch Augenzwinkern - weiß jetzt aber net was für eins zumindest kein Noname und es hat 350 Watt - hat bei nem test wohl auch ganz gut abgeschnitten sag ich euch dann aber morgen nochmal bescheid.
Sonst hab ich noch 2 lüfter die hinten aus dem tower raussaugen, vorne einen und an der seite einen die reinpusten.
Achso und ich hab n Midi-Tower also bitte keine Klopper die halb so groß wie das mainboard sind großes Grinsen .
Ach und er sollte einfach einzubauen sein (oder wo es ne gute anleitung zu gibt), weil ich da dann doch n bissl angst hab, lautstärke alles unter 30 DB - max 40 DB. Das wars dann auch schon *g*

Danke schonmal im vorraus,

Mfg Matze

PS: Falls den noch jemand höher getaktet hat bitte auch hier rein posten und was fürn Kühler dann benutzt wird.

__________________
Mein PC:

MSI K7N2 Delta-L
AMD XP 2800+ Barton
1024 MB DDR-Ram PC3200
XFX Geforce 6800GT
Creative Soundblaster 5.1 Live! Digital
Maxtor 6B200P0
Samsung SP1203N
ATAPI CDROM.48x
TEAC DV-W516G

07.03.2005 23:23 Matze87 ist offline Beiträge von Matze87 suchen Nehmen Sie Matze87 in Ihre Freundesliste auf Fügen Sie Matze87 in Ihre Kontaktliste ein
Michael Michael ist männlich
Technik-Freak


Dabei seit: 16.04.2004
Beiträge: 729

RE: 2800+ auftakten -> welcher kühler? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Matze87,
guck mal hier
und hier
nach Augenzwinkern
Zitat:
vorne einen und an der seite einen die reinpusten

Den Lüfter an der Seitentür würde ich an deiner stelle abmontieren, weil er für Luftverwirbelungen sorgt oki
Was für ein Midi-Gehäuse hast du denn?
Hast du die Möglichkeit bei dir, den Lüfter von der Seitentür als zusätzlichen Frontlüfter (auf höhe der Festplatte) zu montieren?

Gruss, Micha

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Michael: 07.03.2005 23:39.

07.03.2005 23:30 Michael ist offline Beiträge von Michael suchen Nehmen Sie Michael in Ihre Freundesliste auf
Matze87 Matze87 ist männlich
neu im Forum


Dabei seit: 16.02.2005
Beiträge: 17

Themenstarter Thema begonnen von Matze87
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

öhmm, also gut

heißt das dann ich muss mir nen kühler für 40€ kaufen, und dann noch nen Lüfter dazu, zum drausetzen?! geschockt
Von lüfter/kühler (weiß seit gerade erst das es da n unterschied gibt *g*) hab ich jetzt mal so garkeine ahnung aber gibbet net son standart ding, was gute leistung hat, am besten auch direkt mit kühler und was weniger als 40€ oder sogar 30€ kostet. (so wie früher die Geforce TI4200 gute leistung und wenig kosten - top vergleich ich weiß Augenzwinkern )
Würd mir ja schon völlig ausreichen wenn der bei leerlauf 40 °C hat und wenn ich den übertakte (s. oben) 55 °C hat


Und das mit dem seitenlüfter müsste eigentlich klappen, aber dann sieht das so dumm am seitenfenster aus. - mal gucken - Tower is der MS-TECH LC-401

__________________
Mein PC:

MSI K7N2 Delta-L
AMD XP 2800+ Barton
1024 MB DDR-Ram PC3200
XFX Geforce 6800GT
Creative Soundblaster 5.1 Live! Digital
Maxtor 6B200P0
Samsung SP1203N
ATAPI CDROM.48x
TEAC DV-W516G

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Matze87: 08.03.2005 00:11.

08.03.2005 00:02 Matze87 ist offline Beiträge von Matze87 suchen Nehmen Sie Matze87 in Ihre Freundesliste auf Fügen Sie Matze87 in Ihre Kontaktliste ein
eamaster eamaster ist männlich
Power-Member


Dabei seit: 12.10.2003
Beiträge: 1.038

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Matze87,

Zitat:
Würd mir ja schon völlig ausreichen wenn der bei leerlauf 40 °C hat und wenn ich den übertakte (s. oben) 55 °C hat


55 °C im Leerlauf sind aber keine wirklich gute Verbesserung zum vorigen Kühler Augenzwinkern
Unter Last wird er dir dann genauso abschmiere wie vorher.

Zitat:
gibbet net son standart ding, was gute leistung hat, am besten auch direkt mit kühler und was weniger als 40€ oder sogar 30€ kostet


Das widerspricht sich doch irgendwie oder? Viel Leistung, geringe Kosten <- sowas wollen wir alle großes Grinsen

Michael hat dir schon zwei wichtige Anlaufstellen gezeigt. Ich kann dir allgemein noch unsere Sponsoren empfehlen.


Gruß eamaster
08.03.2005 07:20 eamaster ist offline E-Mail an eamaster senden Beiträge von eamaster suchen Nehmen Sie eamaster in Ihre Freundesliste auf
Matze87 Matze87 ist männlich
neu im Forum


Dabei seit: 16.02.2005
Beiträge: 17

Themenstarter Thema begonnen von Matze87
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke schonmal

hab mir jetzt mal 2 rausgesucht und will nur nochmal gucken was ihr zu den sagt

den:

AeroCool High Tower HT-101 Jr

oder den:

Gigabyte PCU22-VG Heatpipe 3D-Cooler

Frage wär nur noch ob die überhaupt auf mein board passen :( , aber egal was nicht passt wird passend gemacht großes Grinsen


Zitat:
55 °C im Leerlauf sind aber keine wirklich gute Verbesserung zum vorigen Kühler


ja doch schon, wenn man bedenkt das der z.Z. unaufgetaktet bei ca. 55 °C leerlauf und stabil beim spielen läuft, ist das schon gut wenn der dann aufgetaktet bei 55 °C im leerlauf und stabil beim spielen läuft großes Grinsen

__________________
Mein PC:

MSI K7N2 Delta-L
AMD XP 2800+ Barton
1024 MB DDR-Ram PC3200
XFX Geforce 6800GT
Creative Soundblaster 5.1 Live! Digital
Maxtor 6B200P0
Samsung SP1203N
ATAPI CDROM.48x
TEAC DV-W516G

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Matze87: 08.03.2005 15:20.

08.03.2005 15:11 Matze87 ist offline Beiträge von Matze87 suchen Nehmen Sie Matze87 in Ihre Freundesliste auf Fügen Sie Matze87 in Ihre Kontaktliste ein
Haselhorster Haselhorster ist männlich
neu im Forum


Dabei seit: 17.05.2004
Beiträge: 26
Herkunft: Spandau / Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,
prinzipiell sind deine 55 grad keen prob.
glaube auch nicht dass er wegen der temperatur abschmiert.
wenn du übertaktest ziehst du auch andere komponenten hoch.
vielleicht vertragen die das nicht,z.B. deine Graka oder die hdd.
du schreibst das deine 1.65v oder1.75v nicht wichtig sind, ist in meinen augen falsch.
auch die äußerung,ich habe ja ein 350w netzteil sagt garnichts aus, wenn die ampere nicht gut sind reichen dir die wattzahlen garnichts.
nur die ampere sind wichtig !
Sollten dann die spannungen nicht stimmen, bekommt der lüfter auch nicht gleichbleibend power und somit verändern sich die umdrehungen.

Außerdem können auch billige cpu-lüfter gute leistung bringen, auch mit gute sone/db.

haselhorster

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Haselhorster: 08.03.2005 18:11.

08.03.2005 17:57 Haselhorster ist offline Beiträge von Haselhorster suchen Nehmen Sie Haselhorster in Ihre Freundesliste auf
Michael Michael ist männlich
Technik-Freak


Dabei seit: 16.04.2004
Beiträge: 729

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Matze87,
der Thermaltake Silent Boost K7 oder der Zalman CNPS 7000B-ALCU 3000 z.B. sind, so wie ich das aus der Ferne nach deinen Beschreibungen beurteilen kann, vollkommen ausreichend!
Wobei ich dir persönlich den Thermaltake SB K7 empfehlen würde, da er sich viel einfacher installieren lässt und dazu auch noch günstiger ist.
Falls du aber relativ flüssig bist, empfehle ich dir
diesen
der wirklich jeden Cent wert ist oki
Aber letztendlich bleibt es ja zum Glück deine freie Entscheidung oki

Wann hat dein AC Copper Silent 2 TC das letzte mal Wärmeleitpaste bekommen?
Oder hast du etwa ein Wärmeleitpad drauf kleben?
Wie trägst du die WLP auf?
Welche WLP hast du benutzt?
Hast du damals evtl. zu viel oder zu wenig WLP aufgetragen?
Am besten behälst du deinen Kühler erstmal und versuchst in so wie in der Anleitung zu installieren, dann kannst du die Temperaturen ja noch einmal vergleichen und hier Bericht erstatten oki
Anleitung zum Umgang mit Wärmeleitpaste !
Mein Tipp, benutze die Arctic Silver 5 - Wärmeleitpaste
Klick
Arctic Silver 5 - Test
9 aktuelle WLP im Test

Gruss, Micha

Dieser Beitrag wurde 4 mal editiert, zum letzten Mal von Michael: 14.03.2005 08:03.

08.03.2005 20:17 Michael ist offline Beiträge von Michael suchen Nehmen Sie Michael in Ihre Freundesliste auf
Matze87 Matze87 ist männlich
neu im Forum


Dabei seit: 16.02.2005
Beiträge: 17

Themenstarter Thema begonnen von Matze87
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

so...

habs Netzteil gefunden großes Grinsen

Coba 400W ATX aPFC 135mm FAN -> wenn ich den test noch gefunden hätte, wär ich noch glücklicher.

Wärmeleitpaste war Arctic Cooling Silicone (50% silicone, 20% carbone, 30% metal oxide) - boa bin ich gut im abschreiben großes Grinsen
Hab die draufgemacht als ich den Prozessor, board und lüfter bekommen hab, seit dem nichtmehr (vor 2 Jahren). Und bestimmt auch net so wie in der anleitung, eher n bisschen mehr großes Grinsen

Ich schraub den die tage nochmal wieder hoch, (mit neuer paste) und schreib mir nochmal alles auf FSB, Temp und Vcore. Wobei ich bei der spannung sagen muss das der aufgetaktet genauso gut mit dem 1.65V wie mit dem höheren core lief (-> bis zur auslastung (PCMark 2004) und dann ende)

Zitat:
du schreibst das deine 1.65v oder1.75v nicht wichtig sind, ist in meinen augen falsch


ich meinte es ja nur das es für die frage nach nem neuen Lüfter unwichtig ist. Das man den nicht einfach auftakten kann ohne Vcore zu erhöhen und sich dann wundert warum der abstürzt ist dumm, weiß ich auch. Aber wie gesagt ich takte nochmal auf und guck nach Vcore, Ramtakt usw... .

Zitat:
glaube auch nicht dass er wegen der temperatur abschmiert


macht er ja nicht nur aufgetaktet und dann bei belastung, hab da aber keine temp werte - die 55 °C waren nur son wunschwert

PS: Gibts ein programm um zu gucken ob PCI, AGP, HDD oa. beim auftakten in mitleidenschaft gezogen werden.

Danke nochmal für die antworten

Mfg Matze87

================EDIT==================

N'abend,
da bin ich wieder - neu aufgetaktet großes Grinsen

hab jetzt wieder auf 3200+ niveau (2200MHZ) aufgetaktet, und noch so n bisschen rumgespielt. und alles schön ordentlich dokumentiert

Zitat:

Standart System (High Performence) ===> AMD 2800+ (2075MHZ - 2089MHZ)
FSB: 166MHZ; 12,5x Multi; 1,65V VCore; Ram: 8,3,3,3

PC-Mark Punkte
==============
CPU: 3461
Mem: 2461
Graphic: 6498
HDD: 3759

Nach Pc-Mark
===========
55°C CPU
36°C Motherboard

-----------------------------------------------------
=====================================================
-----------------------------------------------------

FSB: 200MHZ; 10x Multi; 1,65V VCore; Ram: 8,3,3,3 ===> AMD 2000MHZ


PC-Mark Punkte
==============
CPU: 3382
Mem: 2659
Graphic: 6534
HDD: 3790

Nach Pc-Mark
============
57°C CPU
36°C Motherboard

Nach 5 min
===========

54°C CPU
35°C Motherboard

-----------------------------------------------------
=====================================================
-----------------------------------------------------

FSB: 200MHZ; 11x Multi; 1,65V VCore; Ram: 8,3,3,3 ===> AMD 3200+ (2200MHZ)

Vor PC-Mark
===========
55-56°C CPU
35°C Motherboard

PC-Mark -> Absturz autom. Neustart -> Windows Überlastet
============================================
56°C CPU
35°C Motherboard

-----------------------------------------------------
=====================================================
-----------------------------------------------------

FSB: 200MHZ; 11x Multi; 1,675V VCore; Ram: 8,3,3,3 ===> AMD 3200+ (2200MHZ)

Vor PC-Mark
===========
56-57 °C CPU
35°C Motherboard

PC-Mark Punkte
==============
CPU: 3735
Mem: 2760
Graphic: 6546
HDD: 3741

Nach PC-Mark
===========
57-58 °C CPU
37°C Motherboard


Need For Speed Underground 2:
59-61 °C CPU ==> 2sec Bios Alarm (d.heißt +66°C)
38°C Motherboard

-----------------------------------------------------
=====================================================
-----------------------------------------------------

FSB: 200MHZ; 11,5x Multi; 1,675V VCore; Ram: 8,3,3,3 ===> AMD 2300MHZ

Windows startet nicht mehr - nach Bootbild

-----------------------------------------------------
=====================================================
-----------------------------------------------------

FSB: 200MHZ; 11x Multi; 1,675V VCore; Ram: 8,3,3,3 ===> AMD 3200+ (2200MHZ)

wieder zurückgesetzt => Internet Explorer abgestürzt

-----------------------------------------------------
=====================================================
-----------------------------------------------------

FSB: 200MHZ; 11x Multi; 1,7V VCore; Ram: 8,3,3,3 ===> AMD 3200+ (2200MHZ)

57 °C CPU
36 °C Motherboard

PC-Mark Abgestürzt

-----------------------------------------------------
=====================================================
-----------------------------------------------------

FSB: 200MHZ; 10,5x Multi; 1,675V VCore; Ram: 8,3,3,3 ===> AMD 3000+ (2100MHZ)

Vor PC-Mark
===========
55 °C CPU
35 °C Motherboard

PC-Mark Punkte
==============
CPU: 3473
Mem: 2663
Graphic: 7004
HDD: 3745

Nach PC-Mark (kaum änderung)
============
55-56 °C CPU
35-36 °C Motherboard

-----------------------------------------------------
=====================================================
-----------------------------------------------------

FSB: 200MHZ; 11x Multi; 1,675V VCore; Ram: 8,3,3,3 ===> AMD 3200+ (2200MHZ)

Vor PC-Mark
===========
56 °C CPU
35 °C Motherboard

PC-Mark Punkte
==============
CPU: 3684
Mem: 2728
Graphic: 6516
HDD: 3770

Nach PC-Mark
============
58 °C CPU
38 °C Motherboard

-----------------------------------------------------
=====================================================
-----------------------------------------------------

FSB: 200MHZ; 11,5x Multi; 1,7V VCore; Ram: 8,3,3,3 ===> AMD 2300MHZ

Windows startet nicht mehr - nach Bootbild

-----------------------------------------------------
=====================================================
-----------------------------------------------------

FSB: 200MHZ; 11,5x Multi; 1,725V VCore; Ram: 8,3,3,3 ===> AMD 2300MHZ

Windows startet nicht mehr - nach Bootbild => autom. neustart

-----------------------------------------------------
=====================================================
-----------------------------------------------------

FSB: 200MHZ; 11x Multi; 1,675V VCore; Ram: 8,3,3,3 ===> AMD 3200+ (2200MHZ)


weiß jetzt bloß noch nicht ob ich den so lasse, oder doch dann wieder auf 3000+ niveau mach. Mal schaun.
Um nochmal zum thema zurück zu kommen; würd es was bringen sich ein neuen kühler zu kaufen das ich den dann noch höher takten kann, oder soll ich jetzt so lassen wenns stabil weiter läuft? Zumindest lass den jetzt mal nach 3 anstrengenden Stunden etwas schlafen. großes Grinsen

Achso die Temperaturdaten sind alle von EVEREST Home Edition.

PS: Die Daten sind alle so nach reihenfolge aufgelistet, wie ich den PC aufgetaktet hab

Mfg Matze87


========================EDIT#2===============

hab jetzt doch alles wieder runtergetaktet, wurd zwar nicht zu heiß (glaub ich - board hat kein alarm gegeben bei 66°C), die spiele sind aber trotzdem abgestürzt.
The Punisher ist einfach stehengeblieben - sound, bild, alles; nur noch piepen aus den boxen. CS Source hat ne speicherfehlermeldung gegeben. (liegt wohl am ram, vorschläge hier rein Augenzwinkern ) und der I-Explorer hat sich auch n paar mal verabschiedet.

PS: ich find bei sowas wär doppelpost doch etwas hilfreicher damit die anderen mitkriegen das ich doch noch was neues herausgefunden hab, bzw. noch was neues hinzufügt hab - es guckt ja sonst keiner mehr wenn nichts neues da steht.

Mfg Matze87

========================EDIT#die dritte==========

kann es sein das es am speicher liegt? hab mir mal OCZmemtest86 runtergeladen und 1 1/2 stunden laufen lassen ohne probleme. Lass den aber später nochmal ganz durch laufen - wenn ich gerad nicht an den Pc muss

__________________
Mein PC:

MSI K7N2 Delta-L
AMD XP 2800+ Barton
1024 MB DDR-Ram PC3200
XFX Geforce 6800GT
Creative Soundblaster 5.1 Live! Digital
Maxtor 6B200P0
Samsung SP1203N
ATAPI CDROM.48x
TEAC DV-W516G

Dieser Beitrag wurde 5 mal editiert, zum letzten Mal von Matze87: 13.03.2005 22:45.

08.03.2005 22:09 Matze87 ist offline Beiträge von Matze87 suchen Nehmen Sie Matze87 in Ihre Freundesliste auf Fügen Sie Matze87 in Ihre Kontaktliste ein
B@dman B@dman ist männlich
Forenlegende


Dabei seit: 01.06.2003
Beiträge: 2.208
Herkunft: Pfungstadt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,
Was hast du überhaupt für RAM(genauere Bezeichnung als in deiner Sig. wenn möglichAugenzwinkern )?
Check den RAM mal (einzeln!) mit Memtest Augenzwinkern

Wird der RAM eigentlich heiß?

Es kann aber auch gut sein, dass der Prozzi am oberen Ende seiner Leistungsfähigkeit angekommen ist, wobei über 50° C meines Erachtens nicht wirklich zum OC'en taugen.


MfG
B@dman
13.03.2005 22:57 B@dman ist offline Homepage von B@dman Beiträge von B@dman suchen Nehmen Sie B@dman in Ihre Freundesliste auf
Matze87 Matze87 ist männlich
neu im Forum


Dabei seit: 16.02.2005
Beiträge: 17

Themenstarter Thema begonnen von Matze87
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi B@dman

also rein theoretisch sollten das beide infineon Module sein, scheint aber nicht so - sch*** Ebay böse

Zitat:


Arbeitsspeicher Eigenschaften

Modulname Infineon 64D64320HU5C
Seriennummer 0D012525h
Herstellungsdatum Woche 41 / 2003
Modulgröße 512 MB (2 rows, 4 banks)
Modulart Unbuffered
Speicherart DDR SDRAM
Speichergeschwindigkeit PC3200 (200 MHz)
Modulbreite 64 bit
Modulspannung SSTL 2.5
Fehlerkorrekturmethode Keine
Auffrischungsrate Reduziert (7.8 us), Self-Refresh

Speicher Timings

@ 200 MHz 3.0-3-3-8 (CL-RCD-RP-RAS)
@ 166 MHz 2.5-3-3-7 (CL-RCD-RP-RAS)
@ 133 MHz 2.0-2-2-6 (CL-RCD-RP-RAS)

Speichermodulbesonderheiten

Early RAS# Precharge Unterstützt
Auto-Precharge Nicht unterstützt
Precharge All Nicht unterstützt
Write1/Read Burst Nicht unterstützt
Buffered Address/Control Inputs Nicht unterstützt
Registered Address/Control Inputs Nicht unterstützt
On-Card PLL (Clock) Nicht unterstützt
Buffered DQMB Inputs Nicht unterstützt
Registered DQMB Inputs Nicht unterstützt
Differential Clock Input Unterstützt
Redundant Row Address Nicht unterstützt

Speichermodulhersteller
Firmenname Infineon Technologies AG
Produktinformation http://www.infineon.com/cgi/ecrm.dll/ecr...t.jsp?oid=-8003

===============================================================


Arbeitsspeicher Eigenschaften

Seriennummer Keine
Modulgröße 512 MB (2 rows, 4 banks)
Modulart Unbuffered
Speicherart DDR SDRAM
Speichergeschwindigkeit PC3200 (200 MHz)
Modulbreite 64 bit
Modulspannung SSTL 2.5
Fehlerkorrekturmethode Keine
Auffrischungsrate Reduziert (7.8 us), Self-Refresh

Speicher Timings

@ 200 MHz 2.5-3-3-8 (CL-RCD-RP-RAS)

Speichermodulbesonderheiten
Early RAS# Precharge Nicht unterstützt
Auto-Precharge Nicht unterstützt
Precharge All Nicht unterstützt
Write1/Read Burst Nicht unterstützt
Buffered Address/Control Inputs Nicht unterstützt
Registered Address/Control Inputs Nicht unterstützt
On-Card PLL (Clock) Nicht unterstützt
Buffered DQMB Inputs Nicht unterstützt
Registered DQMB Inputs Nicht unterstützt
Differential Clock Input Unterstützt
Redundant Row Address Nicht unterstützt



PS: Mit dem MemTest, hört der auchmal irgendwann auf oder is das ein endlostest. Hab den vorhin mit beiden Modulen bisschen mehr als 4 stunden laufen lassen, ohne probleme. Mach jetzt aber nochmal mit jedem modul einzeln.

Ach und bei Memtest stand noch das hier beim RAM

Zitat:

RAM: 167 Mhz DDR334 / CAS = 2,5 - 3 - 3 - 7 Dual Channel


__________________
Mein PC:

MSI K7N2 Delta-L
AMD XP 2800+ Barton
1024 MB DDR-Ram PC3200
XFX Geforce 6800GT
Creative Soundblaster 5.1 Live! Digital
Maxtor 6B200P0
Samsung SP1203N
ATAPI CDROM.48x
TEAC DV-W516G

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Matze87: 14.03.2005 18:09.

14.03.2005 18:07 Matze87 ist offline Beiträge von Matze87 suchen Nehmen Sie Matze87 in Ihre Freundesliste auf Fügen Sie Matze87 in Ihre Kontaktliste ein
B@dman B@dman ist männlich
Forenlegende


Dabei seit: 01.06.2003
Beiträge: 2.208
Herkunft: Pfungstadt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,
Memtest läuft bis du ihn abbrichst Augenzwinkern

Der zweite Riegel sieht irgendwie nicht nach Infineon aus, da hast du recht.

Falls Memtest keine Fehler zeigen sollte:
Schau mal ob im Bios irgendwas in der Richtung "Early RAS# Precharge" vorhanden ist und stelle es ab, könnte helfen da der zweite Riegel es nicht unterstützt.

Wegen dem Kühler: da hilft wohl nur ausprobieren Augenzwinkern

MfG
B@dman
14.03.2005 19:13 B@dman ist offline Homepage von B@dman Beiträge von B@dman suchen Nehmen Sie B@dman in Ihre Freundesliste auf
Florian Florian ist männlich
Sicherheits-Experte


Dabei seit: 10.06.2003
Beiträge: 1.810
Herkunft: Limburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

also erst mal heißt es übertakten und nicht auftakten Augenzwinkern

dann hatten wir das Thema 2800+ Barton auch schon: klick

zu beachten ist der Kommentar von Wallace!

__________________
was bedeutet Cyberdialog? ->die NSA ruft zurück...
14.03.2005 19:37 Florian ist offline Beiträge von Florian suchen Nehmen Sie Florian in Ihre Freundesliste auf
Matze87 Matze87 ist männlich
neu im Forum


Dabei seit: 16.02.2005
Beiträge: 17

Themenstarter Thema begonnen von Matze87
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

bin gerad n bissl angekotzt. Mir gehts jetzt nicht mehr um den Lüfter sondern nur noch darum die sch*** Kiste wieder vernünfig zum laufen zu bringen :(

Seit dem letzten OC'en braucht das windows mehr als eine minute um hochzufahren (eine minute allein das bild mit logo und ladebalken - und dann noch 20 sec schwarz und dann gehts weiter).
Hab vorhin nochmal Prime95 aus jucks laufen lassen:

Zitat:

AMD Athlon(tm) XP 2800+
CPU speed: 2088.06 MHz
CPU features: RDTSC, CMOV, PREFETCH, MMX, SSE
L1 cache size: 64 KB
L2 cache size: 512 KB
L1 cache line size: 64 bytes
L2 cache line size: 64 bytes
L1 TLBS: 32
L2 TLBS: 256
Prime95 version 23.8, RdtscTiming=1
Best time for 384K FFT length: 28.083 ms.
Best time for 448K FFT length: 32.139 ms.
Best time for 512K FFT length: 34.664 ms.
Best time for 640K FFT length: 46.562 ms.
Best time for 768K FFT length: 55.314 ms.
Best time for 896K FFT length: 66.679 ms.
Best time for 1024K FFT length: 73.674 ms.
Best time for 1280K FFT length: 97.395 ms.
Best time for 1536K FFT length: 115.379 ms.
Best time for 1792K FFT length: 140.672 ms.
Best time for 2048K FFT length: 154.921 ms.
[Mon Mar 14 18:41:14 2005]
Self-test 1024K passed!
[Mon Mar 14 18:57:38 2005]
Self-test 896K passed!
FATAL ERROR: Rounding was 0.5, expected less than 0.4
Hardware failure detected, consult stress.txt file.


hab jetzt nochmal in bios von High Performance Settings alles auf normal "runtergeschraubt", heißt FSB (166), diesen Ram Multi (5zu6) manuell eingestellt und die Timings auch auf 3 - 3 - 3 - 8.

Außerdem stockt das system ab und zu - prozesserausnutzung steigt auf 100% und sinkt wieder, steigt wieder, sinkt wieder....

Soundkarte erkennt beim hochfahren die 5.1 Boxen nicht, heißt steht zwar alles standartmäßig auf 5.1 muss es aber immer nochmal neu einstellen (macht kurz "boff" aus dem subwoofer und dann gehts wieder)

Und zu guter letzt kommt beim herunterfahren vom windows ab und zu die meldung das die datei svchost.exe ein fehler verursacht hat.

Das wars glaub ich *WindowsXpCDsuch*

könnt ihr eigentlich schließen das thema, es sei denn jemand weiß ne lösung das alles wieder hinzukriegen ohne windows neu drauf zu machen

PS: Ach und als ich den das letzte mal übertaktet hab (s. vorletzter post) kam n blue-screen von windows - hat aber autom. neu gestartet. -> abgesicherter modus gestartet -> autom. neustart ausgeschaltet -> und bin jetzt wieder am anfang von dem post hier. (kein weiterer Blue-screen mehr)

Zitat:

also erst mal heißt es übertakten und nicht auftakten

aber takte ich den Prozessor nicht auch "auf" (herauf- quasi) beim übertakten? Freude
Zitat:

dann hatten wir das Thema 2800+ Barton auch schon

Gut muss zugeben das hab ich net gesehen, aber meine hauptfrage war ja welchen kühler ich nehm soll wenn ich auf 3200+ niveau übertakte und die hat sich ja jetzt erstmal erledigt - s. oben

Mfg Matze87, und danke nochmal für die hilfe und die vielen vorschläge

__________________
Mein PC:

MSI K7N2 Delta-L
AMD XP 2800+ Barton
1024 MB DDR-Ram PC3200
XFX Geforce 6800GT
Creative Soundblaster 5.1 Live! Digital
Maxtor 6B200P0
Samsung SP1203N
ATAPI CDROM.48x
TEAC DV-W516G

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Matze87: 14.03.2005 20:01.

14.03.2005 19:50 Matze87 ist offline Beiträge von Matze87 suchen Nehmen Sie Matze87 in Ihre Freundesliste auf Fügen Sie Matze87 in Ihre Kontaktliste ein
Florian Florian ist männlich
Sicherheits-Experte


Dabei seit: 10.06.2003
Beiträge: 1.810
Herkunft: Limburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Mischspeicher ist zum Übertakten die schlechteste Wahl überhaupt

nimm doch mal den Nichtinfineon raus und stell im Bios alles auf Default, dann steigt dir auch nicht immer das Betriebssystem aus, was beim Übertakten sehr schnell passieren kann, wenn mans übertreibt

__________________
was bedeutet Cyberdialog? ->die NSA ruft zurück...
14.03.2005 23:18 Florian ist offline Beiträge von Florian suchen Nehmen Sie Florian in Ihre Freundesliste auf
Matze87 Matze87 ist männlich
neu im Forum


Dabei seit: 16.02.2005
Beiträge: 17

Themenstarter Thema begonnen von Matze87
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

N'abend

hab da jetzt mal ne ziemlich dumme frage:
und zwar; wenn Everest sagt das mein maximaler unterstützter CPU Takt 2200 MHZ ist, ist es dann sehr schlimm wenn ich denn für n paar minuten auf 2300 MHZ getaktet hab? - Hab ihn ja auch quasie mit gewallt windows starten lassen (so lange neugestartet bis es ging). Weil seit dem der PC ziemlich langsam läuft; Windows braucht länger, CPU auslastung schwankt, Spiele gehen nicht mehr oder nur noch stockend - und ich glaube der billig Infineon Ram, hat sich verabschiedet, zumindest kam oft ne Speicherfehlermeldung, oder Programme sind einfach so abgeschmiert - hab ihn jetzt aber draußen. Fehler so find ich keine, memtest hab ich schon durchlaufen lassen, son PC test-programm für dos, was wirklich alles testet (CPU, HDD, Ram, Grafik, PCI, Board) -> leider aber nur ne demo :( . Neue Fehler-Meldungen hab ich bis jetzt auch nichtmehr bekommen (bei programmabstürze, blue-screen), läuft eben alles, nur ziemlich langsam und mein gefühl sagt mir das die CPU kaputt ist - zumindest hoff ich das, weil Grafikkarte und HDD neu sind. Ach und das defragmentieren dauert extrem lange der brauchte für die 2. partition 170GB gesamt, 44GB belegt knappe 5 stunden und dann wahr der erst bei 44% - und ja sie war noch halbwegs defragmentiert.

Hoffe ihr könnt mir helfen - Matze87

PS: Sorry für quasi doppelpost und sorry fürs abweichen vom thema, will bloß nicht in jeden bereich die gleichen fragen stellen.

PS: Das mit der soundkarte hat sich erledigt, hab nen neuen grafikkartentreiber draufgemacht, und jetzt geht wieder verwirrt
Und die svchost fehlermeldung kommt auch nicht mehr.

Achso sollte ich erwähnen: Hab diese fehlermeldungen in der Ereignissanzeige:
Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\D gefunden.
Ein Paritätsfehler wurde auf \Device\Ide\IdePort1 gefunden.
Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\D gefunden.
Ein Paritätsfehler wurde auf \Device\Ide\IdePort1 gefunden.

ach und die IBM Platte is schon länger zum teil defekt - ist eine 20 GB partition - hab ich aber unpartitioniert gelassen und soweit geht eigentlich.
Maxtor ist Primary Master
IBM ist Secondary Master

Bitte sagt mir nicht das die platte auch noch schrott ist.
(mach gerad scan-disk)

__________________
Mein PC:

MSI K7N2 Delta-L
AMD XP 2800+ Barton
1024 MB DDR-Ram PC3200
XFX Geforce 6800GT
Creative Soundblaster 5.1 Live! Digital
Maxtor 6B200P0
Samsung SP1203N
ATAPI CDROM.48x
TEAC DV-W516G

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Matze87: 17.03.2005 19:25.

17.03.2005 18:26 Matze87 ist offline Beiträge von Matze87 suchen Nehmen Sie Matze87 in Ihre Freundesliste auf Fügen Sie Matze87 in Ihre Kontaktliste ein
Rusticarlo Rusticarlo ist männlich
Technik-Freak


Dabei seit: 10.05.2003
Beiträge: 595

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

über die Suche finde ich passende Testprogramme für Festplatten: klick

die Cracks hier empfehlen immer den Drive Fitness Test, den man im advanced Modus laufen lassen soll

__________________
...no more iSlave...
18.03.2005 00:18 Rusticarlo ist offline Beiträge von Rusticarlo suchen Nehmen Sie Rusticarlo in Ihre Freundesliste auf
Matze87 Matze87 ist männlich
neu im Forum


Dabei seit: 16.02.2005
Beiträge: 17

Themenstarter Thema begonnen von Matze87
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

sooo..
soweit ich das beurteilen kann läuft die kiste jetzt wieder schön Freude Freude Freude

Sorry falls ich genervt hab, aber das waren mir dann doch zu viele mögliche fehlerursachen und zu wenig lösungen auf einmal.
Nunja, falls jemand interressiert hab jetzt folgendes herausgefunden:

Zitat:
Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\D gefunden.

hat meine IBM festplatte verursacht, bzw. verursacht sie noch immer, das war aber nicht der grund warum der PC so langsam lief.

Als ich nur noch die maxtor festplatte drinn hatte hat weder Powermax noch scandisk von Windows gemeckert -> also hat die auch keine Fehler. Aufgefallen ist mir aber das meine Maxtor HDD kein Ultra DMA unterstützt hat, sondern nur PIO -> also hab ich nochmal die nForce Chipsatztreiber mit dieser IDE - Software installiert -> Jetzt steht da Ultra DMA 2 - Ultra 33 - geht jetzt zumindest was schneller.

Achso ich glaub der Ram ist doch nicht defekt, zumindest hab ihn jetzt wieder drinn und noch keine Meldung bekommen.

Naja vielleicht krieg ich das noch hin das bei der Maxtor Ultra DMA 3 (wie bei der IBM) steht weil das laut dieser Software fast doppelt so schnell ist.

Das wars denne auch wirklich - ich weiß jetzt was ich NICHT mache wenn ich langeweile hab und ich glaub ich präg mir diesen Satz doch etwas tiefer ins hirn: "Never change a running system"

__________________
Mein PC:

MSI K7N2 Delta-L
AMD XP 2800+ Barton
1024 MB DDR-Ram PC3200
XFX Geforce 6800GT
Creative Soundblaster 5.1 Live! Digital
Maxtor 6B200P0
Samsung SP1203N
ATAPI CDROM.48x
TEAC DV-W516G

18.03.2005 14:13 Matze87 ist offline Beiträge von Matze87 suchen Nehmen Sie Matze87 in Ihre Freundesliste auf Fügen Sie Matze87 in Ihre Kontaktliste ein
B@dman B@dman ist männlich
Forenlegende


Dabei seit: 01.06.2003
Beiträge: 2.208
Herkunft: Pfungstadt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Mit was für einem Kabel ist die Festplatte denn angeschlossen? Sieht fast nach 'nem 40 poligen aus, wenn ja, dann ersetz es mal mit einem 80-poligen Augenzwinkern

MfG
B@dman
18.03.2005 14:58 B@dman ist offline Homepage von B@dman Beiträge von B@dman suchen Nehmen Sie B@dman in Ihre Freundesliste auf
Fantomas Fantomas ist männlich
Datenspeicher-Freak


Dabei seit: 02.08.2004
Beiträge: 1.457
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

der Drive Fitness Test wurde schon empfohlen

wenns Probleme mit dem IDE Strang gibt, les den IDE-Workaround

__________________
°F° was here
18.03.2005 15:17 Fantomas ist offline Beiträge von Fantomas suchen Nehmen Sie Fantomas in Ihre Freundesliste auf
Matze87 Matze87 ist männlich
neu im Forum


Dabei seit: 16.02.2005
Beiträge: 17

Themenstarter Thema begonnen von Matze87
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

sooo....

hab mir jetzt den "Noiseblocker-BadBoy AMD Supersilent" als Kühler/Lüfter gekauft - dank eurem artikel Augenzwinkern
Zumindest läuft der jetzt auf 3200+ niveau mit 44°C und noch keinen problemen. Festplatten laufen jetzt auch wieder mit neuen chipsatztreibern. und so lüppt jetzt im allgemeinen wieder alles. oki

Danke nochmal an alle die geholfen haben und ich denk ihr könnt den thread jetzt wirklich schließen juhu

__________________
Mein PC:

MSI K7N2 Delta-L
AMD XP 2800+ Barton
1024 MB DDR-Ram PC3200
XFX Geforce 6800GT
Creative Soundblaster 5.1 Live! Digital
Maxtor 6B200P0
Samsung SP1203N
ATAPI CDROM.48x
TEAC DV-W516G

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Matze87: 29.04.2005 21:52.

29.04.2005 21:51 Matze87 ist offline Beiträge von Matze87 suchen Nehmen Sie Matze87 in Ihre Freundesliste auf Fügen Sie Matze87 in Ihre Kontaktliste ein
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Kühlung: » 2800+ übertakten -> welcher kühler?

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de