PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und Datenschutzunser Partner-BlogSucheKalenderMitgliederlisteunsere Download-Übersichtzu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht

Raijintek

PC-Experience » Hardware Foren: » Flashspeicher und SSDs: » Crucial M500 ziemlich langsam » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Crucial M500 ziemlich langsam
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Kuddel-G
neu im Forum


Dabei seit: 12.01.2017
Beiträge: 14

Crucial M500 ziemlich langsam Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

grüß euch
mein Bruder hat mir seine wenig benutzte Crucial M500 geschenkt und ich nutze sie auf einem Intel Z97 System mit ASRock Z97 Extreme9 und Intel Core i5-4690K

die SSD ist die einzige im System und hat jetzt Windows 8.1 drauf, frisch installiert mit allen Updates und aktuellen Systemtreibern wie es sich gehört

schaut euch bitte den AS SSD Bench an, da stimmt doch was nicht oder ?

Dateianhang:
jpg crucial-ssd.jpg (63 KB, 43 mal heruntergeladen)
26.04.2017 14:37 Kuddel-G ist offline Beiträge von Kuddel-G suchen Nehmen Sie Kuddel-G in Ihre Freundesliste auf
Blackmoonie Blackmoonie ist männlich
SSD-Experte


Dabei seit: 11.12.2008
Beiträge: 997
Herkunft: Heidenheim

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

häng die SSD mal an einen der Intel Sata Ports, die hängt wohl an einem der Ports von ASMedia, die sind zwar auch auf Sata 3 spezifiziert, schaffen das aber nicht und erreichen nur Sata 2 wie man sieht

__________________
wie ich immer zu sagen pflege: "Nicht gesicherte Daten sind als gelöschte Daten anzusehen"
26.04.2017 16:17 Blackmoonie ist offline Beiträge von Blackmoonie suchen Nehmen Sie Blackmoonie in Ihre Freundesliste auf
Kuddel-G
neu im Forum


Dabei seit: 12.01.2017
Beiträge: 14

Themenstarter Thema begonnen von Kuddel-G
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

mann das gibts doch nicht, ich hab da extra drauf geachtet und trotzdem an den falschen Port gehängt traurigsein

danke für den super Tipp, ich rahm ihn mir ein oki
27.04.2017 14:14 Kuddel-G ist offline Beiträge von Kuddel-G suchen Nehmen Sie Kuddel-G in Ihre Freundesliste auf
medikit medikit ist männlich
Gold Member


Dabei seit: 08.03.2006
Beiträge: 1.196

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das passiert immer wieder mal

im Zweifel vorher einen Blick auf die Prinziskizzen im Handbuch werfen
28.04.2017 00:25 medikit ist offline Beiträge von medikit suchen Nehmen Sie medikit in Ihre Freundesliste auf
Kuddel-G
neu im Forum


Dabei seit: 12.01.2017
Beiträge: 14

Themenstarter Thema begonnen von Kuddel-G
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das hab ich ja gemacht, darum war ich so sicher den richtigen Port erwischt zu haben

scheinbar sind die Skizzen in den Handbüchern nicht immer fehlerfrei
28.04.2017 20:09 Kuddel-G ist offline Beiträge von Kuddel-G suchen Nehmen Sie Kuddel-G in Ihre Freundesliste auf
Blackmoonie Blackmoonie ist männlich
SSD-Experte


Dabei seit: 11.12.2008
Beiträge: 997
Herkunft: Heidenheim

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das alte Problem von Asrock, keine klare Portbeschriftung auf der Platine und ein verwirrendes Handbuch gleich dazu

__________________
wie ich immer zu sagen pflege: "Nicht gesicherte Daten sind als gelöschte Daten anzusehen"
29.04.2017 18:30 Blackmoonie ist offline Beiträge von Blackmoonie suchen Nehmen Sie Blackmoonie in Ihre Freundesliste auf
medikit medikit ist männlich
Gold Member


Dabei seit: 08.03.2006
Beiträge: 1.196

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich tu es nicht gerne, aber da muß ich Asus loben, die markieren ihre Ports für die Systemlaufwerke deutlich

Dateianhang:
jpg asus-z170.jpg (108,03 KB, 17 mal heruntergeladen)
30.04.2017 00:09 medikit ist offline Beiträge von medikit suchen Nehmen Sie medikit in Ihre Freundesliste auf
Kuddel-G
neu im Forum


Dabei seit: 12.01.2017
Beiträge: 14

Themenstarter Thema begonnen von Kuddel-G
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ja das ist cool, sowas könnte Asrock gerne genauso machen, dann finden das auch blinde Nerds wie ich das großes Grinsen
02.05.2017 15:51 Kuddel-G ist offline Beiträge von Kuddel-G suchen Nehmen Sie Kuddel-G in Ihre Freundesliste auf
wiefke
Foren-As


Dabei seit: 16.12.2014
Beiträge: 369
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

warum drucken die Hersteller das nicht einfach auf die Platinen? oder ist das zu viel Aufwand ?

__________________
Signatur wird geladen, bitte warten...
09.05.2017 21:01 wiefke ist online Beiträge von wiefke suchen Nehmen Sie wiefke in Ihre Freundesliste auf
medikit medikit ist männlich
Gold Member


Dabei seit: 08.03.2006
Beiträge: 1.196

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

dann müßten Fertigungsstrassen umgestellt werden, das dürfte wohl zu viel kosten
10.05.2017 15:23 medikit ist offline Beiträge von medikit suchen Nehmen Sie medikit in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Antwort erstellen
PC-Experience » Hardware Foren: » Flashspeicher und SSDs: » Crucial M500 ziemlich langsam

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de