PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registerdie Foren-RegelnForen-FAQsImpressum und Datenschutzunser Partner-BlogSearchKalenderMitgliederlisteunsere Downloadübersichtzu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht



PC-Experience » Hardware Foren : » Mainboards : » Z97 System startet nach Bios Update nicht mehr richtig » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Post New Thread Thread is closed
Go to the bottom of this page Z97 System startet nach Bios Update nicht mehr richtig
Author
Post « Previous Thread | Next Thread »
shamelessfly $posts[username] is a male
neu im Forum


Registration Date: 01.09.2014
Posts: 38

Z97 System startet nach Bios Update nicht mehr richtig Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hallo
gestern hab ich mein MSI Z97 U3 Plus aus neue Bios upgedatet und heute startet es nicht mehr, d.h. es bootet bis zum Screen wo die Geräte aufgelistet werden und dann gehts nicht mehr weiter nenedu

hab ich was falsch gemacht? Betriebssystem ist Windows 8.1 mit allen Updates
22.12.2014 13:03 shamelessfly is offline Search for Posts by shamelessfly Add shamelessfly to your Buddy List
kessler-zwo $posts[username] is a male
Foren-As


Registration Date: 14.09.2014
Posts: 370
Herkunft: Berlin

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hallo
hast du schon kontrolliert ob nach dem Bios Update Secureboot wieder aktiv geschaltet ist? dann stell das mal aus

__________________
nein, Homo faber sind keine schwulen Bleistifte
22.12.2014 16:03 kessler-zwo is offline Search for Posts by kessler-zwo Add kessler-zwo to your Buddy List
shamelessfly $posts[username] is a male
neu im Forum


Registration Date: 01.09.2014
Posts: 38

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

das wars
aber wieso war Secureboot wieder aktiv ? verwirrt
23.12.2014 00:56 shamelessfly is offline Search for Posts by shamelessfly Add shamelessfly to your Buddy List
Konkoni $posts[username] is a male
Mainboard-Spezi


Registration Date: 24.12.2005
Posts: 1,782
Herkunft: Bochum

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

nach einem Bios Update werden inzwischen schon automatisch die Setup Default Einstellungen geladen und dann kann auch Secure Boot wieder aktiv sein

darum: vor jedem Bios Update die individuellen Bios Einstellungen notieren und hinterher abgleichen !

__________________


Anrufer: "Ich habe mir einen AMD-Prozessor eingebaut."
Hotline: "Ja."
Anrufer: "Mein PC ist total langsam geworden."
Hotline: "Das sagten sie bereits."

27.12.2014 00:10 Konkoni is offline Search for Posts by Konkoni Add Konkoni to your Buddy List
shamelessfly $posts[username] is a male
neu im Forum


Registration Date: 01.09.2014
Posts: 38

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

roger, daran hab ich nicht gedacht, merk ich mir aber ab jetzt

dann muß ich für meinen Speicher wohl auch wieder manuell auf XMP Profil einstellen oder?
28.12.2014 17:47 shamelessfly is offline Search for Posts by shamelessfly Add shamelessfly to your Buddy List
Konkoni $posts[username] is a male
Mainboard-Spezi


Registration Date: 24.12.2005
Posts: 1,782
Herkunft: Bochum

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

alles was du manuell geändert hast, ist nach einem Bios Update und dem Laden der Setup Default Einstellungen zurückgesetzt, auch die Einstellungen für den Arbeitsspeicher

__________________


Anrufer: "Ich habe mir einen AMD-Prozessor eingebaut."
Hotline: "Ja."
Anrufer: "Mein PC ist total langsam geworden."
Hotline: "Das sagten sie bereits."

29.12.2014 12:41 Konkoni is offline Search for Posts by Konkoni Add Konkoni to your Buddy List
shamelessfly $posts[username] is a male
neu im Forum


Registration Date: 01.09.2014
Posts: 38

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

alles klar, ich stell jetzt alles ein und schreib mir dann erst mal einen Merkzettel


vielen Dank oki
30.12.2014 14:42 shamelessfly is offline Search for Posts by shamelessfly Add shamelessfly to your Buddy List
martensen $posts[username] is a male
Gold Member


Registration Date: 21.12.2012
Posts: 903
Herkunft: Lüneburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hat das MSI keine Möglichkeit Einstellungsprofile anzulegen und die dann auf einem USB Stick zu speichern ?

__________________
Wenn ein unerwarteter Fehler aufgetreten ist, frage ich mich immer, welche Fehler denn erwartet wurde...
31.12.2014 00:48 martensen is offline Search for Posts by martensen Add martensen to your Buddy List
shamelessfly $posts[username] is a male
neu im Forum


Registration Date: 01.09.2014
Posts: 38

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hab ich auch schon gesucht aber nichts gefunden, das gibts wohl nur bei teureren Mainboards
02.01.2015 19:36 shamelessfly is offline Search for Posts by shamelessfly Add shamelessfly to your Buddy List
Konkoni $posts[username] is a male
Mainboard-Spezi


Registration Date: 24.12.2005
Posts: 1,782
Herkunft: Bochum

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

über die OC Profile lassen sich Einstellungen speichern und das auch extern auf USB

das deckt aber nicht jede mögliche Einstellung im Bios ab, sondern nur bestimmte Bereiche

__________________


Anrufer: "Ich habe mir einen AMD-Prozessor eingebaut."
Hotline: "Ja."
Anrufer: "Mein PC ist total langsam geworden."
Hotline: "Das sagten sie bereits."

03.01.2015 01:00 Konkoni is offline Search for Posts by Konkoni Add Konkoni to your Buddy List
shamelessfly $posts[username] is a male
neu im Forum


Registration Date: 01.09.2014
Posts: 38

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ok alles klar, ich hab mir meine paar Einstellungen aufgeschrieben, so viele sind das eh nicht
04.01.2015 14:02 shamelessfly is offline Search for Posts by shamelessfly Add shamelessfly to your Buddy List
kessler-zwo $posts[username] is a male
Foren-As


Registration Date: 14.09.2014
Posts: 370
Herkunft: Berlin

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

dann wird doch alles gut Augenzwinkern

__________________
nein, Homo faber sind keine schwulen Bleistifte
16.01.2015 20:04 kessler-zwo is offline Search for Posts by kessler-zwo Add kessler-zwo to your Buddy List
shamelessfly $posts[username] is a male
neu im Forum


Registration Date: 01.09.2014
Posts: 38

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ich denke auch

was ich aber auspribieren werde ist das übertakten der Module, mal sehn wie weit ich komme
17.01.2015 16:00 shamelessfly is offline Search for Posts by shamelessfly Add shamelessfly to your Buddy List
martensen $posts[username] is a male
Gold Member


Registration Date: 21.12.2012
Posts: 903
Herkunft: Lüneburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

aber sachte und möglichst kleine Schritte

nicht das dir die Kiste noch abraucht

__________________
Wenn ein unerwarteter Fehler aufgetreten ist, frage ich mich immer, welche Fehler denn erwartet wurde...
18.01.2015 18:50 martensen is offline Search for Posts by martensen Add martensen to your Buddy List
shamelessfly $posts[username] is a male
neu im Forum


Registration Date: 01.09.2014
Posts: 38

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ne ne ich pass auf, davon hab ich etwas Ahnung Augenzwinkern
19.01.2015 20:40 shamelessfly is offline Search for Posts by shamelessfly Add shamelessfly to your Buddy List
kessler-zwo $posts[username] is a male
Foren-As


Registration Date: 14.09.2014
Posts: 370
Herkunft: Berlin

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ist das Netzteil denn stark genug zum übertakten?

__________________
nein, Homo faber sind keine schwulen Bleistifte
22.01.2015 17:43 kessler-zwo is offline Search for Posts by kessler-zwo Add kessler-zwo to your Buddy List
shamelessfly $posts[username] is a male
neu im Forum


Registration Date: 01.09.2014
Posts: 38

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

das ist ein be quiet Dark Power Pro 10 mit 550 Watt und sollte reichen
23.01.2015 15:00 shamelessfly is offline Search for Posts by shamelessfly Add shamelessfly to your Buddy List
Athena $posts[username] is a female
Administratorin


Registration Date: 23.07.2002
Posts: 15,129
Herkunft: Lübeck

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hallo
ihr kommt inzwischen aber sehr weit vom eigentlichen Thema ab, vielleicht solltet ihr dafür einen separaten Thread nutzen


Athena

__________________
Benutzt bitte die Suchfunktion und lest die Forenregeln, es tut garantiert nicht weh, Kein Support über E-Mail oder PN ! .
24.01.2015 17:50 Athena is online Homepage of Athena Search for Posts by Athena Add Athena to your Buddy List
shamelessfly $posts[username] is a male
neu im Forum


Registration Date: 01.09.2014
Posts: 38

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hat sich schon erledigt Athena, das System läuft wieder gut und OC läuft auch sauber, keine Probleme mehr


vielen Dank für eure Unterstützung oki
25.01.2015 18:44 shamelessfly is offline Search for Posts by shamelessfly Add shamelessfly to your Buddy List
Athena $posts[username] is a female
Administratorin


Registration Date: 23.07.2002
Posts: 15,129
Herkunft: Lübeck

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

bestens

wir danken allen Ratgebern und archivieren das Thema


-closed-

Athena

__________________
Benutzt bitte die Suchfunktion und lest die Forenregeln, es tut garantiert nicht weh, Kein Support über E-Mail oder PN ! .
26.01.2015 00:22 Athena is online Homepage of Athena Search for Posts by Athena Add Athena to your Buddy List
Tree Structure | Board Structure
Post New Thread Thread is closed
PC-Experience » Hardware Foren : » Mainboards : » Z97 System startet nach Bios Update nicht mehr richtig


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2016 PC-Experience.de