PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registerdie Foren-RegelnForen-FAQsImpressum und Datenschutzunser Partner-BlogSearchKalenderMitgliederlisteunsere Downloadübersichtzu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht



PC-Experience » Hardware Foren : » Arbeitsspeicher : » XMP Profil läßt sich nicht mehr einstellen » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Post New Thread Thread is closed
Go to the bottom of this page XMP Profil läßt sich nicht mehr einstellen
Author
Post « Previous Thread | Next Thread »
Wonderwall $posts[username] is a male
Mitglied


Registration Date: 30.06.2003
Posts: 278

XMP Profil läßt sich nicht mehr einstellen Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hallo
ich werd hier noch bekloppt

System:

ASUS Z87-Plus (C2) Mainboard, aktuelles Bios

G.Skill Aegis DIMM Kit 16GB, DDR3L-1600, CL11-11-11-28

wie ihr seht also keine Vollbestückung, G.Skill hat die Module auch auf meinem Board getestet

sie laufen mit 1,5 Volt auf DDR3-1600 und normalerweise auf XMP Profil eingestellt

mir fiel gestern auf, das der Bootscreen nur noch DDR3-1333 anzeigt, ich also ab ins Bios und siehe da, XMP war nicht mehr eingestellt und ich kann es auch nicht mehr einstellen

wenn ich XMP abspeichere ist es beim Booten schon wieder weg, wird also nicht gespeichert

aber warum blos zum Geier traurigsein
23.02.2014 00:44 Wonderwall is offline Search for Posts by Wonderwall Add Wonderwall to your Buddy List
martensen $posts[username] is a male
Gold Member


Registration Date: 21.12.2012
Posts: 904
Herkunft: Lüneburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hallo
versuch mal ein CMOS clear also ein Bios Reset nach Herstellervorschrift

sollte das nichts bringen, steck die Module in die beiden anderen Ram Slots und schau ob sich was ändert

davon ab solltest du die Module auch mal durchtesten, wenn dann aber bitte so wie hier beschrieben

__________________
Wenn ein unerwarteter Fehler aufgetreten ist, frage ich mich immer, welche Fehler denn erwartet wurde...
23.02.2014 15:29 martensen is online Search for Posts by martensen Add martensen to your Buddy List
Wonderwall $posts[username] is a male
Mitglied


Registration Date: 30.06.2003
Posts: 278

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

vielen Dank für deine Tipps, leider haben sie nicht geholfen

ich teste die Module jetzt über Nacht einzeln durch, zusammen wurden keine Fehler von memtest gefunden
25.02.2014 19:37 Wonderwall is offline Search for Posts by Wonderwall Add Wonderwall to your Buddy List
martensen $posts[username] is a male
Gold Member


Registration Date: 21.12.2012
Posts: 904
Herkunft: Lüneburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

wenn sich beim einzelnen Testen keine Fehler zeigen sollten, teste sie trotzdem noch mal in den beiden anderen Slots

__________________
Wenn ein unerwarteter Fehler aufgetreten ist, frage ich mich immer, welche Fehler denn erwartet wurde...
26.02.2014 00:32 martensen is online Search for Posts by martensen Add martensen to your Buddy List
Wonderwall $posts[username] is a male
Mitglied


Registration Date: 30.06.2003
Posts: 278

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ist alles in Arbeit
27.02.2014 20:23 Wonderwall is offline Search for Posts by Wonderwall Add Wonderwall to your Buddy List
martensen $posts[username] is a male
Gold Member


Registration Date: 21.12.2012
Posts: 904
Herkunft: Lüneburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

was haben die Tests ergeben?

__________________
Wenn ein unerwarteter Fehler aufgetreten ist, frage ich mich immer, welche Fehler denn erwartet wurde...
08.03.2014 19:07 martensen is online Search for Posts by martensen Add martensen to your Buddy List
Wonderwall $posts[username] is a male
Mitglied


Registration Date: 30.06.2003
Posts: 278

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ein Modul ist wohl defekt, Memtest gibt da über 400 Fehler aus wenn ich es einzeln teste

wenn ich das andere Modul einbaue, wird XMP auch gespeichert

also RMA traurigsein und das wo ich den Rechner dringend brauch
09.03.2014 13:50 Wonderwall is offline Search for Posts by Wonderwall Add Wonderwall to your Buddy List
martensen $posts[username] is a male
Gold Member


Registration Date: 21.12.2012
Posts: 904
Herkunft: Lüneburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

das ist Pech

hast du kein anderes DDR3 Kit? ich denke mal das du die Module zusammen einschicken mußt, auch wenn nur eines defekt ist

__________________
Wenn ein unerwarteter Fehler aufgetreten ist, frage ich mich immer, welche Fehler denn erwartet wurde...
12.03.2014 19:19 martensen is online Search for Posts by martensen Add martensen to your Buddy List
Wonderwall $posts[username] is a male
Mitglied


Registration Date: 30.06.2003
Posts: 278

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
hast du kein anderes DDR3 Kit?


leider nicht

was ich noch hab ist ein älteres Notebook, das muß solange halt reichen

mein Händler will sich darum kümmern das die RMA nicht zu lange dauert
13.03.2014 18:00 Wonderwall is offline Search for Posts by Wonderwall Add Wonderwall to your Buddy List
martensen $posts[username] is a male
Gold Member


Registration Date: 21.12.2012
Posts: 904
Herkunft: Lüneburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

viel Glück bei der RMA

wenn das System wieder läuft kannst du dich ja nochmal melden

__________________
Wenn ein unerwarteter Fehler aufgetreten ist, frage ich mich immer, welche Fehler denn erwartet wurde...
17.03.2014 14:51 martensen is online Search for Posts by martensen Add martensen to your Buddy List
Wonderwall $posts[username] is a male
Mitglied


Registration Date: 30.06.2003
Posts: 278

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

heute kam der neue Speicher an

eingebaut, XMP eingestellt und gespeichert, neu gestartet und? XMP bleibt aktiv bis jetzt

großes Grinsen
01.04.2014 16:48 Wonderwall is offline Search for Posts by Wonderwall Add Wonderwall to your Buddy List
martensen $posts[username] is a male
Gold Member


Registration Date: 21.12.2012
Posts: 904
Herkunft: Lüneburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

na wenn sich das nicht gut anhört cool

teste das aber noch ein paar Tage zur sicherheit

__________________
Wenn ein unerwarteter Fehler aufgetreten ist, frage ich mich immer, welche Fehler denn erwartet wurde...
02.04.2014 17:21 martensen is online Search for Posts by martensen Add martensen to your Buddy List
Wonderwall $posts[username] is a male
Mitglied


Registration Date: 30.06.2003
Posts: 278

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

läuft seit 4 Wochen ohne Störung, ich denke das reicht Augenzwinkern

schönen Dank noch einmal ausdrücklich, hier kann zu oki
05.05.2014 15:50 Wonderwall is offline Search for Posts by Wonderwall Add Wonderwall to your Buddy List
Wallace $posts[username] is a male
Redakteur/Co-Administrator


Registration Date: 21.08.2002
Posts: 5,086
Herkunft: Montreal

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

well done

wir danken martensen und beenden das Thema


-closed-

Wallace

__________________

Unsere Suchfunktion, unsere Artikel und Tests, unsere Forenregeln , Kein Support über E-Mail oder PN ! .



06.05.2014 21:04 Wallace is offline Homepage of Wallace Search for Posts by Wallace Add Wallace to your Buddy List
Tree Structure | Board Structure
Post New Thread Thread is closed
PC-Experience » Hardware Foren : » Arbeitsspeicher : » XMP Profil läßt sich nicht mehr einstellen


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2016 PC-Experience.de