PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Prozessoren: » System meldet Übertaktung ? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen System meldet Übertaktung ?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Lord_1982 Lord_1982 ist männlich
neu im Forum


Dabei seit: 12.02.2013
Beiträge: 10
Herkunft: Hessen

System meldet Übertaktung ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Servus,

ich habe ein kleines Problem, wenn ich mein Computer Hochfahre kommt die Information das meine Kerne anscheinend auf volle last fahren.
es kommt folgendes Bild (nachgestellt) siehe anhang.
Ich habe zuvor noch nie gesehen, wie kann ich es wieder rückgängig machen??
Im Bios finde ich nichts derartiges....

__________________
AMD Phenom || x4 840

Motherbord: Asus M4N68T-M-LE-V2
14.02.2013 21:22 Lord_1982 ist offline E-Mail an Lord_1982 senden Beiträge von Lord_1982 suchen Nehmen Sie Lord_1982 in Ihre Freundesliste auf
slinx slinx ist männlich
Gold Member


Dabei seit: 20.07.2011
Beiträge: 1.015
Herkunft: Hannover

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
gehts auch etwas konkreter?

wer oder was meldet eine Übertaktung? dein Windows oder das Bios beim Booten?

hast du unter Windows irgendwelche Tuning Tools am laufen?

hast du am System irgendwas geändert? wenn ja, was?

__________________
>keine Toleranz gegenüber Intoleranz<
15.02.2013 00:29 slinx ist offline Beiträge von slinx suchen Nehmen Sie slinx in Ihre Freundesliste auf
Lord_1982 Lord_1982 ist männlich
neu im Forum


Dabei seit: 12.02.2013
Beiträge: 10
Herkunft: Hessen

Themenstarter Thema begonnen von Lord_1982
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

servus,

wenn ich hochfahre in dem bereich wo man auswählen kann ob man ins Bios, andere einstellungen machen kann anzeige Anzeigedauer ca.3sek.

entf. - Bios

Tab+F2 - FZ-Flash

Esc - Boot usw.

der Bildschirm hat ein Grün hintergrund und unten Rechts wird das Bild (siehe anhang) angezeigt.

Ich habe am System nichts verändert, habe ein Programm namens TuneUp Utility auf dem Pc.

Beim Hochfahren hatte mein Sohn (2) mal ein paar tasten gedrück aber ich weiß net welche... und er fuhr ganz normal Hoch...

__________________
AMD Phenom || x4 840

Motherbord: Asus M4N68T-M-LE-V2
15.02.2013 09:02 Lord_1982 ist offline E-Mail an Lord_1982 senden Beiträge von Lord_1982 suchen Nehmen Sie Lord_1982 in Ihre Freundesliste auf
Domfriend Domfriend ist männlich
Gold Member


Dabei seit: 14.10.2011
Beiträge: 1.008
Herkunft: Köln

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ob deine CPU tatsächlich übertaktet wird, kannst du mit CPU-Z sehr schnell herausfinden

__________________
Zitat: "Immer mehr Senioren verschwinden spurlos im Internet - sie haben auf 'alt' und 'entfernen' gedrückt"
15.02.2013 16:47 Domfriend ist offline Beiträge von Domfriend suchen Nehmen Sie Domfriend in Ihre Freundesliste auf
slinx slinx ist männlich
Gold Member


Dabei seit: 20.07.2011
Beiträge: 1.015
Herkunft: Hannover

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Beim Hochfahren hatte mein Sohn (2) mal ein paar tasten gedrück aber ich weiß net welche


da ich nicht dabei war, weiß ich das natürlich auch nicht

mach ein CMOS clear, das ist ein Bios Reset auf die Werkseinstellungen nach deinem Mainboard Handbuch und schau was passiert

__________________
>keine Toleranz gegenüber Intoleranz<
28.02.2013 16:12 slinx ist offline Beiträge von slinx suchen Nehmen Sie slinx in Ihre Freundesliste auf
Domfriend Domfriend ist männlich
Gold Member


Dabei seit: 14.10.2011
Beiträge: 1.008
Herkunft: Köln

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

drei Monate später fragen wir uns natürlich: was wurde daraus?

__________________
Zitat: "Immer mehr Senioren verschwinden spurlos im Internet - sie haben auf 'alt' und 'entfernen' gedrückt"
14.05.2013 14:00 Domfriend ist offline Beiträge von Domfriend suchen Nehmen Sie Domfriend in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.633
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

da er sich nicht mehr meldet, danken wir allen Ratgebern und beenden den Thread


-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
31.05.2013 19:07 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Prozessoren: » System meldet Übertaktung ?

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de