PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registerdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSearchKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Soundkarten und Multimedia: » Sound-Ausgabe von Festplatte und Internet unterschiedlich? » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Post New Thread Thread is closed
Go to the bottom of this page Sound-Ausgabe von Festplatte und Internet unterschiedlich?
Author
Post « Previous Thread | Next Thread »
neukriggebach
neu im Forum


Registration Date: 05.08.2011
Posts: 4

Sound-Ausgabe von Festplatte und Internet unterschiedlich? Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo liebe Foristen,

ich benutze seit einem halben Jahr einen Logitech Bluetooth Adapter, um Musik von meinem Labtop über meine alte STereoanlage zu hören. Bislang klappte das wunderbar.
Jetzt ist ein seltsames Problem aufgetaucht: Ich schalte Labtop und Anlage ein, ich höre die Musik wie immer, solange es sich um Musikdateien handelt, die auf meinem Rechner gespeichert sind.
Will ich aber Musik aus dem Internet hören (Streaming Dienste), dann höre ich diese nur über die Systemlautsprecher.
Ich möchte aber, dass auch die Musik aus dem Netz, wie bisher auch, über meine Anlage läuft. Ich wüßte nciht, dass ich etwas anders eingestellt hätte? Habe auch nichts ungewöhnliches bei den Einstellungen gefunden. Sprich Standdargerät sind die internen Lautsprecher und dann gibt es noch den Eintrag für "Lautsprecher über Logitech BT Adapter" - alles so wie immer, soweit ich mich erinnere.
Hat jemand einen Tipp, was ich ändern muss?
WIN 10 home
HP Notebook 64bit

Vielen Dank
neukriggebach
09.04.2017 21:29 neukriggebach is offline Send an Email to neukriggebach Search for Posts by neukriggebach Add neukriggebach to your Buddy List
simon-s $posts[username] is a male
Foren-As


Registration Date: 25.05.2015
Posts: 392
Herkunft: Neumünster

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hallo

deine Angaben sind sehr vage

auf welchem Patch Level sprich Update Stand ist dein Windows 10 ?

wie man das überprüft steht hier

hast du irgend etwas neues installiert, also Treiber, Programme usw. ?

gibt es im Gerätemanager irgend welche auffälligen Symbole ? (rot oder gelb)

hast du nennenswerte Fehlermeldungen erhalten ? wenn ja welche ?
10.04.2017 00:23 simon-s is offline Search for Posts by simon-s Add simon-s to your Buddy List
neukriggebach
neu im Forum


Registration Date: 05.08.2011
Posts: 4

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo Simon,

vielen Dank für Deine Antwort:
Das Problem hat sich erledigt. Ich klappe nach Gebrauch meinen Labtop meist einfach zu, damit er beim nächsten Mal schneller zur Verfügung steht. Offensichtlich hatte sich irgendein Dienst ? im Hintergrund aufgehangen: Den Rechner neustarten brachte den gewünschten Erfolg. Sorry, dass ich das nicht direkt ausprobiert habe.
Manchmal ist im man so in seinen Gewohnheiten gefangen, dass am auf die naheliegendsten Lösungen nicht kommt.
Beste Grüße
neukriggebach
10.04.2017 10:29 neukriggebach is offline Send an Email to neukriggebach Search for Posts by neukriggebach Add neukriggebach to your Buddy List
Athena $posts[username] is a female
Administratorin


Registration Date: 23.07.2002
Posts: 16,073
Herkunft: Lübeck

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ok

dann legen wir das Thema zu den Akten


-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
11.04.2017 12:33 Athena is online Homepage of Athena Search for Posts by Athena Add Athena to your Buddy List
Tree Structure | Board Structure
Post New Thread Thread is closed
PC-Experience » Hardware Foren: » Soundkarten und Multimedia: » Sound-Ausgabe von Festplatte und Internet unterschiedlich?


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2022 PC-Experience.de