PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registerdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSearchKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Software Foren: » Sonstige Software und Treiber: » True Image 2013 macht Fehler bei der Größenberechnung fürs Zielmedium » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Post New Thread Thread is closed
Go to the bottom of this page True Image 2013 macht Fehler bei der Größenberechnung fürs Zielmedium
Author
Post « Previous Thread | Next Thread »
Mark 76 $posts[username] is a male
neu im Forum


Registration Date: 13.08.2013
Posts: 2

True Image 2013 macht Fehler bei der Größenberechnung fürs Zielmedium Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo erstmal,

Habe mir Acronis True Image zugelegt und bemerke folgendes Problem.

Es macht Fehler bei der Größenberechnung fürs Zielmedium bei der Dateisicherung.
Ich muss dann erst die Komprimierung ausschalten, dann vorsichtig erstmal einen möglichst kleinen Ordner wählen, warten bis ein Wert angezeigt wird und dann kann ich die Ordner wählen wie ich das vorgesehn habe.
Ansonsten macht es aus einem Benutzerordner von insgesamt ca. 33 GB ein komprimiertes Backup von 385 GB, wobei es bei einer CPU-Last von ca. 60% einige Minuten dauert und das Programm ins stocken kommt.

Habe mich genaustens an die hier vorgeschlagene Installationanleitung gehalten.

Mein System ist Vista 64 auf einem Asus P5Q Pro mit Intel Core Duo 3,16 GHz.

Meine Festplatten laufen im Standart Modus, also kein AHCI.

True Image starte ich in diesem Fall in einem Benuterkonto ohne Adminrechte, wobei diese ja vom Programm über die Benutzerkontensteuerung angefordert werden.

Für ein komplettes Systembackup werde ich die erstellte Startdisk benutzen, aber meine Benutzerdaten möchte ich gerne vom laufenden System aus in regelmäßigen abständen sichern.
Bin jetzt doch ein wenig verunsichert weil ich mich mit Backupprogrammen so gut wie nicht auskenne.

Habe erstmal hier geantwortet da ich keinen neues Thema öffnen konnte.

Für Hilfe und/oder Anregungen wäre ich sehr dankbar

Grüße, Mark
13.08.2013 01:10 Mark 76 is offline Send an Email to Mark 76 Search for Posts by Mark 76 Add Mark 76 to your Buddy List
Athena $posts[username] is a female
Administratorin


Registration Date: 23.07.2002
Posts: 16,105
Herkunft: Lübeck

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hallo Mark 76

willkommen bei PC-Experience.de

ich hab das mal hierher verschoben Augenzwinkern


Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
13.08.2013 06:41 Athena is offline Homepage of Athena Search for Posts by Athena Add Athena to your Buddy List
JT452 $posts[username] is a male
Forenlegende


Registration Date: 24.01.2004
Posts: 5,052
Herkunft: Hamburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo Mark 76,

ich habe TI 2013 auf Windows 8 Pro 64 installiert, dieses Symptom tritt bei mir nicht auf. Egal, welche Komprimierung ich einstelle, die Größe wird immer korrekt angezeigt. Was ist mit Benutzerordner gemeint? Handelt es sich dabei um das Benutzerprofil? Bei dem Ordner verweigert mir TI 2013 gänzlich die Größenangabe. Das Programm ist bei dem Ordner mit der Berechnung auf ewige Zeit beschäftigt und kommt nicht zum Ergebnis. Wenn es auch bei dir dieser Ordner ist, wird es daran liegen.
13.08.2013 22:10 JT452 is offline Search for Posts by JT452 Add JT452 to your Buddy List
slinx $posts[username] is a male
Gold Member


Registration Date: 20.07.2011
Posts: 1,015
Herkunft: Hannover

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ich kann mir unter der Fehlerbeschreibung nichts vorstellen und ich kann es unter Windows 7 und TI 2013 überhaupt nicht nachstellen, von daher wären ein paar unterstützende/erklärende Screenshots ganz gut

was ist denn eigentlich das Zielmedium? eine Festplatte, eine DVD ?

und über welche Schnittstelle wird das Backup verteilt?

__________________
>keine Toleranz gegenüber Intoleranz<
14.08.2013 18:57 slinx is offline Search for Posts by slinx Add slinx to your Buddy List
Kiesewetter $posts[username] is a male
Premium Member


Registration Date: 23.06.2003
Posts: 1,933
Herkunft: Regensburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Fragen über Fragen

ohne deren Beantwortung sehe ich keine Möglichkeit für eine zielführende Hilfe

also Mark 76, hau in die Tasten

__________________
bis Bald,

Kiesewetter
08.09.2013 19:46 Kiesewetter is offline Search for Posts by Kiesewetter Add Kiesewetter to your Buddy List
mindcheck $posts[username] is a male
Technik-Freak


Registration Date: 27.12.2011
Posts: 536

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Habe mich genaustens an die hier vorgeschlagene Installationanleitung gehalten


schön, aber das ist keine Garantie für spätere Anwender Fehler


scheinbar ist Mark 76 das Problem wohl doch nicht so wichtig, sonst hätte er sich ja längst gemeldet

__________________
Nicht alles was hinkt, ist auch ein Vergleich
06.10.2013 15:17 mindcheck is offline Search for Posts by mindcheck Add mindcheck to your Buddy List
slinx $posts[username] is a male
Gold Member


Registration Date: 20.07.2011
Posts: 1,015
Herkunft: Hannover

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

werden die Fragen von Mark 76 noch beantwortet oder bleibt das hier ein Monolog?

__________________
>keine Toleranz gegenüber Intoleranz<
18.10.2013 16:16 slinx is offline Search for Posts by slinx Add slinx to your Buddy List
Athena $posts[username] is a female
Administratorin


Registration Date: 23.07.2002
Posts: 16,105
Herkunft: Lübeck

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ok

da er seit 3 Monaten auf unsere Fragen nicht reagiert und somit keine zielführende Hilfe möglich ist, schließen wir das Thema hiermit ab


-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
06.11.2013 14:26 Athena is offline Homepage of Athena Search for Posts by Athena Add Athena to your Buddy List
Tree Structure | Board Structure
Post New Thread Thread is closed
PC-Experience » Software Foren: » Sonstige Software und Treiber: » True Image 2013 macht Fehler bei der Größenberechnung fürs Zielmedium


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2023 PC-Experience.de