PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Mainboards: » 8rda3+ WinFreeze -> Lösung! Need Help » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen 8rda3+ WinFreeze -> Lösung! Need Help
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
SilverBullet
neu im Forum


Dabei seit: 02.09.2003
Beiträge: 13

8rda3+ WinFreeze -> Lösung! Need Help Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nabend zusammen Augenzwinkern

Hatte in der letzten Zeit arge Probs mit meinem Epox 8rda3+.
In Spielen blieb der Pc einfach stehen oder hat einfach neugestartet.
Nach allen möglichen und erfolglosen Versuchen mein System zu Stabilisieren hab ich einen für mich passenden Ansatz.

Bevor ich nun zu meiner Frage komme, erst mal meine Hardware :

8rda3+ + xp 2500+ (Barton)
2 x 256 Mb DDR-Ram Infineon 333
Geforce 4 ti 4200
Nt : Lecicom 550W

Hab nicht übertaktet und den Vcore auf 1.6V stehen


Nun meine Frage an euch :

Nachdem ich Versuchshalber meinen Soundblaster Live 5.1 deaktiviert hatte (Windowss Xp Standarttreiber) lief 3dMark2003 24 Stunden ohne Probleme.
Hab darauf hin den neusten Treiber von Creative installiert und schwups kam wieder der Absturz. Nun hab ich das Gerät wieder deaktiviert. Dieses mal jedoch musste ich den Pc nicht neustarten ?!?! Beim Microsoft Treiber musste ich den Pc neustarten nachdem ich das Gerät deaktiviert hatte... Nichts desto trotz habe ich einfach mal nen reset gemacht und 3dmark03 laufen lassen.. ergebniss war, das ich wieder einen freeze hatte.
Aida32 hat mir angezeigt das der soundblaster einen irq belegt (obwohl er deaktiviert ist) und dieser auch noch geteilt ist.
Ich vermute nun, das entweder die Soundkarte schrott ist oder das Irq sharing diese massiven Probleme verursacht. Hab den Soundblaster schon in die anderen Slots gesteckt aber überall ist der irq geshared.

->
Kann mir jmd. helfen und mir sagen ob bzw. wie ich Windows so einrichte, das kein irq geshared wird, sodass jedes gerät seinen eigenen irq hat....
oder weiß jmd. aushilfe bei meinem problem ?

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von SilverBullet: 02.10.2003 23:11.

02.10.2003 23:00 SilverBullet ist offline E-Mail an SilverBullet senden Beiträge von SilverBullet suchen Nehmen Sie SilverBullet in Ihre Freundesliste auf
Katsche Katsche ist männlich
Legenden-Anwärter


Dabei seit: 17.06.2003
Beiträge: 1.761
Herkunft: Bergisch-Gladbach

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

mit welchen Geräten wird denn die Soundkarte geshared?
Ohne Sharing gehts übrigens nicht, aber damit gibts auch immer seltener Probleme.

__________________
mfg

Katsche
03.10.2003 00:09 Katsche ist offline Beiträge von Katsche suchen Nehmen Sie Katsche in Ihre Freundesliste auf
Wallace Wallace ist männlich
Redakteur/Co-Administrator


Dabei seit: 21.08.2002
Beiträge: 5.128
Herkunft: Montreal

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hello,

zuerst solltest du mal den automatischen Neustart bei Fehlern abstellen, damit mal eine verwertbare Fehlermeldung kommt:

man ruft dazu über Rechtsklick (Alternativ:ALT-Doppelklick) die Eigenschaften des Arbeitsplatzes auf -> Unter "Starten und Wiederherstellen" gehen wir auf die Dialogseite "Erweitert" -> dort wählen wir nun den Haken bei "Automatisch neu starten" ab.

Was ist eigentlich aus deinem Brennerproblem geworden? Link zum Thread
Es wäre schön wenn du da mal posten würdest was Sache ist.


Wallace
03.10.2003 03:50 Wallace ist offline Homepage von Wallace Beiträge von Wallace suchen Nehmen Sie Wallace in Ihre Freundesliste auf
SilverBullet
neu im Forum


Dabei seit: 02.09.2003
Beiträge: 13

Themenstarter Thema begonnen von SilverBullet
oje Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Werd gleich beim brennproblem posten.....

Mit dem Audiotreiber hab ichs nu auch aufgegeben... Er resartet nur selten meistens hab ich nur nen winfreeze...
Zuerst klappte alles ohne die Soundkarte, leider nur in 3dmark03 in warcraft hab ich ein freeze im hauptmenü nach 4 sekunden..
weiß echt nichts mehr was ich noch tun kann ausser ein anderes board zu besorgen :((
03.10.2003 11:13 SilverBullet ist offline E-Mail an SilverBullet senden Beiträge von SilverBullet suchen Nehmen Sie SilverBullet in Ihre Freundesliste auf
Cerberus Cerberus ist männlich
Chefredakteur


Dabei seit: 23.07.2002
Beiträge: 11.737
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Da du dir ja ein anderes Board besorgst, können wir diesen Thread zu den Akten legen.
Wenn doch nicht, reicht eine schnelle PM und er wird wieder geöffnet. Augenzwinkern

cu

Cerberus
03.10.2003 15:08 Cerberus ist offline Homepage von Cerberus Beiträge von Cerberus suchen Nehmen Sie Cerberus in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Mainboards: » 8rda3+ WinFreeze -> Lösung! Need Help

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de