PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Arbeitsspeicher: » DDR4 RAM nicht lauffähig, System stürzt ständig ab » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen DDR4 RAM nicht lauffähig, System stürzt ständig ab
Beiträge zu diesem Thema Autor Datum
 DDR4 RAM nicht lauffähig, System stürzt ständig ab winnietop 04.05.2016 16:26
 RE: DDR4 RAM nicht lauffähig, System stürzt ständig ab Ulle 04.05.2016 19:30
 RE: DDR4 RAM nicht lauffähig, System stürzt ständig ab winnietop 05.05.2016 17:01
 RE: DDR4 RAM nicht lauffähig, System stürzt ständig ab Ulle 05.05.2016 19:03
 RE: DDR4 RAM nicht lauffähig, System stürzt ständig ab winnietop 06.05.2016 17:04
 RE: DDR4 RAM nicht lauffähig, System stürzt ständig ab Ulle 07.05.2016 13:17
 RE: DDR4 RAM nicht lauffähig, System stürzt ständig ab winnietop 02.07.2016 16:51
 RE: DDR4 RAM nicht lauffähig, System stürzt ständig ab Ulle 05.07.2016 16:32
 RE: DDR4 RAM nicht lauffähig, System stürzt ständig ab winnietop 07.07.2016 16:25
 RE: DDR4 RAM nicht lauffähig, System stürzt ständig ab Ulle 08.07.2016 16:48
 RE: DDR4 RAM nicht lauffähig, System stürzt ständig ab winnietop 10.07.2016 15:16
 RE: DDR4 RAM nicht lauffähig, System stürzt ständig ab Konkoni 24.07.2016 19:55
 RE: DDR4 RAM nicht lauffähig, System stürzt ständig ab winnietop 25.07.2016 00:07

Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
winnietop winnietop ist männlich
kommt gerne wieder


Dabei seit: 08.09.2015
Beiträge: 55

DDR4 RAM nicht lauffähig, System stürzt ständig ab Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo

mit einem Mitbewohner unserer Häuser WG haben wir einen neuen Z170 Rechner aufgebaut:

ASUS Z170-Pro mit neuestem Bios

Intel Core i7-6700K, 4x 4.00GHz

G.Skill RipJaws 4 rot DIMM Kit 16GB, DDR4-2400, CL15-15-15-35, laufen mit XMP Profil

MSI GeForce GTX 970 Gaming 4G, 4GB GDDR5

be quiet! Dark Power Pro 11 550W

also alles eigentlich gute Markenprodukte und wir bauen Rechner seit Jahren zusammen auf, Erfahrung ist also vorhanden

alles lief gut, bis zur Installation von Windows 8.1

das mußten wir 4x neu ansetzen, weil der Rechner andauernd abschmierte

erst dachten wir das läge am nicht eingestellten XMP Profil für die RAMs, aber auch nach dem Einstellen im Bios bekamen wir Windows 8.1 nicht stabil zum laufen

wir können nicht mal Treiber oder Windows Updates installieren, der Rechner stürzt bei der geringsten Belastung sofort ab, friert ein oder startet neu mit immer wieder anderen Blue Screens

traurigsein
04.05.2016 16:26 winnietop ist offline Beiträge von winnietop suchen Nehmen Sie winnietop in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
wie verhält sich das System mit Minimalbestückung ?

habt ihr wirklich alle Stromports auf dem Mainboard mit dem Netzteil richtig bestückt ?

was tut sich wenn ihr eine Live DVD wie z.B. Knoppix auf dem System startet ?

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
04.05.2016 19:30 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
winnietop winnietop ist männlich
kommt gerne wieder


Dabei seit: 08.09.2015
Beiträge: 55

Themenstarter Thema begonnen von winnietop
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

mit einer Live DVD schmiert das System genauso ab

also muß es ja ein Hardware Problem sein oder ?
05.05.2016 17:01 winnietop ist offline Beiträge von winnietop suchen Nehmen Sie winnietop in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

wenn eine Live DVD nicht läuffähig ist, ist es immer ein Hardware Problem

ich würde den RAM zurückschicken und gegen ein Kit tauschen das in der Asus QVL Liste freigegeben und getestet wurde

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
05.05.2016 19:03 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
winnietop winnietop ist männlich
kommt gerne wieder


Dabei seit: 08.09.2015
Beiträge: 55

Themenstarter Thema begonnen von winnietop
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich hab eben mit meinem Händler telefoniert, ich bekomm ein anderes Kit diesmal von Crucial
06.05.2016 17:04 winnietop ist offline Beiträge von winnietop suchen Nehmen Sie winnietop in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hört sich gut an

halte uns bitte aktuell

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
07.05.2016 13:17 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
winnietop winnietop ist männlich
kommt gerne wieder


Dabei seit: 08.09.2015
Beiträge: 55

Themenstarter Thema begonnen von winnietop
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallihallo

das neue Crucial Ballistic 16GB Kit (2 Module) ist da und läuft wie geölt cool

volle XMP 2.0 Unterstützung, die hab ich im Bios eingestellt und seit dem läuft der Rechner perfekto

die Installation von Windows 8.1 läuft jetzt durch, morgen müßte ich fertig werden
02.07.2016 16:51 winnietop ist offline Beiträge von winnietop suchen Nehmen Sie winnietop in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hört sich gut an, aber ist die Installation komplett fertig ? hast du alle Treiber und Windows 8.1 Updates installiert ?

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
05.07.2016 16:32 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
winnietop winnietop ist männlich
kommt gerne wieder


Dabei seit: 08.09.2015
Beiträge: 55

Themenstarter Thema begonnen von winnietop
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

alles komplett durchgerattert ohne einen Mucks

ich fang jetzt mit Stabilitätstests an, erst mal memtest und dann noch mal ein halbes Stündchen Prime95
07.07.2016 16:25 winnietop ist offline Beiträge von winnietop suchen Nehmen Sie winnietop in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

nur nicht gleich übertreiben, dein Rechner ist kein Hochleistungssportler Augenzwinkern

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
08.07.2016 16:48 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
winnietop winnietop ist männlich
kommt gerne wieder


Dabei seit: 08.09.2015
Beiträge: 55

Themenstarter Thema begonnen von winnietop
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

weiß ich, aber das muß er abkönnen
10.07.2016 15:16 winnietop ist offline Beiträge von winnietop suchen Nehmen Sie winnietop in Ihre Freundesliste auf
Konkoni Konkoni ist männlich
Mainboard-Spezi


Dabei seit: 24.12.2005
Beiträge: 1.810
Herkunft: Bochum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

solche unrealistischen Tests wie Prime95 mit völlig überzogenen Systemlasten sind nicht nötig, einmal memtest mit allen Speichermodulen und einmal für jedes Modul einzeln reicht völlig

wird das fehlerfrei überstanden sollte der RAM ok sein

__________________


Anrufer: "Ich habe mir einen AMD-Prozessor eingebaut."
Hotline: "Ja."
Anrufer: "Mein PC ist total langsam geworden."
Hotline: "Das sagten sie bereits."

24.07.2016 19:55 Konkoni ist offline Beiträge von Konkoni suchen Nehmen Sie Konkoni in Ihre Freundesliste auf
winnietop winnietop ist männlich
kommt gerne wieder


Dabei seit: 08.09.2015
Beiträge: 55

Themenstarter Thema begonnen von winnietop
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

memtest ist auch überstanden, alles supergut

ich danke euch oki
25.07.2016 00:07 winnietop ist offline Beiträge von winnietop suchen Nehmen Sie winnietop in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Antwort erstellen
PC-Experience » Hardware Foren: » Arbeitsspeicher: » DDR4 RAM nicht lauffähig, System stürzt ständig ab

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de