PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Netzwerk, DFÜ und DSL : » Netzwerkadapter Treiber verschwindet nach jedem Neustart » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Netzwerkadapter Treiber verschwindet nach jedem Neustart
Beiträge zu diesem Thema Autor Datum
 Netzwerkadapter Treiber verschwindet nach jedem Neustart deminder 29.03.2016 17:23
 RE: Netzwerkadapter Treiber verschwindet nach jedem Neustart Abacki 29.03.2016 19:23
 RE: Netzwerkadapter Treiber verschwindet nach jedem Neustart deminder 30.03.2016 00:24
 RE: Netzwerkadapter Treiber verschwindet nach jedem Neustart Abacki 30.03.2016 15:30
 RE: Netzwerkadapter Treiber verschwindet nach jedem Neustart Ulle 31.03.2016 13:51
 RE: Netzwerkadapter Treiber verschwindet nach jedem Neustart deminder 19.04.2016 13:08
 RE: Netzwerkadapter Treiber verschwindet nach jedem Neustart Ulle 20.04.2016 12:49
 RE: Netzwerkadapter Treiber verschwindet nach jedem Neustart deminder 21.04.2016 15:29
 RE: Netzwerkadapter Treiber verschwindet nach jedem Neustart Ulle 25.04.2016 15:36
 RE: Netzwerkadapter Treiber verschwindet nach jedem Neustart Athena 04.06.2016 14:18

Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
deminder
Stamm-Gast


Dabei seit: 25.02.2015
Beiträge: 124

Netzwerkadapter Treiber verschwindet nach jedem Neustart Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
unser Dell Notebook mit Windows 8.1 nervt seit einer Woche

nach jedem Neustart ist der Treiber für den Intel Netzwerkadapter weg, wenn ich den dann neu installiere ist alles ok, bis zum nächsten Neustart

Updates für Windows 8.1 sind auf dem neuesten Stand, Chipsatztreiber und alle anderen Treiber sind aktuell

das Notebook zurücksetzen bringt auch nichts

was tun ? nenedu
29.03.2016 17:23 deminder ist offline Beiträge von deminder suchen Nehmen Sie deminder in Ihre Freundesliste auf
Abacki Abacki ist männlich
Netzwerk-Spezi


Dabei seit: 01.02.2006
Beiträge: 1.023
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
hast du was neues installiert oder am System geändert ?
29.03.2016 19:23 Abacki ist offline Beiträge von Abacki suchen Nehmen Sie Abacki in Ihre Freundesliste auf
deminder
Stamm-Gast


Dabei seit: 25.02.2015
Beiträge: 124

Themenstarter Thema begonnen von deminder
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

nichts außer KIS 2016
30.03.2016 00:24 deminder ist offline Beiträge von deminder suchen Nehmen Sie deminder in Ihre Freundesliste auf
Abacki Abacki ist männlich
Netzwerk-Spezi


Dabei seit: 01.02.2006
Beiträge: 1.023
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das reicht ja schon

deinstallier das Paket mal und teste das Systemverhalten
30.03.2016 15:30 Abacki ist offline Beiträge von Abacki suchen Nehmen Sie Abacki in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

diesen Artikel würde ich auch beachten

Netzwerk: Protokoll und Winsock schnell reparieren

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
31.03.2016 13:51 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
deminder
Stamm-Gast


Dabei seit: 25.02.2015
Beiträge: 124

Themenstarter Thema begonnen von deminder
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das war meine Rettung, jetzt rennt die Kiste wieder und die Treiber bleiben drinne
19.04.2016 13:08 deminder ist offline Beiträge von deminder suchen Nehmen Sie deminder in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

und was davon genau ?

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
20.04.2016 12:49 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
deminder
Stamm-Gast


Dabei seit: 25.02.2015
Beiträge: 124

Themenstarter Thema begonnen von deminder
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

erst netsh winsock reset und dann der Neustart

es dauerte dann ein kleines Weilchen und schon war alles wieder so schön wie früher vor den ganzen Problemen
21.04.2016 15:29 deminder ist offline Beiträge von deminder suchen Nehmen Sie deminder in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

verstehe, danke

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
25.04.2016 15:36 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

sehr schön

unser Dank gilt allen Ratgebern, das Thema wandert ins Archiv


-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
04.06.2016 14:18 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Netzwerk, DFÜ und DSL : » Netzwerkadapter Treiber verschwindet nach jedem Neustart

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de