PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Software Foren: » Windows 8 und 8.1: » Windows 8.1 braucht 10 Minuten zum Booten » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Windows 8.1 braucht 10 Minuten zum Booten
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
swordattack swordattack ist männlich
Junior-Mitglied


Dabei seit: 25.07.2010
Beiträge: 198

Windows 8.1 braucht 10 Minuten zum Booten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
ich hab mal wieder ein Problem, Windows 8.1 bootet sehr sehr langsam

Dabei ist mir aufgefallen das eine angeschlossene HDD wohl dafür verantwortlich ist, in CrystalDiskInfo werden diverse defekte Sektoren angezeigt, die System SSD selbst ist ok.

Die Festplatte ist meine interne Backup Platte, davon lade ich alle 14 Tage meine Backups auf eine externe Backup Festplatte um.

Beide Datenträger hängen an Intel Sata Ports, die Treiber sind alle aktuell
02.11.2015 13:07 swordattack ist offline Beiträge von swordattack suchen Nehmen Sie swordattack in Ihre Freundesliste auf
Paltman Paltman ist männlich
Windows-Spezi


Dabei seit: 08.03.2006
Beiträge: 1.919
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
das kannst du doch sehr schnell sondieren, häng die angeschlagene HDD ab und kontrolliere dann nochmal den Bootvorgang

__________________
bis denne

Paltman
02.11.2015 17:25 Paltman ist offline Beiträge von Paltman suchen Nehmen Sie Paltman in Ihre Freundesliste auf
swordattack swordattack ist männlich
Junior-Mitglied


Dabei seit: 25.07.2010
Beiträge: 198

Themenstarter Thema begonnen von swordattack
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ohne die HDD geht das Booten wieder fix, aber woran genau liegt das ?
03.11.2015 13:14 swordattack ist offline Beiträge von swordattack suchen Nehmen Sie swordattack in Ihre Freundesliste auf
Paltman Paltman ist männlich
Windows-Spezi


Dabei seit: 08.03.2006
Beiträge: 1.919
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das sollte eigentlich klar sein

wenn beim Booten die Laufwerke abgefragt werden und da ist eines dabei, dass mit defekten Sektoren zu tun hat, dann verzögert das den Systemstart, weil es einfach länger dauert das Laufwerk mit den defekten Sektoren zu initialisieren

__________________
bis denne

Paltman
03.11.2015 17:30 Paltman ist offline Beiträge von Paltman suchen Nehmen Sie Paltman in Ihre Freundesliste auf
swordattack swordattack ist männlich
Junior-Mitglied


Dabei seit: 25.07.2010
Beiträge: 198

Themenstarter Thema begonnen von swordattack
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

danke, das leuchtet ein

ich tausch jetzt die HDD aus, die fängt nun auch noch mit komischen Geräuschen an zu nerven
04.11.2015 13:54 swordattack ist offline Beiträge von swordattack suchen Nehmen Sie swordattack in Ihre Freundesliste auf
Paltman Paltman ist männlich
Windows-Spezi


Dabei seit: 08.03.2006
Beiträge: 1.919
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

vergiß die Daten nicht zu vorher sichern !

__________________
bis denne

Paltman
05.11.2015 17:34 Paltman ist offline Beiträge von Paltman suchen Nehmen Sie Paltman in Ihre Freundesliste auf
swordattack swordattack ist männlich
Junior-Mitglied


Dabei seit: 25.07.2010
Beiträge: 198

Themenstarter Thema begonnen von swordattack
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

alles gemacht

seit eben hab ich eine WD Red in 3 TB eingebaut, die gesicherten Daten da drauf geschaufelt

die Sata Datenkabel hatte ich vorher schon alle ersetzt >sicherheitshalber

das System bootet nun wieder so wie gewohnt, nach meinem Smartphone in knapp 40 Sekunden fröhlich


ich sage vielen Dank für die Unterstützung und wünsche ein schönes Wochenende juhu
06.11.2015 14:13 swordattack ist offline Beiträge von swordattack suchen Nehmen Sie swordattack in Ihre Freundesliste auf
Paltman Paltman ist männlich
Windows-Spezi


Dabei seit: 08.03.2006
Beiträge: 1.919
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

so soll es sein, gut gemacht

jetzt noch ein Image davon auf die externe Festplatte und schon hast du wieder Datensicherheit Augenzwinkern

__________________
bis denne

Paltman
07.11.2015 00:44 Paltman ist offline Beiträge von Paltman suchen Nehmen Sie Paltman in Ihre Freundesliste auf
swordattack swordattack ist männlich
Junior-Mitglied


Dabei seit: 25.07.2010
Beiträge: 198

Themenstarter Thema begonnen von swordattack
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das mach ich immer als erstes oki
08.11.2015 01:10 swordattack ist offline Beiträge von swordattack suchen Nehmen Sie swordattack in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

super

hoffentlich hält das System dieses mal länger

wir danken Paltman und heften das Thema ab


-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
09.11.2015 00:12 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Software Foren: » Windows 8 und 8.1: » Windows 8.1 braucht 10 Minuten zum Booten

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de