PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Software Foren: » Windows 8 und 8.1: » Windows 8.1, ISO läßt sich nicht mounten » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Windows 8.1, ISO läßt sich nicht mounten
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
blumenboy blumenboy ist männlich
Junior-Mitglied


Dabei seit: 19.12.2005
Beiträge: 191

Windows 8.1, ISO läßt sich nicht mounten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo

seit gestern kann ich meine Ultimateboot DVD ISO nicht mehr mounten

ok ich könnte auch davon booten, aber manchmal arbeite ich eben auch so ganz gern damit

Windows 8.1 ist aktuell gepatcht und neue Sachen hatte ich bis auf Nero 2015 nicht installiert
24.10.2014 15:09 blumenboy ist offline E-Mail an blumenboy senden Beiträge von blumenboy suchen Nehmen Sie blumenboy in Ihre Freundesliste auf
Paltman Paltman ist männlich
Windows-Spezi


Dabei seit: 08.03.2006
Beiträge: 1.919
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
das wundert mich nicht, diese wunderschönen Brennprogramme reissen gerne die Kontrolle an sich

mach mal einen Rechtsklick auf die Datei und wähle im Kontextmenü "öffnen mit" aus und dort halt eben den Explorer

kontrollieren solltest du außerdem die jetzt eingetragenen Zuordnungen: Systemsteuerung/Standardprogramme >dort auf Standardprogramme festlegen und dann noch Dateityp oder Protokoll einem Programm zuordnen

und nimm Nero aus dem Autostart und kontrolliere ob sich Nero auch in die Dienste eingeschlichen hat

__________________
bis denne

Paltman
24.10.2014 21:29 Paltman ist offline Beiträge von Paltman suchen Nehmen Sie Paltman in Ihre Freundesliste auf
blumenboy blumenboy ist männlich
Junior-Mitglied


Dabei seit: 19.12.2005
Beiträge: 191

Themenstarter Thema begonnen von blumenboy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

geh ich morgen alles an

danke dir schön
25.10.2014 01:26 blumenboy ist offline E-Mail an blumenboy senden Beiträge von blumenboy suchen Nehmen Sie blumenboy in Ihre Freundesliste auf
Killiman Killiman ist männlich
kommt gerne wieder


Dabei seit: 26.12.2005
Beiträge: 80

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

kann man Ultimateboot nicht lokal installieren?
27.10.2014 19:13 Killiman ist offline E-Mail an Killiman senden Beiträge von Killiman suchen Nehmen Sie Killiman in Ihre Freundesliste auf
Paltman Paltman ist männlich
Windows-Spezi


Dabei seit: 08.03.2006
Beiträge: 1.919
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

nein das sind ausschließlich mobile Anwendungen

außerdem hättest du auch nichts von einer lokalen Installation wenn du das System nicht starten kannst

__________________
bis denne

Paltman
28.10.2014 18:37 Paltman ist offline Beiträge von Paltman suchen Nehmen Sie Paltman in Ihre Freundesliste auf
Killiman Killiman ist männlich
kommt gerne wieder


Dabei seit: 26.12.2005
Beiträge: 80

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

stimmt, das war auch totaler Käse was ich da geschrieben hab
29.10.2014 00:53 Killiman ist offline E-Mail an Killiman senden Beiträge von Killiman suchen Nehmen Sie Killiman in Ihre Freundesliste auf
blumenboy blumenboy ist männlich
Junior-Mitglied


Dabei seit: 19.12.2005
Beiträge: 191

Themenstarter Thema begonnen von blumenboy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
mach mal einen Rechtsklick auf die Datei und wähle im Kontextmenü "öffnen mit" aus und dort halt eben den Explorer

kontrollieren solltest du außerdem die jetzt eingetragenen Zuordnungen: Systemsteuerung/Standardprogramme >dort auf Standardprogramme festlegen und dann noch Dateityp oder Protokoll einem Programm zuordnen

und nimm Nero aus dem Autostart und kontrolliere ob sich Nero auch in die Dienste eingeschlichen hat



alles so eingestellt und schwupps konnte ich meine ISOs wieder mounten

eins ist mir noch aufgefallen, wenn man Nero updatet stellt dieses sch... Programm das alles wieder einfach so um böse
30.11.2014 20:02 blumenboy ist offline E-Mail an blumenboy senden Beiträge von blumenboy suchen Nehmen Sie blumenboy in Ihre Freundesliste auf
Paltman Paltman ist männlich
Windows-Spezi


Dabei seit: 08.03.2006
Beiträge: 1.919
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
wenn man Nero updatet stellt dieses sch... Programm das alles wieder einfach so um


macht Nero das immer noch ?

schwaches Bild, aber leider typisch

__________________
bis denne

Paltman
01.12.2014 14:09 Paltman ist offline Beiträge von Paltman suchen Nehmen Sie Paltman in Ihre Freundesliste auf
blumenboy blumenboy ist männlich
Junior-Mitglied


Dabei seit: 19.12.2005
Beiträge: 191

Themenstarter Thema begonnen von blumenboy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ja leider, bei meinen Kollegen ist es auch so
02.12.2014 16:20 blumenboy ist offline E-Mail an blumenboy senden Beiträge von blumenboy suchen Nehmen Sie blumenboy in Ihre Freundesliste auf
Killiman Killiman ist männlich
kommt gerne wieder


Dabei seit: 26.12.2005
Beiträge: 80

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

kann man das Nero nicht dauerhaft abgewöhnen, z.B. durch einen Registry Hack oder so ?
03.12.2014 15:06 Killiman ist offline E-Mail an Killiman senden Beiträge von Killiman suchen Nehmen Sie Killiman in Ihre Freundesliste auf
Paltman Paltman ist männlich
Windows-Spezi


Dabei seit: 08.03.2006
Beiträge: 1.919
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das bringt nicht viel, durchs nächste Update würde der überschrieben werden

also von daher vertane Zeit

__________________
bis denne

Paltman
04.12.2014 14:36 Paltman ist offline Beiträge von Paltman suchen Nehmen Sie Paltman in Ihre Freundesliste auf
Killiman Killiman ist männlich
kommt gerne wieder


Dabei seit: 26.12.2005
Beiträge: 80

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

schade
na egal und danke
05.12.2014 15:03 Killiman ist offline E-Mail an Killiman senden Beiträge von Killiman suchen Nehmen Sie Killiman in Ihre Freundesliste auf
blumenboy blumenboy ist männlich
Junior-Mitglied


Dabei seit: 19.12.2005
Beiträge: 191

Themenstarter Thema begonnen von blumenboy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

so schön Nero funktioniert wenn man diese oder jene Funktion braucht, aber das Programm selbst ist grauselig programmiert, aber wem sag ich das? Augenzwinkern
08.12.2014 19:10 blumenboy ist offline E-Mail an blumenboy senden Beiträge von blumenboy suchen Nehmen Sie blumenboy in Ihre Freundesliste auf
Paltman Paltman ist männlich
Windows-Spezi


Dabei seit: 08.03.2006
Beiträge: 1.919
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das ist leider richtig

davon ab: dein Problem ist gelöst oder?

__________________
bis denne

Paltman
09.12.2014 14:19 Paltman ist offline Beiträge von Paltman suchen Nehmen Sie Paltman in Ihre Freundesliste auf
blumenboy blumenboy ist männlich
Junior-Mitglied


Dabei seit: 19.12.2005
Beiträge: 191

Themenstarter Thema begonnen von blumenboy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

eigentlich schon, ich will gleich aber erst mal schaun was der Patchday bringt, ich hab die Updates noch nicht installiert
10.12.2014 16:21 blumenboy ist offline E-Mail an blumenboy senden Beiträge von blumenboy suchen Nehmen Sie blumenboy in Ihre Freundesliste auf
Paltman Paltman ist männlich
Windows-Spezi


Dabei seit: 08.03.2006
Beiträge: 1.919
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

lass aber das Update KB3004394 weg, das zerhaut die Systeme reihenweise

__________________
bis denne

Paltman
11.12.2014 14:51 Paltman ist offline Beiträge von Paltman suchen Nehmen Sie Paltman in Ihre Freundesliste auf
blumenboy blumenboy ist männlich
Junior-Mitglied


Dabei seit: 19.12.2005
Beiträge: 191

Themenstarter Thema begonnen von blumenboy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hab ich drauf geachtet, alle anderen Updates liefen sauber durch

das Systemm rennt, keine Probleme


ich danke dir und allen hier und wünsche schöne Weihnachtstage juhu
12.12.2014 13:55 blumenboy ist offline E-Mail an blumenboy senden Beiträge von blumenboy suchen Nehmen Sie blumenboy in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das wünschen wir dir auch

uner Dank gilt allen Helfern, der Thread wandert ins Archiv


-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
14.12.2014 00:21 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Software Foren: » Windows 8 und 8.1: » Windows 8.1, ISO läßt sich nicht mounten

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de