PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registerdie Foren-RegelnForen-FAQsImpressum und Datenschutzunser Partner-BlogSearchKalenderMitgliederlisteunsere Downloadübersichtzu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht



PC-Experience » Hardware Foren : » Mainboards : » PC mit Gigabyte F2A85X-D3H startet nicht mehr » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Post New Thread Thread is closed
Go to the bottom of this page PC mit Gigabyte F2A85X-D3H startet nicht mehr
Author
Post « Previous Thread | Next Thread »
schnegge $posts[username] is a male
neu im Forum


Registration Date: 26.02.2009
Posts: 41

PC mit Gigabyte F2A85X-D3H startet nicht mehr Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo zusammen,

habe ein Problem mit meinem Rechner.
Beim Einschalten laufen die Lüfter (CPU u. Gehäuse) an. Festplatten laufen ebenfalls an und das DVD-LW prüft immer wieder, ob eine Disk eingelegt ist.
Es gibt aber kein Start-Beep vom MB und es wird auch kein Bild am Monitor angezeigt.

Das Problem trat zunächst sporadisch auf, dann immer häufiger. Aus dem Energiesparmodus startete der Rechner problemlos. Nachdem ich ihn aber mal wieder komplett heruntergefahren hatte, startet der PC nun gar nicht mehr.

Folgendes habe ich probiert:

- Netzgerät getauscht
-
- Alle Komponenten bis auf CPU (inkl. Lüfter), RAM und System-SSD abgesteckt
- Ohne CPU-Lüfter gibt es einen Dauer-Beep
- Ohne RAM gibt es ebenfalls einen Dauer-Beep
- Daten- u. Stromkabel an SSD getauscht
- Position der RAM Riegel getauscht
- Jeden RAM einzeln eingesteckt
- Leere Festplatte anstelle der SSD angeschlossen; Platte läuft an und es scheint als würde regelmäßig ein Datenzugriff versucht.

Ich weiß leider nicht mehr weiter. MB und CPU kann ich mangels Alternativen nicht versuchsweise tauschen.
Kann es an der CPU liegen, oder deutet alles auf einen Defekt am Mainboard hin?

Der PC enthält:
- MB Gigabyte F2A85X-D3H
- CPU A6 5400K
- RAM 2x4GB DDR3-1600 DIMM (Kingston KHX1600C9D3LK2/8GX)
- System-SSD Samsung 840 120GB
- HDD 3x WD Caviar Green 500GB (WD500AZRX)
- PSU 430W bequiet Pure Power L8 CM
- Multi Card Reader Raidsonic IB-867-B
- Gehüse LianLi PC-7HB
- Win7 64BIT

Rechner lief in der Konfiguration ca. 1 1/2 Jahre problemlos.
Habe ich noch wichtige Angaben vergessen? Dann bitte nachfragen.

Freue mich auf Eure Ratschläge.

Danke und Gruß
Sven
28.09.2014 17:42 schnegge is offline Search for Posts by schnegge Add schnegge to your Buddy List
strikeback $posts[username] is a male
Gold Member


Registration Date: 12.07.2005
Posts: 952
Herkunft: Büsum

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hallo

als erstes würde ich ein Bios Reset versuchen, also einen CMOS Reset nach Herstellervorschrift

das Prozedere sollte in deinem Handbuch drin stehen, hast du keins, lade dir eins bei Gigabyte herunter

ferner würde ich eine Windows 7 Live DVD bauen und schaun ob du das System davon starten und nutzen kannst

kannst du das, ist die Hardware in Ordnung

kannst du das nicht, ist deine Hardware für die Probleme verantwortlich, wobei es keine Möglöichkeit gibt, CPU oder Mainboard zu testen !

__________________
MfG

SB
28.09.2014 20:03 strikeback is online Search for Posts by strikeback Add strikeback to your Buddy List
schnegge $posts[username] is a male
neu im Forum


Registration Date: 26.02.2009
Posts: 41

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo,
danke für die schnelle Antwort.
CMOS-Reset hatte ich gemacht, habe ich oben vergessen zu schreiben.
Live-DVD habe ich nicht probiert. Hatte aber versucht mit der original Win7-DVD im Laufwerk zu starten. Zugriff darauf war nicht möglich. Ist das als Test vergleichbar? Sonst probiere ich das mit der Live-DVD.
Gruß
Sven
28.09.2014 20:37 schnegge is offline Search for Posts by schnegge Add schnegge to your Buddy List
strikeback $posts[username] is a male
Gold Member


Registration Date: 12.07.2005
Posts: 952
Herkunft: Büsum

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Ist das als Test vergleichbar?


sagen wir mal so, als grobe Richtung reicht das

aber ich denke wir können uns alles weitere schenken, weil ich sehr stark dein Mainboard in Verdacht habe, wenn man bedenkt wie stark die Quaklität bei Gigabyte nachgelassen hat und eine CPU geht nicht einfach so kaputt

1,5 Jahre? dann würde ich die Gewährleistung in Anspruch nehmen

aber vielleicht hat Gigabyte ja ein Wunder beta Bios in der Schublade und kann das Problem schnell lösen

__________________
MfG

SB
29.09.2014 00:19 strikeback is online Search for Posts by strikeback Add strikeback to your Buddy List
schnegge $posts[username] is a male
neu im Forum


Registration Date: 26.02.2009
Posts: 41

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

OK, danke erst mal.
Werde das MB ausbauen und einschicken.
Gruß
Sven
29.09.2014 20:40 schnegge is offline Search for Posts by schnegge Add schnegge to your Buddy List
strikeback $posts[username] is a male
Gold Member


Registration Date: 12.07.2005
Posts: 952
Herkunft: Büsum

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

ok, dann halte uns bitte auf dem Laufendem

__________________
MfG

SB
14.10.2014 18:30 strikeback is online Search for Posts by strikeback Add strikeback to your Buddy List
schnegge $posts[username] is a male
neu im Forum


Registration Date: 26.02.2009
Posts: 41

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hier ein Zwischenstand:
Nachdem ich vom Händler die Info bekam, dass der Hersteller ca. 3 Wochen für die Reparatur benötigen würde, habe ich mir letzte Woche ein neues MB gekauft und am Wochenende eingebaut.
Rechner läuft mit allen bisherigen Komponenten wieder problemlos. Also lag das Problem beim MB.
Wenn das reparierte Teil zurückkommt, wandert es ggf. direkt in die e-Bucht.
Danke und Gruß
Sven
21.10.2014 20:42 schnegge is offline Search for Posts by schnegge Add schnegge to your Buddy List
strikeback $posts[username] is a male
Gold Member


Registration Date: 12.07.2005
Posts: 952
Herkunft: Büsum

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

also wie vermutet, dann ist ja alles in trockenen Tüchern

__________________
MfG

SB
22.10.2014 15:13 strikeback is online Search for Posts by strikeback Add strikeback to your Buddy List
schnegge $posts[username] is a male
neu im Forum


Registration Date: 26.02.2009
Posts: 41

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo zusammen,

so, das Teil ist inzwischen von der Reparatur zurück. Hab im Moment aber keine Zeit das zu testen.
Danke auf jeden Fall für Eure Ratschläge.
Von mir aus kann hier geschlossen werden.

Gruß
Sven
22.11.2014 00:04 schnegge is offline Search for Posts by schnegge Add schnegge to your Buddy List
Athena $posts[username] is a female
Administratorin


Registration Date: 23.07.2002
Posts: 15,123
Herkunft: Lübeck

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

gut

wir danken allen Rategebern und heften das Thema ab


-closed-


Athena

__________________
Benutzt bitte die Suchfunktion und lest die Forenregeln, es tut garantiert nicht weh, Kein Support über E-Mail oder PN ! .
23.11.2014 15:00 Athena is online Homepage of Athena Search for Posts by Athena Add Athena to your Buddy List
Tree Structure | Board Structure
Post New Thread Thread is closed
PC-Experience » Hardware Foren : » Mainboards : » PC mit Gigabyte F2A85X-D3H startet nicht mehr


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2016 PC-Experience.de