PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Arbeitsspeicher: » XMP Profil läßt sich nicht mehr einstellen » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen XMP Profil läßt sich nicht mehr einstellen
Beiträge zu diesem Thema Autor Datum
 XMP Profil läßt sich nicht mehr einstellen Wonderwall 23.02.2014 00:44
 RE: XMP Profil läßt sich nicht mehr einstellen martensen 23.02.2014 15:29
 RE: XMP Profil läßt sich nicht mehr einstellen Wonderwall 25.02.2014 19:37
 RE: XMP Profil läßt sich nicht mehr einstellen martensen 26.02.2014 00:32
 RE: XMP Profil läßt sich nicht mehr einstellen Wonderwall 27.02.2014 20:23
 RE: XMP Profil läßt sich nicht mehr einstellen martensen 08.03.2014 19:07
 RE: XMP Profil läßt sich nicht mehr einstellen Wonderwall 09.03.2014 13:50
 RE: XMP Profil läßt sich nicht mehr einstellen martensen 12.03.2014 19:19
 RE: XMP Profil läßt sich nicht mehr einstellen Wonderwall 13.03.2014 18:00
 RE: XMP Profil läßt sich nicht mehr einstellen martensen 17.03.2014 14:51
 RE: XMP Profil läßt sich nicht mehr einstellen Wonderwall 01.04.2014 16:48
 RE: XMP Profil läßt sich nicht mehr einstellen martensen 02.04.2014 17:21
 RE: XMP Profil läßt sich nicht mehr einstellen Wonderwall 05.05.2014 15:50
 RE: XMP Profil läßt sich nicht mehr einstellen Wallace 06.05.2014 21:04

Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Wonderwall Wonderwall ist männlich
Mitglied


Dabei seit: 30.06.2003
Beiträge: 296

XMP Profil läßt sich nicht mehr einstellen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
ich werd hier noch bekloppt

System:

ASUS Z87-Plus (C2) Mainboard, aktuelles Bios

G.Skill Aegis DIMM Kit 16GB, DDR3L-1600, CL11-11-11-28

wie ihr seht also keine Vollbestückung, G.Skill hat die Module auch auf meinem Board getestet

sie laufen mit 1,5 Volt auf DDR3-1600 und normalerweise auf XMP Profil eingestellt

mir fiel gestern auf, das der Bootscreen nur noch DDR3-1333 anzeigt, ich also ab ins Bios und siehe da, XMP war nicht mehr eingestellt und ich kann es auch nicht mehr einstellen

wenn ich XMP abspeichere ist es beim Booten schon wieder weg, wird also nicht gespeichert

aber warum blos zum Geier traurigsein
23.02.2014 00:44 Wonderwall ist offline Beiträge von Wonderwall suchen Nehmen Sie Wonderwall in Ihre Freundesliste auf
martensen martensen ist männlich
Gold Member


Dabei seit: 21.12.2012
Beiträge: 1.003
Herkunft: Lüneburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
versuch mal ein CMOS clear also ein Bios Reset nach Herstellervorschrift

sollte das nichts bringen, steck die Module in die beiden anderen Ram Slots und schau ob sich was ändert

davon ab solltest du die Module auch mal durchtesten, wenn dann aber bitte so wie hier beschrieben

__________________
Wenn ein unerwarteter Fehler aufgetreten ist, frage ich mich immer, welche Fehler denn erwartet wurde...
23.02.2014 15:29 martensen ist offline Beiträge von martensen suchen Nehmen Sie martensen in Ihre Freundesliste auf
Wonderwall Wonderwall ist männlich
Mitglied


Dabei seit: 30.06.2003
Beiträge: 296

Themenstarter Thema begonnen von Wonderwall
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

vielen Dank für deine Tipps, leider haben sie nicht geholfen

ich teste die Module jetzt über Nacht einzeln durch, zusammen wurden keine Fehler von memtest gefunden
25.02.2014 19:37 Wonderwall ist offline Beiträge von Wonderwall suchen Nehmen Sie Wonderwall in Ihre Freundesliste auf
martensen martensen ist männlich
Gold Member


Dabei seit: 21.12.2012
Beiträge: 1.003
Herkunft: Lüneburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

wenn sich beim einzelnen Testen keine Fehler zeigen sollten, teste sie trotzdem noch mal in den beiden anderen Slots

__________________
Wenn ein unerwarteter Fehler aufgetreten ist, frage ich mich immer, welche Fehler denn erwartet wurde...
26.02.2014 00:32 martensen ist offline Beiträge von martensen suchen Nehmen Sie martensen in Ihre Freundesliste auf
Wonderwall Wonderwall ist männlich
Mitglied


Dabei seit: 30.06.2003
Beiträge: 296

Themenstarter Thema begonnen von Wonderwall
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ist alles in Arbeit
27.02.2014 20:23 Wonderwall ist offline Beiträge von Wonderwall suchen Nehmen Sie Wonderwall in Ihre Freundesliste auf
martensen martensen ist männlich
Gold Member


Dabei seit: 21.12.2012
Beiträge: 1.003
Herkunft: Lüneburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

was haben die Tests ergeben?

__________________
Wenn ein unerwarteter Fehler aufgetreten ist, frage ich mich immer, welche Fehler denn erwartet wurde...
08.03.2014 19:07 martensen ist offline Beiträge von martensen suchen Nehmen Sie martensen in Ihre Freundesliste auf
Wonderwall Wonderwall ist männlich
Mitglied


Dabei seit: 30.06.2003
Beiträge: 296

Themenstarter Thema begonnen von Wonderwall
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ein Modul ist wohl defekt, Memtest gibt da über 400 Fehler aus wenn ich es einzeln teste

wenn ich das andere Modul einbaue, wird XMP auch gespeichert

also RMA traurigsein und das wo ich den Rechner dringend brauch
09.03.2014 13:50 Wonderwall ist offline Beiträge von Wonderwall suchen Nehmen Sie Wonderwall in Ihre Freundesliste auf
martensen martensen ist männlich
Gold Member


Dabei seit: 21.12.2012
Beiträge: 1.003
Herkunft: Lüneburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das ist Pech

hast du kein anderes DDR3 Kit? ich denke mal das du die Module zusammen einschicken mußt, auch wenn nur eines defekt ist

__________________
Wenn ein unerwarteter Fehler aufgetreten ist, frage ich mich immer, welche Fehler denn erwartet wurde...
12.03.2014 19:19 martensen ist offline Beiträge von martensen suchen Nehmen Sie martensen in Ihre Freundesliste auf
Wonderwall Wonderwall ist männlich
Mitglied


Dabei seit: 30.06.2003
Beiträge: 296

Themenstarter Thema begonnen von Wonderwall
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
hast du kein anderes DDR3 Kit?


leider nicht

was ich noch hab ist ein älteres Notebook, das muß solange halt reichen

mein Händler will sich darum kümmern das die RMA nicht zu lange dauert
13.03.2014 18:00 Wonderwall ist offline Beiträge von Wonderwall suchen Nehmen Sie Wonderwall in Ihre Freundesliste auf
martensen martensen ist männlich
Gold Member


Dabei seit: 21.12.2012
Beiträge: 1.003
Herkunft: Lüneburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

viel Glück bei der RMA

wenn das System wieder läuft kannst du dich ja nochmal melden

__________________
Wenn ein unerwarteter Fehler aufgetreten ist, frage ich mich immer, welche Fehler denn erwartet wurde...
17.03.2014 14:51 martensen ist offline Beiträge von martensen suchen Nehmen Sie martensen in Ihre Freundesliste auf
Wonderwall Wonderwall ist männlich
Mitglied


Dabei seit: 30.06.2003
Beiträge: 296

Themenstarter Thema begonnen von Wonderwall
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

heute kam der neue Speicher an

eingebaut, XMP eingestellt und gespeichert, neu gestartet und? XMP bleibt aktiv bis jetzt

großes Grinsen
01.04.2014 16:48 Wonderwall ist offline Beiträge von Wonderwall suchen Nehmen Sie Wonderwall in Ihre Freundesliste auf
martensen martensen ist männlich
Gold Member


Dabei seit: 21.12.2012
Beiträge: 1.003
Herkunft: Lüneburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

na wenn sich das nicht gut anhört cool

teste das aber noch ein paar Tage zur sicherheit

__________________
Wenn ein unerwarteter Fehler aufgetreten ist, frage ich mich immer, welche Fehler denn erwartet wurde...
02.04.2014 17:21 martensen ist offline Beiträge von martensen suchen Nehmen Sie martensen in Ihre Freundesliste auf
Wonderwall Wonderwall ist männlich
Mitglied


Dabei seit: 30.06.2003
Beiträge: 296

Themenstarter Thema begonnen von Wonderwall
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

läuft seit 4 Wochen ohne Störung, ich denke das reicht Augenzwinkern

schönen Dank noch einmal ausdrücklich, hier kann zu oki
05.05.2014 15:50 Wonderwall ist offline Beiträge von Wonderwall suchen Nehmen Sie Wonderwall in Ihre Freundesliste auf
Wallace Wallace ist männlich
Redakteur/Co-Administrator


Dabei seit: 21.08.2002
Beiträge: 5.128
Herkunft: Montreal

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

well done

wir danken martensen und beenden das Thema


-closed-

Wallace
06.05.2014 21:04 Wallace ist offline Homepage von Wallace Beiträge von Wallace suchen Nehmen Sie Wallace in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Arbeitsspeicher: » XMP Profil läßt sich nicht mehr einstellen

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de