PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Sonstige Hardware: » 48% CPU-Last!? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen 48% CPU-Last!?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Al Ash
neu im Forum


Dabei seit: 14.02.2003
Beiträge: 27

Fragezeichen 48% CPU-Last!? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo

ar*rgLKhh

nach xp-pro neuinstall sagt mir HDTach 2.61 - 48% CPU-Last!?
vorher hatte ich immer unter 10%!

warum? woher?
was mach ich? nochmal install?

Maxtor D740 40gig solo als master an IDE 1 auf KT400/AMD Board

Bitte macht mich schlau - möcht nich schon wieder stundenlang inst.

Hab das gestern schon ma bei Forumbase gepostet.http://www.forumbase.de/showthread.php?s...1673#post331673
mittlerweile:
tja, hab alles mal probiert - bringt nix.
nochmal komplett install.
nu isses so: ohne sp1 - 8%; mit sp1 - 48%.
Datentransfer und Zugriff gleich

??????????????????????????
Al

edit: Habe den Link korrigiert -> funzt jetzt! Steini
02.06.2003 12:21 Al Ash ist offline Beiträge von Al Ash suchen Nehmen Sie Al Ash in Ihre Freundesliste auf
DoE
Computerversteher


Dabei seit: 28.08.2002
Beiträge: 859
Herkunft: nun vom Land

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Al Ash !
Anmerkung:
Dein gesetzter Link funktioniert nicht richtig, zumindestens bei mir hier @work nicht.
Dann meine Frage:
Du kannst Dir die Prozesse un deren CPU-Nutzung ja über den Task-Manager anzeigen lassen.
Es wäre interessant zu wissen,welcher Prozess für die hohe CPU-Last verantwortlich ist ?
Also dieses mal checken und das dann hier posten.


Greets
DoE@work
02.06.2003 12:50 DoE ist offline Beiträge von DoE suchen Nehmen Sie DoE in Ihre Freundesliste auf
Steini Steini ist männlich
kommt gerne wieder


Dabei seit: 04.12.2002
Beiträge: 71
Herkunft: Mannheim

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Al Ash,

bin gestern auf FB erst über Deinen hier ebenfalls existenten Nick und dann über diesen Beitrag gestolpert. Ich war mir sicher, daß wir uns früher oder später auf PC-Experience.de wiedersehen, um Dein Problem zu lösen! :D

Frage: Hast Du Dir mal unsere Workshops durchgelesen und die Anleitungen befolgt? Wenn nicht, solltest Du das mal nachholen...

Weiterhin empfehle ich Dir XP-AntiSpy . Setze die empfohlenen Einstellungen und schau dann mal, ob die Auslastung nicht runter geht. Liegt wohl am Internet-Zeitsynchronisierungs-Dienst, der deaktiviert wird.

Ein weiterer Lösungsansatz wäre folgender: Öffne den Explorer, gehe auf "Extras"-> Ordneroptionen-> Reiter "Ansicht". Dort entferne den Haken bei "Automatisch nach Netzwerkordnern und Druckern suchen". Das sollte auch die Last runterkriegen.

Gruß,
Steini@work
02.06.2003 13:20 Steini ist offline Beiträge von Steini suchen Nehmen Sie Steini in Ihre Freundesliste auf
Cerberus Cerberus ist männlich
Chefredakteur


Dabei seit: 23.07.2002
Beiträge: 11.737
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,
nachdem du die Tipps durchgearbeitet hast, käme auch noch ein Versuch mit einem Microsoft-Patch in Betracht: Download
Dieser Patch beseitigt eigentlich die Auslastungsprobleme speziell auf aktuellen nForce2-Systemen nach der Installation des Servicepacks 1. Aber mittlerweile habe ich sehr viele Mails bekommen, wo mir Besitzer von aktuellen Via-Systemen (KT333/KT400) berichten, daß dieser Patch auch bei ihnen die CPU-Last deutlich gesenkt hätte.
Einen Versuch ist es allemal wert, zumal sich dieses Problem scheinbar im Servicepack versteckt.

cu

Cerberus
02.06.2003 14:49 Cerberus ist offline Homepage von Cerberus Beiträge von Cerberus suchen Nehmen Sie Cerberus in Ihre Freundesliste auf
Al Ash
neu im Forum


Dabei seit: 14.02.2003
Beiträge: 27

Themenstarter Thema begonnen von Al Ash
Daumen hoch! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo

hat mich genervt, war erst mal paar Tage biken, nix Computer.

jaja, Patch hin Patch her.
Hab nun nach dreimaliger Komplettinst die wahrscheinlich beste Instroutine für mein sys gefunden:
Xp pro - SP1 - alle Ups ausser Q811493 - Q330909.

Nun läufts wieder normal ausser dem Arbeitsspeicher und hier speziell die Schreibleistung. Ist immernoch 3 - 5% niedriger.


Ja, klar kenn ich Eure Guides und Tipps, die meisten zumindest.
Find ich gut. relativ komplette Sammlung gut erklärt.
Ihr seit offentsichlich sehr interessiert, gebt euch viel Mühe, freundlich, hilfsbereit.
Ich empfehle Euch gern weiter.
Allerding finde ich Ihr neigt gelegentlich zu sehr zu Veralgemeinerungen
Einige tiefergreifende warum weshalb Erklärungen wären wünschenswert.
Irgendwie gefällt mir euer Design.

Danke für Eure Bemühungen!

viel Spass
Al
07.06.2003 08:59 Al Ash ist offline Beiträge von Al Ash suchen Nehmen Sie Al Ash in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Allerdings finde ich Ihr neigt gelegentlich zu sehr zu Verallgemeinerungen


z.B. ?

In unseren Workshops bzw. Tuning-Guides gehen wir immer in die Tiefe.

Dann lass mal hören bzw. sehen

Übrigens haben wir zu deinem Patch-Problem hier und hier mal ein paar Infos.
Das Problem ist nämlich mittlerweile gelöst !

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
07.06.2003 10:36 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Al Ash
neu im Forum


Dabei seit: 14.02.2003
Beiträge: 27

Themenstarter Thema begonnen von Al Ash
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

mmph

da hab ich mich auf was eingelassen, weiss nich mehr muss vieles nochmal lesen

ja, is klar. wenn man Kritik übt sollte man diese auch differenziert begründen.
Mach ich, aber nicht jetzt.
Hab jetzt erstmal ca 70Km hügeliges Gelände vor mir.

geht raus, die sonne scheint!

viel Spass
Al
07.06.2003 11:47 Al Ash ist offline Beiträge von Al Ash suchen Nehmen Sie Al Ash in Ihre Freundesliste auf
Wallace Wallace ist männlich
Redakteur/Co-Administrator


Dabei seit: 21.08.2002
Beiträge: 5.128
Herkunft: Montreal

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
da hab ich mich auf was eingelassen


stimmt Augenzwinkern
wir sind sehr gespannt

Wallace
08.06.2003 02:40 Wallace ist offline Homepage von Wallace Beiträge von Wallace suchen Nehmen Sie Wallace in Ihre Freundesliste auf
B@dman B@dman ist männlich
Forenlegende


Dabei seit: 01.06.2003
Beiträge: 2.208
Herkunft: Pfungstadt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dann leg mal los, Al Ash :D
08.06.2003 16:37 B@dman ist offline Homepage von B@dman Beiträge von B@dman suchen Nehmen Sie B@dman in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Sonstige Hardware: » 48% CPU-Last!?

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de