PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Software Foren: » Windows-Vista : » immer wieder mal crcdisk.sys Fehler beim Booten » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (3): [1] 2 3 nächste » Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen immer wieder mal crcdisk.sys Fehler beim Booten
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Abronsius Abronsius ist männlich
Stamm-Gast


Dabei seit: 02.02.2006
Beiträge: 109

immer wieder mal crcdisk.sys Fehler beim Booten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo

auf unserem Familien Notebook von MSI aus 2010 ist Vista Ultimate 64 bit SP2 drauf und es lief bisher auch super

nach einem Total Crash und der Erneuerung des Mainboards samt RAM haben wir bei jedem zweiten oder dritten Systemsart das Problem das sich ein BSOD zeigt und irgendwas von crcdisk.sys faselt

das System ist sonst aktuell upgedatet, die Laufwerke also Blu-Ray und die beiden Festplatten laufen im AHCI Modus

in der Ereignisanzeige tauchen keine Fehler auf

was mag da los sein?
18.08.2013 20:10 Abronsius ist offline Beiträge von Abronsius suchen Nehmen Sie Abronsius in Ihre Freundesliste auf
Fantomas Fantomas ist männlich
Datenspeicher-Freak


Dabei seit: 02.08.2004
Beiträge: 1.457
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo

hast du deine AHCI Konfiguration mal überprüft? mach das am besten nach diesem Artikel

im Bios wirds ja sicherlich auf AHCI stehen, aber kontrollier unbedingt die Einstellungen in der Registry von Vista

__________________
°F° was here
19.08.2013 00:12 Fantomas ist offline Beiträge von Fantomas suchen Nehmen Sie Fantomas in Ihre Freundesliste auf
Abronsius Abronsius ist männlich
Stamm-Gast


Dabei seit: 02.02.2006
Beiträge: 109

Themenstarter Thema begonnen von Abronsius
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

danke für deine schnelle Antwort

da paßt ja garnichts bei mir

die Registry Einträge sind zwar vorhanden, haben aber alle eine 1 anstatt einer 0 als Wert eingetragen

wie kann das denn angehn? verwirrt
19.08.2013 19:55 Abronsius ist offline Beiträge von Abronsius suchen Nehmen Sie Abronsius in Ihre Freundesliste auf
strikeback strikeback ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 973
Herkunft: Büsum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
laufen auf dem System irgendwelche Tuning Tools, Security Suiten oder hast du in den letzten Wochen neue Software installiert oder alte deinstalliert?

__________________
MfG

SB
20.08.2013 00:49 strikeback ist offline Beiträge von strikeback suchen Nehmen Sie strikeback in Ihre Freundesliste auf
Abronsius Abronsius ist männlich
Stamm-Gast


Dabei seit: 02.02.2006
Beiträge: 109

Themenstarter Thema begonnen von Abronsius
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

da war Tuneup 2012 drauf, Zonealarm und Norton Utilities

das hab ich alles vor ca. 2 Wochen gelöscht
21.08.2013 14:10 Abronsius ist offline Beiträge von Abronsius suchen Nehmen Sie Abronsius in Ihre Freundesliste auf
strikeback strikeback ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 973
Herkunft: Büsum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

dann hat dir irgendwas davon das System zersägt

Finger davon lassen, kein Mensch braucht diesen Crap

stell mal AHCI in der Registry noch mal manuell neu nach dem Artikel ein, das sollte reichen

wenn du Pech hast wirst du Vista neu aufsetzen müssen

__________________
MfG

SB
22.08.2013 19:38 strikeback ist offline Beiträge von strikeback suchen Nehmen Sie strikeback in Ihre Freundesliste auf
Abronsius Abronsius ist männlich
Stamm-Gast


Dabei seit: 02.02.2006
Beiträge: 109

Themenstarter Thema begonnen von Abronsius
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
stell mal AHCI in der Registry noch mal manuell neu nach dem Artikel ein, das sollte reichen


hab ich
nach einem Neustart sind die Einstellungen wieder weg und auch die crcdisk.sys Fehlermeldungen kommen dann wieder traurigsein
24.08.2013 15:15 Abronsius ist offline Beiträge von Abronsius suchen Nehmen Sie Abronsius in Ihre Freundesliste auf
strikeback strikeback ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 973
Herkunft: Büsum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

na super
dann werden die Crapwares wohl mehr zerschossen haben als vermutet

schau dir die Inplace Upgrade Reparatur von Windows 7 an, das funktioniert bei Vista genauso

__________________
MfG

SB
25.08.2013 13:34 strikeback ist offline Beiträge von strikeback suchen Nehmen Sie strikeback in Ihre Freundesliste auf
Abronsius Abronsius ist männlich
Stamm-Gast


Dabei seit: 02.02.2006
Beiträge: 109

Themenstarter Thema begonnen von Abronsius
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

was ne kacke nenedu

ok, ich druck mir den Artikel aus und versuch es
26.08.2013 15:25 Abronsius ist offline Beiträge von Abronsius suchen Nehmen Sie Abronsius in Ihre Freundesliste auf
strikeback strikeback ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 973
Herkunft: Büsum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das sieht schlimmer aus als es ist Augenzwinkern

viel Glück

__________________
MfG

SB
27.08.2013 15:37 strikeback ist offline Beiträge von strikeback suchen Nehmen Sie strikeback in Ihre Freundesliste auf
Abronsius Abronsius ist männlich
Stamm-Gast


Dabei seit: 02.02.2006
Beiträge: 109

Themenstarter Thema begonnen von Abronsius
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

die Inplace Upgrade Reparatur hat leider nicht geholfen nenedu

also Neuinstallation, ich sicher schon mal meine persönlichen Daten
28.08.2013 19:54 Abronsius ist offline Beiträge von Abronsius suchen Nehmen Sie Abronsius in Ihre Freundesliste auf
strikeback strikeback ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 973
Herkunft: Büsum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
wenn du Pech hast wirst du Vista neu aufsetzen müssen


das ist bitter, aber ich hatte dich vorgewarnt, die Tools können eine menge Mist anstellen

lass dich trotzdem nicht unterkriegen

__________________
MfG

SB
29.08.2013 00:28 strikeback ist offline Beiträge von strikeback suchen Nehmen Sie strikeback in Ihre Freundesliste auf
Abronsius Abronsius ist männlich
Stamm-Gast


Dabei seit: 02.02.2006
Beiträge: 109

Themenstarter Thema begonnen von Abronsius
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ja ich weiß

das Setup läuft eben an
29.08.2013 17:51 Abronsius ist offline Beiträge von Abronsius suchen Nehmen Sie Abronsius in Ihre Freundesliste auf
strikeback strikeback ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 973
Herkunft: Büsum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ok

halte uns bitte auf dem Laufenden

__________________
MfG

SB
30.08.2013 15:40 strikeback ist offline Beiträge von strikeback suchen Nehmen Sie strikeback in Ihre Freundesliste auf
Abronsius Abronsius ist männlich
Stamm-Gast


Dabei seit: 02.02.2006
Beiträge: 109

Themenstarter Thema begonnen von Abronsius
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo

ich bin soweit fertig, Vista ist neu installiert, fertig gepatcht und alle Treiber sind auch frisch installiert

bisher läuft es wunderbar

jetzt schaufel ich noch nach und nach unsere Programme drauf und dann muß es gut sein, mir reichts nämlich
10.09.2013 17:50 Abronsius ist offline Beiträge von Abronsius suchen Nehmen Sie Abronsius in Ihre Freundesliste auf
strikeback strikeback ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 973
Herkunft: Büsum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
da war Tuneup 2012 drauf, Zonealarm und Norton Utilities


aber nicht wieder so was !

__________________
MfG

SB
11.09.2013 15:10 strikeback ist offline Beiträge von strikeback suchen Nehmen Sie strikeback in Ihre Freundesliste auf
Abronsius Abronsius ist männlich
Stamm-Gast


Dabei seit: 02.02.2006
Beiträge: 109

Themenstarter Thema begonnen von Abronsius
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ne natürlich nicht

sollte da jemand auf dumme Ideen kommen, gibts knueppel
12.09.2013 18:07 Abronsius ist offline Beiträge von Abronsius suchen Nehmen Sie Abronsius in Ihre Freundesliste auf
strikeback strikeback ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 973
Herkunft: Büsum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

4 Wochen später immer noch alles gut?

__________________
MfG

SB
14.10.2013 14:28 strikeback ist offline Beiträge von strikeback suchen Nehmen Sie strikeback in Ihre Freundesliste auf
Abronsius Abronsius ist männlich
Stamm-Gast


Dabei seit: 02.02.2006
Beiträge: 109

Themenstarter Thema begonnen von Abronsius
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

am Patchday gabs ein paar leichte Wackler, aber nicht so sehr auf unserem Rechner, die DSL Leitung war am kippen, das passiert leider immer wieder mal
15.10.2013 16:25 Abronsius ist offline Beiträge von Abronsius suchen Nehmen Sie Abronsius in Ihre Freundesliste auf
strikeback strikeback ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 973
Herkunft: Büsum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ok
aber sonst ist alles ok ? behalte auch deine Ereignisanzeige im Auge

__________________
MfG

SB
16.10.2013 16:48 strikeback ist offline Beiträge von strikeback suchen Nehmen Sie strikeback in Ihre Freundesliste auf
Seiten (3): [1] 2 3 nächste » Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Software Foren: » Windows-Vista : » immer wieder mal crcdisk.sys Fehler beim Booten

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de