PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Software Foren: » Windows 9x, NT, 2000, XP: » Netframework blockiert das System » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Netframework blockiert das System
Beiträge zu diesem Thema Autor Datum
 Netframework blockiert das System Langelei 03.03.2013 18:49
 RE: Netframework blockiert das System Joinie 04.03.2013 14:09
 RE: Netframework blockiert das System Langelei 05.03.2013 17:32
 RE: Netframework blockiert das System Paltman 06.03.2013 19:19
 RE: Netframework blockiert das System Langelei 08.03.2013 16:37
 RE: Netframework blockiert das System Paltman 09.03.2013 17:38
 RE: Netframework blockiert das System Langelei 10.03.2013 15:46
 RE: Netframework blockiert das System Paltman 11.03.2013 00:36
 RE: Netframework blockiert das System Langelei 13.03.2013 19:16
 RE: Netframework blockiert das System Paltman 25.03.2013 18:32
 RE: Netframework blockiert das System Langelei 26.03.2013 14:06
 RE: Netframework blockiert das System Paltman 27.03.2013 16:13
 RE: Netframework blockiert das System Langelei 28.03.2013 19:57
 RE: Netframework blockiert das System Paltman 29.03.2013 11:54
 RE: Netframework blockiert das System Langelei 14.04.2013 21:56
 RE: Netframework blockiert das System martensen 16.04.2013 16:36
 RE: Netframework blockiert das System Langelei 18.04.2013 15:43
 RE: Netframework blockiert das System Wallace 18.04.2013 19:47

Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Langelei Langelei ist männlich
Junior-Mitglied


Dabei seit: 19.04.2006
Beiträge: 197

Netframework blockiert das System Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
meine Schwester und ihr XP Notebook, ich weiß ich weiß Augenzwinkern

aber nützt ja nichts

es dauert ungelogen eine halbe Stunde bis das System herunter fährt und auch genauso lange bis es fertig bootet und bis man ins Internet kann


was ich schon gemacht hab:

schaut bitte in meine älteren XP Threads

ansonsten ist das System aktuell, also XP SP3 mit allen Updates, alle Treiber aktuell, keine Infizierung im System

mit Desinfect 2012 und Malwarebytes geprüft

in der Ereignisanzeige taucht immer wieder was kryptisches von Netframework auf:

Zitat:
Unhandled exception has occurred in your application. If you click Continue, the application will ignore this error and attempt to continue. If you Click Quit, the application will close immediately.

Value cannot be null.
Parameter name : value



kann mir bitte jemand helfen? nenedu
03.03.2013 18:49 Langelei ist offline Beiträge von Langelei suchen Nehmen Sie Langelei in Ihre Freundesliste auf
Joinie Joinie ist männlich
Premium Member


Dabei seit: 25.04.2005
Beiträge: 1.743
Herkunft: Krefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
auf die Schnelle fallen mir diese Artikel ins Auge:

.Net Framework verzögert Windows Start

könnte auch bei XP so eingestellt sein



.Net Framework instandsetzen


das gilt auf jeden Fall auch für XP

__________________
MfG

Joinie
04.03.2013 14:09 Joinie ist offline Beiträge von Joinie suchen Nehmen Sie Joinie in Ihre Freundesliste auf
Langelei Langelei ist männlich
Junior-Mitglied


Dabei seit: 19.04.2006
Beiträge: 197

Themenstarter Thema begonnen von Langelei
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

schönen Dank schon mal

der erste Artikel brachte nichts, den zweiten arbeite ich jetzt durch
05.03.2013 17:32 Langelei ist offline Beiträge von Langelei suchen Nehmen Sie Langelei in Ihre Freundesliste auf
Paltman Paltman ist männlich
Windows-Spezi


Dabei seit: 08.03.2006
Beiträge: 1.919
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
hast du mal mit dem Process Explorer geschaut, was da klemmt wenn ihr das Notebook herunterfahrt?

__________________
bis denne

Paltman
06.03.2013 19:19 Paltman ist offline Beiträge von Paltman suchen Nehmen Sie Paltman in Ihre Freundesliste auf
Langelei Langelei ist männlich
Junior-Mitglied


Dabei seit: 19.04.2006
Beiträge: 197

Themenstarter Thema begonnen von Langelei
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

versucht schon, aber so richtig gefunden hab ich nichts

über den Artikel netframework instandsetzen bin ich weiter gekommen, blockiert wird XP jetzt nicht mehr

wo ich noch mal ran muß sind die Netzwerk Treiber, da haut irgendwas nicht hin
08.03.2013 16:37 Langelei ist offline Beiträge von Langelei suchen Nehmen Sie Langelei in Ihre Freundesliste auf
Paltman Paltman ist männlich
Windows-Spezi


Dabei seit: 08.03.2006
Beiträge: 1.919
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

und was haut da nicht hin? blockiert der Treiber den Start bzw. das Herunterfahren?

ich werd da nicht so richtig schlau draus

__________________
bis denne

Paltman
09.03.2013 17:38 Paltman ist offline Beiträge von Paltman suchen Nehmen Sie Paltman in Ihre Freundesliste auf
Langelei Langelei ist männlich
Junior-Mitglied


Dabei seit: 19.04.2006
Beiträge: 197

Themenstarter Thema begonnen von Langelei
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

der Netzwerktreiber wird nich richtig eingebunden

nach jedem zweiten Systemstart wird der als nicht installiert angezeigt und dann kommen wir nicht mehr ins Internet
10.03.2013 15:46 Langelei ist offline Beiträge von Langelei suchen Nehmen Sie Langelei in Ihre Freundesliste auf
Paltman Paltman ist männlich
Windows-Spezi


Dabei seit: 08.03.2006
Beiträge: 1.919
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

schau beim Notebook Hersteller nach aktuellen Treiber

kommt der Netzwerkdapter von Realtek oder Intel, such direkt bei denen, dazu brauchst du aber den korrekten Adapter Namen

öffne die Eingabeaufforderung mit Adminrechten, dort dann ipconfig -all eintippen und dann auf enter, dann siehst du die Adapterbezeichnung

__________________
bis denne

Paltman
11.03.2013 00:36 Paltman ist offline Beiträge von Paltman suchen Nehmen Sie Paltman in Ihre Freundesliste auf
Langelei Langelei ist männlich
Junior-Mitglied


Dabei seit: 19.04.2006
Beiträge: 197

Themenstarter Thema begonnen von Langelei
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

mach ich

und danke
13.03.2013 19:16 Langelei ist offline Beiträge von Langelei suchen Nehmen Sie Langelei in Ihre Freundesliste auf
Paltman Paltman ist männlich
Windows-Spezi


Dabei seit: 08.03.2006
Beiträge: 1.919
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

wie weit bist du jetzt?

__________________
bis denne

Paltman
25.03.2013 18:32 Paltman ist offline Beiträge von Paltman suchen Nehmen Sie Paltman in Ihre Freundesliste auf
Langelei Langelei ist männlich
Junior-Mitglied


Dabei seit: 19.04.2006
Beiträge: 197

Themenstarter Thema begonnen von Langelei
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

es geht voran

bei Realtek den richtigen Treiber zu finden, da wird man affig
26.03.2013 14:06 Langelei ist offline Beiträge von Langelei suchen Nehmen Sie Langelei in Ihre Freundesliste auf
Paltman Paltman ist männlich
Windows-Spezi


Dabei seit: 08.03.2006
Beiträge: 1.919
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

zwischen den Zeilen les ich aber das du den richtigen Treiber gefunden hast oder?

__________________
bis denne

Paltman
27.03.2013 16:13 Paltman ist offline Beiträge von Paltman suchen Nehmen Sie Paltman in Ihre Freundesliste auf
Langelei Langelei ist männlich
Junior-Mitglied


Dabei seit: 19.04.2006
Beiträge: 197

Themenstarter Thema begonnen von Langelei
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

noch nicht richtig, ich muß da gleich wieder ran
28.03.2013 19:57 Langelei ist offline Beiträge von Langelei suchen Nehmen Sie Langelei in Ihre Freundesliste auf
Paltman Paltman ist männlich
Windows-Spezi


Dabei seit: 08.03.2006
Beiträge: 1.919
Herkunft: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

sonst nimm doch erst mal den Treiber vom Hersteller, oder eurer Mainboard CD

__________________
bis denne

Paltman
29.03.2013 11:54 Paltman ist offline Beiträge von Paltman suchen Nehmen Sie Paltman in Ihre Freundesliste auf
Langelei Langelei ist männlich
Junior-Mitglied


Dabei seit: 19.04.2006
Beiträge: 197

Themenstarter Thema begonnen von Langelei
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

mit dem Treiber von der CD gings, der neue ließ sich nicht installieren, keinen Schimmer warum nicht
14.04.2013 21:56 Langelei ist offline Beiträge von Langelei suchen Nehmen Sie Langelei in Ihre Freundesliste auf
martensen martensen ist männlich
Gold Member


Dabei seit: 21.12.2012
Beiträge: 1.003
Herkunft: Lüneburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

manchmal werden in neuen Treibern ältere Chipsätze und Netzwerkadapter einfach gestrichen, das passiert häufiger

darum ist der Treiber auf der Mainboard CD zwar meistens recht alt, aber es funktioniert wenigstens

__________________
Wenn ein unerwarteter Fehler aufgetreten ist, frage ich mich immer, welche Fehler denn erwartet wurde...
16.04.2013 16:36 martensen ist offline Beiträge von martensen suchen Nehmen Sie martensen in Ihre Freundesliste auf
Langelei Langelei ist männlich
Junior-Mitglied


Dabei seit: 19.04.2006
Beiträge: 197

Themenstarter Thema begonnen von Langelei
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ja danke, das wirds wohl sein

egal, es funktioniert ja jetzt und darum danke ich euch für die tolle Hilfe oki
18.04.2013 15:43 Langelei ist offline Beiträge von Langelei suchen Nehmen Sie Langelei in Ihre Freundesliste auf
Wallace Wallace ist männlich
Redakteur/Co-Administrator


Dabei seit: 21.08.2002
Beiträge: 5.128
Herkunft: Montreal

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

well done

wir danken allen Helfern und archivieren das Thema


-closed-

Wallace
18.04.2013 19:47 Wallace ist offline Homepage von Wallace Beiträge von Wallace suchen Nehmen Sie Wallace in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Software Foren: » Windows 9x, NT, 2000, XP: » Netframework blockiert das System

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de