PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Software Foren: » Windows 9x, NT, 2000, XP: » Ordner eigene Bilder ist weg » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Ordner eigene Bilder ist weg
Beiträge zu diesem Thema Autor Datum
 Ordner eigene Bilder ist weg Danny 24.01.2013 18:58
 RE: Ordner eigene Bilder ist weg Ulle 25.01.2013 13:24
 RE: Ordner eigene Bilder ist weg Danny 26.01.2013 13:42
 RE: Ordner eigene Bilder ist weg Ulle 27.01.2013 15:36
 RE: Ordner eigene Bilder ist weg Danny 29.01.2013 14:37
 RE: Ordner eigene Bilder ist weg Ulle 30.01.2013 00:31
 RE: Ordner eigene Bilder ist weg Danny 31.01.2013 14:20
 RE: Ordner eigene Bilder ist weg Ulle 01.02.2013 16:42
 RE: Ordner eigene Bilder ist weg Danny 06.02.2013 20:21
 RE: Ordner eigene Bilder ist weg Ulle 08.02.2013 16:21
 RE: Ordner eigene Bilder ist weg Danny 10.02.2013 18:48
 RE: Ordner eigene Bilder ist weg Ulle 11.02.2013 17:44
 RE: Ordner eigene Bilder ist weg Danny 12.02.2013 20:31
 RE: Ordner eigene Bilder ist weg strikeback 13.02.2013 16:39
 RE: Ordner eigene Bilder ist weg Danny 14.02.2013 16:24
 RE: Ordner eigene Bilder ist weg Ulle 15.02.2013 20:40
 RE: Ordner eigene Bilder ist weg Danny 16.02.2013 14:17
 RE: Ordner eigene Bilder ist weg Ulle 18.02.2013 18:39
 RE: Ordner eigene Bilder ist weg Danny 28.02.2013 17:33
 RE: Ordner eigene Bilder ist weg Tux 02.03.2013 15:22
Nächste Seite »

Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Danny Danny ist männlich
Junior-Mitglied


Dabei seit: 11.06.2003
Beiträge: 180

Ordner eigene Bilder ist weg Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo

seit paar Tagen vermisse ich meinen Ordner "eigene Bilder"

auf eine andere Partition hab ich den nicht verschoben und Malware hab ich mit Desinfect 2012 keine entdeckt

was kann ich tun?
24.01.2013 18:58 Danny ist offline Beiträge von Danny suchen Nehmen Sie Danny in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
guck mal in der Registry obs die Ordner dort noch gibt

HKEY_CURRENT_USER\Software\Microsoft\Windows\Current Version\Explorer\Shell Folders\

da muß was von my pictures, my music usw. stehen


hast du in der letzten Zeit was besonderes installiert oder am System geändert?

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
25.01.2013 13:24 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
Danny Danny ist männlich
Junior-Mitglied


Dabei seit: 11.06.2003
Beiträge: 180

Themenstarter Thema begonnen von Danny
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

in der Registry ist nichts mehr nenedu

installiert hatte ich ein F-Secure Suite und da ich damit nicht klar komme und es den Rechner langsam macht, wieder deinstalliert

danach ging das Theater los

ich werd die XP Reparatur jetzt versuchen
26.01.2013 13:42 Danny ist offline Beiträge von Danny suchen Nehmen Sie Danny in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ah also mal wieder eine der Security Suiten die das System von innen nach außen krempeln und das Chaos dann nicht mehr aufräumen

hoffentlich reicht die Reparatur

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
27.01.2013 15:36 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
Danny Danny ist männlich
Junior-Mitglied


Dabei seit: 11.06.2003
Beiträge: 180

Themenstarter Thema begonnen von Danny
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Windows XP läuft wieder mit allen Ordnern nach der Reparatur

F Secure bleibt draußen, die eine Erfahrung reicht mir, was für eine Schrott Software böse
29.01.2013 14:37 Danny ist offline Beiträge von Danny suchen Nehmen Sie Danny in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

eigentlich erstaunlich, weil normal faßt die Reparatur diese eigenen Daten garnicht so wirklich an

es kann aber auch sein, dass übergordnete Systemdateien ebenfalls beschädigt waren und das darum die Reparatur gegriffen hat

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
30.01.2013 00:31 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
Danny Danny ist männlich
Junior-Mitglied


Dabei seit: 11.06.2003
Beiträge: 180

Themenstarter Thema begonnen von Danny
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

fand ich auch etwas merkwürdig, aber egal, ich bin froh das es wieder läuft. das alte XP System soll als Zweitrechner noch etwas laufen


vielen Dank fröhlich
31.01.2013 14:20 Danny ist offline Beiträge von Danny suchen Nehmen Sie Danny in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

na dann gutes Gelingen

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
01.02.2013 16:42 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
Danny Danny ist männlich
Junior-Mitglied


Dabei seit: 11.06.2003
Beiträge: 180

Themenstarter Thema begonnen von Danny
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich hab sicherheitshalber noch die Systemfestplatte für XP ausgetauscht, die fing nun an zu klackern, wahrscheinlich ist die auch der Auslöser gewesen

ich hab jetzt eine nagelneue drin und beobachte weiter
06.02.2013 20:21 Danny ist offline Beiträge von Danny suchen Nehmen Sie Danny in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
wahrscheinlich ist die auch der Auslöser gewesen


gut möglich

tausch auch gleich das Datenkabel aus

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
08.02.2013 16:21 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
Danny Danny ist männlich
Junior-Mitglied


Dabei seit: 11.06.2003
Beiträge: 180

Themenstarter Thema begonnen von Danny
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das Sata Kabel war schon nagelneu

ich hab jetzt die alte Festplatte in einem externen Gehäuse und intern in einem anderen Rechner rangestöpselt

die Platte wird nirgends mehr erkannt, dann kann ich die entsorgen oder?
10.02.2013 18:48 Danny ist offline Beiträge von Danny suchen Nehmen Sie Danny in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

wenn Testdisk sie auch nicht findet, ist die Platte reif für den Schrott

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
11.02.2013 17:44 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
Danny Danny ist männlich
Junior-Mitglied


Dabei seit: 11.06.2003
Beiträge: 180

Themenstarter Thema begonnen von Danny
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

shit
war aber auch wieder klar bei meinem Glück

ok
Mund abwischen und weiter

wie gesagt, die neue Platte ist drin, ich bin noch am installieren und einrichten

als Virenscanner hab ich schon im Forum von Nod32 gelesen, den nehm ich auch erst mal zum testen

ach und dann ist ja heute auch noch Patchday, das paßt großes Grinsen
12.02.2013 20:31 Danny ist offline Beiträge von Danny suchen Nehmen Sie Danny in Ihre Freundesliste auf
strikeback strikeback ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 973
Herkunft: Büsum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

lass vor allem keine Hektik aufkommen

immer nur einen Schritt und dann den nächsten, die PC-Experience Artikel die dafür in Frage kommen, solltest du dir ausdrucken

__________________
MfG

SB
13.02.2013 16:39 strikeback ist offline Beiträge von strikeback suchen Nehmen Sie strikeback in Ihre Freundesliste auf
Danny Danny ist männlich
Junior-Mitglied


Dabei seit: 11.06.2003
Beiträge: 180

Themenstarter Thema begonnen von Danny
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

neuen Ram brauch ich auch noch, eines der Module streikt

hol ich mir morgen, dann gehts nochmal ans installieren auf der neuen Festplatte
14.02.2013 16:24 Danny ist offline Beiträge von Danny suchen Nehmen Sie Danny in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

meine Güte
alles gleichzeitig kaputt? habt ihr mit dem Rechner Fussball gespielt?

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
15.02.2013 20:40 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
Danny Danny ist männlich
Junior-Mitglied


Dabei seit: 11.06.2003
Beiträge: 180

Themenstarter Thema begonnen von Danny
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

nein natürlich nicht

aber dieser Rechner ist eine WG "Schlampe" und wird schon richtig gefordert
16.02.2013 14:17 Danny ist offline Beiträge von Danny suchen Nehmen Sie Danny in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

na ja gut, dann leg mal los und berichte wenn du soweit bist

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
18.02.2013 18:39 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
Danny Danny ist männlich
Junior-Mitglied


Dabei seit: 11.06.2003
Beiträge: 180

Themenstarter Thema begonnen von Danny
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

so
alles neu, der RAM, die Systemfestplatte und ein neues be quiet Netzteil ist auch drin


System läuft, jetzt werd ich endlich installieren


bis demnächst Augenzwinkern
28.02.2013 17:33 Danny ist offline Beiträge von Danny suchen Nehmen Sie Danny in Ihre Freundesliste auf
Tux Tux ist männlich
Premium Member


Dabei seit: 04.09.2003
Beiträge: 2.940
Herkunft: Göttingen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hast du an neue Datenkabel, Grundreinigung, neue Wärmeleitpaste usw. gedacht?

__________________
MfG

Tux

Linux is like a wigwam. No windows, no gates and an apache inside!
02.03.2013 15:22 Tux ist offline Beiträge von Tux suchen Nehmen Sie Tux in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Software Foren: » Windows 9x, NT, 2000, XP: » Ordner eigene Bilder ist weg

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de