PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Prozessoren: » CPU-Z zeigt dauerhafte Schwankungen bei VCore » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen CPU-Z zeigt dauerhafte Schwankungen bei VCore
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
bitte-ein-byte bitte-ein-byte ist männlich
neu im Forum


Dabei seit: 13.08.2012
Beiträge: 9
Herkunft: NRW

CPU-Z zeigt dauerhafte Schwankungen bei VCore Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Habe gerade gsehen, das die VCore Angaben in CPU-Z bei mir schwanken: Permanent zwischen 1,064 und 1,400 Volt. Entsprechend schwanken natürlich auch Core Speed und Rated FSB. Das ganze im Ruhezustand.
Liegt das evtl. auch am Turbo-Modus der FX CPU ?

Im Bios stehen Overclock Mode, Turbo Core, Multiplier/Voltage und HT Bus Speed auf Auto. Ebenso die gesammte Voltage Configuration.
Interessant finde ich folgende Angaben im Bios:
CPU max. Frequenz: 6300 MHz
NB " 6200 MHz
max. VCore 1,5500 V

Das für eine AMD FX-6300 CPU auf einem 970 Extrem4 Board
Das Bios ist die aktuellste Version von ASRock.

Kann das so bleiben, oder soll ich im Bios etwas verändern (feste VCore) ?

Vielen Dank und einen schönen Sonntag.
19.01.2013 22:41 bitte-ein-byte ist offline E-Mail an bitte-ein-byte senden Beiträge von bitte-ein-byte suchen Nehmen Sie bitte-ein-byte in Ihre Freundesliste auf
HolyMoly HolyMoly ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 1.421
Herkunft: Gelsenkirchen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ja natürlich schwankt die Spannungsversorgung, je nach dem was an Leistung abgerufen wird, steigt sie oder fällt sie

ein AMD FX-6300 hat auch keine 6300 MHZ sondern 6 Kerne mit jeweils 3.50GHz

die werden aber nicht addiert

__________________
"Gib einem Mann eine IP und er wird sich am Kopf kratzen.
Zeig' einem Mann wie er selbst IPs herausfindet und er wird alle Haare verlieren."

20.01.2013 15:15 HolyMoly ist offline Beiträge von HolyMoly suchen Nehmen Sie HolyMoly in Ihre Freundesliste auf
bitte-ein-byte bitte-ein-byte ist männlich
neu im Forum


Dabei seit: 13.08.2012
Beiträge: 9
Herkunft: NRW

Themenstarter Thema begonnen von bitte-ein-byte
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Eine Spannungsschwankung von ca 0,4 Volt ohne das der Rechner gefordert wird, ist also normal ?

Zitat:
ein AMD FX-6300 hat auch keine 6300 MHZ sondern 6 Kerne mit jeweils 3.50GHz
die werden aber nicht addiert


Schon klar - aber im Bios war dieser Wert von 6300 MHz aufgeführt - woher auch immer dieser kommt.
20.01.2013 15:34 bitte-ein-byte ist offline E-Mail an bitte-ein-byte senden Beiträge von bitte-ein-byte suchen Nehmen Sie bitte-ein-byte in Ihre Freundesliste auf
HolyMoly HolyMoly ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 1.421
Herkunft: Gelsenkirchen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
ine Spannungsschwankung von ca 0,4 Volt ohne das der Rechner gefordert wird, ist also normal


das hab ich nicht geschrieben, auch wenn es mich bei Asrock nicht wundert


schnapp dir deinen Ressourcenmonitor und schau dir an was auf dem System passiert, wenn die Spannungen schwanken, ich kann nicht beurteilen was auf deinem System im Hintergrund läuft

CPU-Z ist dafür völlig ungeeignet

__________________
"Gib einem Mann eine IP und er wird sich am Kopf kratzen.
Zeig' einem Mann wie er selbst IPs herausfindet und er wird alle Haare verlieren."

20.01.2013 16:17 HolyMoly ist offline Beiträge von HolyMoly suchen Nehmen Sie HolyMoly in Ihre Freundesliste auf
Dengelmania Dengelmania ist männlich
Zusammenstellungs-Spezi


Dabei seit: 31.01.2006
Beiträge: 933
Herkunft: Flensburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
schnapp dir deinen Ressourcenmonitor und schau dir an was auf dem System passiert, wenn die Spannungen schwanken


genau
und als zweite Instanz während der Monitor läuft, das HWiNFO64 Tool zum auslesen der Spannungen

das Tool schwankt auch nicht so stark wie CPU-Z, weil es genauer ausliest

__________________
bis bald

Dengel
25.01.2013 19:23 Dengelmania ist offline Beiträge von Dengelmania suchen Nehmen Sie Dengelmania in Ihre Freundesliste auf
HolyMoly HolyMoly ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 1.421
Herkunft: Gelsenkirchen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
das Tool schwankt auch nicht so stark wie CPU-Z, weil es genauer ausliest


stimmt
das kommt auch noch dazu

__________________
"Gib einem Mann eine IP und er wird sich am Kopf kratzen.
Zeig' einem Mann wie er selbst IPs herausfindet und er wird alle Haare verlieren."

26.01.2013 19:39 HolyMoly ist offline Beiträge von HolyMoly suchen Nehmen Sie HolyMoly in Ihre Freundesliste auf
bitte-ein-byte bitte-ein-byte ist männlich
neu im Forum


Dabei seit: 13.08.2012
Beiträge: 9
Herkunft: NRW

Themenstarter Thema begonnen von bitte-ein-byte
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ok, dann werde ich das mal so versuchen ...
15.02.2013 00:00 bitte-ein-byte ist offline E-Mail an bitte-ein-byte senden Beiträge von bitte-ein-byte suchen Nehmen Sie bitte-ein-byte in Ihre Freundesliste auf
Dengelmania Dengelmania ist männlich
Zusammenstellungs-Spezi


Dabei seit: 31.01.2006
Beiträge: 933
Herkunft: Flensburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

tu das

und wenn du was zeigen willst, setz hier am besten Screenshots rein, damit man auch was sieht

__________________
bis bald

Dengel
24.02.2013 17:27 Dengelmania ist offline Beiträge von Dengelmania suchen Nehmen Sie Dengelmania in Ihre Freundesliste auf
bitte-ein-byte bitte-ein-byte ist männlich
neu im Forum


Dabei seit: 13.08.2012
Beiträge: 9
Herkunft: NRW

Themenstarter Thema begonnen von bitte-ein-byte
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also ...

Eine Kontrolle auf Hintergrundprogramme brachte nicht wirklich viel: Der ganz normale Windows-Wahnsinn und Avira. Sonst herrschte Ruhe im Karton.
Habe mir HWINFO runtergeladen und war dann erst einmal ob der Informationsflut geplättet - aber nur kurz *g*
Also mal gucken, was HWINFO so alles auslesen kann.
Als erstes viel mir ein Wert unter dem Punkt "Auxiliary" ins Auge - nein, er sprang förmlich, da mir 125° C angezeigt wurden. Aha, da stirbt also gerade eine Komponente den Hitzetod.
CPU- und GPU- sowie Festplattentemperaturen decken sich mit den Angaben anderer Programme (AXTU und SpeedFan) . Aber Kernspannung und Kerntakt machten die gleichen lustigen Sprünge wie in CPU-Z !

Habe dann erst mal versucht dem "brennenden" Sensor auf den Grund zu gehen ... Google brachte interessante Thesen aber nichts wirklich auf den Punkt. Bis auf die Aussage, das es sich wohl um einen Spannungswandler der NB handen könnte, der erst ab einer gewissen Temperatur genau anzeigt. Und so scheint es auch zu sein:
Unter Prime95 fällt die Temperatur schlagartig ab, um langsam anzusteigen und sich dann - weit unterhalb 125° - zu stabilisieren.

Dabei habe ich es dann erst mal belassen - mit dem Gedanken im Hinterkopf, das ich irgendwann ja Cool'n'Quiet abgeschaltet, sowie die Windows Stromsparfunktion auf volle Systemleistung gestellt hatte. Nun, Letzteres traf auch zu, aber im UEFI wurde C'n'Q noch brav aufgerufen.
Was soll ich sagen ?
Ohne diese Option schwankt der Wert für VCore nur noch minimal und entsprechend wenig auch der Kerntakt.
24.02.2013 22:38 bitte-ein-byte ist offline E-Mail an bitte-ein-byte senden Beiträge von bitte-ein-byte suchen Nehmen Sie bitte-ein-byte in Ihre Freundesliste auf
Ulle Ulle ist männlich
Gold Member


Dabei seit: 13.07.2005
Beiträge: 1.340
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

aha

ich machs mal etwas kürzer, weil es ist viel trivialer

die ganzen Fremdtools kommen mit den eigenwilligen Asrock Sensoren selten klar, das einzige Tool das da was brauchbares anzeigt ist AXTU

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
25.02.2013 00:59 Ulle ist offline Beiträge von Ulle suchen Nehmen Sie Ulle in Ihre Freundesliste auf
Konkoni Konkoni ist männlich
Mainboard-Spezi


Dabei seit: 24.12.2005
Beiträge: 1.810
Herkunft: Bochum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
die ganzen Fremdtools kommen mit den eigenwilligen Asrock Sensoren selten klar, das einzige Tool das da was brauchbares anzeigt ist AXTU


das ist korrekt

ich frage mich in diesem Thread aber was ganz anderes: was ist das Kernproblem?

geht es nur um die optische Anzeige von ein paar ungenauen Tools oder steckt auch ein konkretes technisches Problem dahinter? weil dazu finde ich keinen geschriebenen Text

__________________


Anrufer: "Ich habe mir einen AMD-Prozessor eingebaut."
Hotline: "Ja."
Anrufer: "Mein PC ist total langsam geworden."
Hotline: "Das sagten sie bereits."

25.02.2013 16:49 Konkoni ist offline Beiträge von Konkoni suchen Nehmen Sie Konkoni in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

eine gute Frage

aber da seit Februar kein Feedback mehr vom TE kommt, danken wir allen Beteiligten und haken das Thema ab


-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
23.05.2013 20:11 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Prozessoren: » CPU-Z zeigt dauerhafte Schwankungen bei VCore

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de