PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Netzwerk, DFÜ und DSL : » Edimax Access Point - Keine Internetverbindung, bzw nicht identifiziertes NW, eingeschr. Zugriff » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Edimax Access Point - Keine Internetverbindung, bzw nicht identifiziertes NW, eingeschr. Zugriff
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
little60 little60 ist männlich
neu im Forum


Dabei seit: 21.02.2007
Beiträge: 12

Edimax Access Point - Keine Internetverbindung, bzw nicht identifiziertes NW, eingeschr. Zugriff Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

ich wollte heute bei einem Freund mit seinem Lappi eine WLAN-Verbindung einrichten.
Leider ohne Erfolg. Der Repeater wird erkannt und hat volle Verbindungsstärke (alle 5 Balken mit gelben Dreieck mit Ausrufezeichen), aber ins Internet kam ich nicht. Nicht identifiziertes Netzwerk und eingeschränkter Zugriff war die Meldung!?
Der Router und der Sender sind im Nebengebäude/ Haupthaus seiner Mutter, der Repeater in seiner Wohnung nebenan.

Kann mir bitte jemand helfen?

Meine Hardware:

Edimax Sender EW-7303 APn V2
Edimax Access Point EW-7228APn
Speedport Router W723V Typ A

DSL 6000 bei Telekom

Verschlüsselung WPA2 (habs aber auch schon ohne Verschlüsselung versucht)

Danke für Eure Hilfe!

Gr. Little

Dieser Beitrag wurde 6 mal editiert, zum letzten Mal von little60: 05.01.2013 14:37.

05.01.2013 14:18 little60 ist offline E-Mail an little60 senden Beiträge von little60 suchen Nehmen Sie little60 in Ihre Freundesliste auf
couchplaner couchplaner ist männlich
Gold Member


Dabei seit: 09.01.2012
Beiträge: 578
Herkunft: Wiesbaden

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
da du keinerlei Angaben zum System machst und auch nicht zur Vorgehensweise der Einwahl, schick ich dich mal an Google weiter: klick mich fest , da gibts einige Möglichkeiten
05.01.2013 16:09 couchplaner ist offline Beiträge von couchplaner suchen Nehmen Sie couchplaner in Ihre Freundesliste auf
little60 little60 ist männlich
neu im Forum


Dabei seit: 21.02.2007
Beiträge: 12

Themenstarter Thema begonnen von little60
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das Problem ist, dass ich das noch nie so eingerichtet habe und ich nur wissen will, an was es liegen kann, da ich ja volle Verbindung habe, aber halt nicht ins Internet komme!? Auf was muss ich achten?
05.01.2013 20:41 little60 ist offline E-Mail an little60 senden Beiträge von little60 suchen Nehmen Sie little60 in Ihre Freundesliste auf
Mango Mango ist männlich
Mr. Sport


Dabei seit: 10.05.2003
Beiträge: 1.699
Herkunft: Bremerhaven

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

du hast also noch nie ein WLAN eingerichtet oder wie darf man das verstehen?

lies dich in das Thema ein: WLAN-FAQs

Speedport Router FAQs

und dann poste auch bitte endlich das Betriebssystem des Rechners samt Daten von ipconfig -all

__________________
Trump: "Belgien is a nice City"
06.01.2013 00:36 Mango ist offline Beiträge von Mango suchen Nehmen Sie Mango in Ihre Freundesliste auf
little60 little60 ist männlich
neu im Forum


Dabei seit: 21.02.2007
Beiträge: 12

Themenstarter Thema begonnen von little60
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Mango
du hast also noch nie ein WLAN eingerichtet oder wie darf man das verstehen?

lies dich in das Thema ein: WLAN-FAQs

Speedport Router FAQs

und dann poste auch bitte endlich das Betriebssystem des Rechners samt Daten von ipconfig -all


Nein, das hast du falsch verstanden! Ich hab schon zig mal ein WLAN eingerichtet - nur noch nie einen Repater, Access-Point (Verstärker) dazwischen...

Betriebssystem ist Win 7 und ipconfig kann ich im Moment nicht posten, da mein Freund weiter weg wohnt Augenzwinkern ich will mich halt nur vorbereiten, wenn ich das nächste mal zu ihm komme...

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von little60: 06.01.2013 19:09.

06.01.2013 19:08 little60 ist offline E-Mail an little60 senden Beiträge von little60 suchen Nehmen Sie little60 in Ihre Freundesliste auf
JT452 JT452 ist männlich
Forenlegende


Dabei seit: 24.01.2004
Beiträge: 5.052
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo little60,

bist du denn streng nach dem englischen Handbuch vorgegangen und hast den Edimax als Repeater konfiguriert? Wenn ich mir das so ansehe, sind da doch einige Einstellungen vorzunehmen. Zumal das Gerät über ein LAN-Kabel und einen Browser vorkonfiguriert werden muss.
06.01.2013 19:38 JT452 ist offline Beiträge von JT452 suchen Nehmen Sie JT452 in Ihre Freundesliste auf
little60 little60 ist männlich
neu im Forum


Dabei seit: 21.02.2007
Beiträge: 12

Themenstarter Thema begonnen von little60
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

EDIT: Problem gelöst! Der Abstand vom Sender zum Repeater war zu groß! Daher nur die eingeschränkte Verbindung!

Ich habe nun den Sender näher zum Haus/Repeater angebracht und siehe da es klappt! großes Grinsen

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von little60: 07.01.2013 21:07.

07.01.2013 21:04 little60 ist offline E-Mail an little60 senden Beiträge von little60 suchen Nehmen Sie little60 in Ihre Freundesliste auf
Mango Mango ist männlich
Mr. Sport


Dabei seit: 10.05.2003
Beiträge: 1.699
Herkunft: Bremerhaven

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

auch das hättest du schön in den WLAN FAQs nachlesen können

__________________
Trump: "Belgien is a nice City"
08.01.2013 00:32 Mango ist offline Beiträge von Mango suchen Nehmen Sie Mango in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

fürs nächste mal weiß er das jetzt


wir danken allen Ratgebern und archivieren das Thema


-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
08.01.2013 14:38 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Netzwerk, DFÜ und DSL : » Edimax Access Point - Keine Internetverbindung, bzw nicht identifiziertes NW, eingeschr. Zugriff

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de