PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Flashspeicher und SSDs: » SSD Benchmark: ist das schon Verschleiß? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen SSD Benchmark: ist das schon Verschleiß?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Koenigsteiner Koenigsteiner ist männlich
neu im Forum


Dabei seit: 24.10.2008
Beiträge: 13
Herkunft: Dresden

SSD Benchmark: ist das schon Verschleiß? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen, ich hab da mal ne Frage:

Ich betreibe seit ca. 4 Wochen eine Corsair-SSD (120 Gb) in meinem PC (win7/64bit, 5i, 16Gb RAM). Als ich den Rechner nach Einbau dieser SSD neu aufgesetzt habe erhielt ich recht ordentliche Benchmark-Werte (finde ich, siehe Bild). Installiert wurde win7/64bit (direkt von der CD), SP1, alle Updates und das gesammte Office-2007-Paket. Die SSD war neu, ungenutzt und originalverpackt. Außerdem hab ich die empfohlenen zusätzlichen Einstellungen und Deaktivierungen beim Betrieb einer SSD vorgenommen.

Von Anfang an war diese Installation nur gedacht um mich mit dem Betrieb und der Performance einer SSD vertraut zu machen.

Gestern nun hab ich das System nochmals neu aufgesetzt, und zwar in der gleichen Ausführung wie vorher: also wieder Installation von der CD, SP1, alle Updates und das Office-Paket sowie alle Einstellungen und Deaktivierungen zum Betrieb einer SSD. Anschließend hab ich wieder einen Benchmark-Test gemacht und das Ergebnis ist deutlich schlechter (immerhin nur 83% von der Erstinstallation).

Woran kann das liegen? Habt ihr eine Erklärung dafür? Sollten das schon Verschleiß-/Alterungserscheinungen einer SSD sein?

Vielleicht ist das auch "Krümelkackerei" was ich wissen will, denn die Performance ist auch nach der zweiten Installation gefühlt noch genauso schnell wie am Anfang. Und wer weiß: wenn ich diesen Benchmark nicht gemacht hätte, hätte ich bestimmt garnix gemekrt.

Aber interessieren würde es mich schon mal.

Dateianhänge:
png ssd_benchmark_allererster_Test.png (39,16 KB, 41 mal heruntergeladen)
png zweite_Neuinstallation.png (55,01 KB, 41 mal heruntergeladen)
21.11.2011 02:05 Koenigsteiner ist offline E-Mail an Koenigsteiner senden Beiträge von Koenigsteiner suchen Nehmen Sie Koenigsteiner in Ihre Freundesliste auf
HolyMoly HolyMoly ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 1.421
Herkunft: Gelsenkirchen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das ist kein Verschleiß sondern Ungenauigkeiten der Benchmark Programme, wenn du 10x bencht, hast du 10 verschiedene Ergebnisse

wenn du dich durch synthetische Benchmarks stressen willst, die jedes mal was anderes anzeigen, dann mal los

les dir mal die hervorragenden SSD Reviews von PC-Experience durch, da steht drin warum man diese Benchmarks in die Pfeife stopfen kann

also vergiss den Quatsch und mach das mit der SSD wofür du sie gekauft hast: damit arbeiten

__________________
"Gib einem Mann eine IP und er wird sich am Kopf kratzen.
Zeig' einem Mann wie er selbst IPs herausfindet und er wird alle Haare verlieren."

21.11.2011 14:08 HolyMoly ist offline Beiträge von HolyMoly suchen Nehmen Sie HolyMoly in Ihre Freundesliste auf
JT452 JT452 ist männlich
Forenlegende


Dabei seit: 24.01.2004
Beiträge: 5.052
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Jepp,

seh ich auch so. Dazu kommt, dass du zwei unterschiedliche Treiber verwendest. Im ersten Screen ist es der MS-Treiber und im zweiten Intel
21.11.2011 18:53 JT452 ist offline Beiträge von JT452 suchen Nehmen Sie JT452 in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

damit sollte das Thema auch durch sein

über die Suchfunktion lassen sich problemlos weitere Threads zum Thema finden


-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
13.12.2011 17:10 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Flashspeicher und SSDs: » SSD Benchmark: ist das schon Verschleiß?

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de