PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registerdie Foren-RegelnForen-FAQsImpressum und DatenschutzAmazon-Partnershopunser Partner-BlogSearchKalenderMitgliederlisteunsere Downloadübersichtzu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht



PC-Experience » Software Foren : » Sonstige Software und Treiber : » Backup-Programme Acronis und Paragon Dauer des Backups » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Pages (2): [1] 2 next » Post New Thread Thread is closed
Go to the bottom of this page Backup-Programme Acronis und Paragon Dauer des Backups
Author
Post « Previous Thread | Next Thread »
teutonix1 $posts[username] is a male
neu im Forum


Registration Date: 02.08.2011
Posts: 28

Backup-Programme Acronis und Paragon Dauer des Backups Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich habe sowohl Acronis True Image Home 2009 als auch Paragon Drive Backup 9/10
Bei beiden Programmen dauert ein Komplett-Image von ca. 130GB (Sytemplatte) etwa 3-4 Stunden, eher 4, hat da jemand ähnliche Erfahrung gemacht?
Die Einstellung ist jeweils ohne Komprimierung, es läuft kein Programm nebenher, die Systemauslastung der CPU ist max. 40%. 2 Ghz Dual-Core CPU mit 4 GB Arbeitsspeicher unter Win XP Pro SP3.
Verlange ich da zuviel?

__________________
mfg

nico


03.09.2011 17:01 teutonix1 is offline Send an Email to teutonix1 Search for Posts by teutonix1 Add teutonix1 to your Buddy List
Radommi $posts[username] is a male
Gold Member


Registration Date: 07.11.2008
Posts: 548
Herkunft: Köln

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

keine Ahnung ob du zu viel verlangst, bisher weiß ja keiner welche Schnittstelle du für das Backup verwendest

von Festplatte zu Festplatte in einem PC oder Notebook

oder extern über USB, oder extern über eSATA oder oder...

__________________
et kütt wie et kütt....
03.09.2011 17:34 Radommi is offline Search for Posts by Radommi Add Radommi to your Buddy List
teutonix1 $posts[username] is a male
neu im Forum


Registration Date: 02.08.2011
Posts: 28

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von Radommi
keine Ahnung ob du zu viel verlangst, bisher weiß ja keiner welche Schnittstelle du für das Backup verwendest

von Festplatte zu Festplatte in einem PC oder Notebook

oder extern über USB, oder extern über eSATA oder oder...


Sorry, ich dachte, ich hätte alle Info weitergegeben, natürlich intern auf eine andere HD
Source ist IDE, Destination SATA.
Extern wäre es mir klar gewesen, USB 2.0 gibt nicht ganz so viel her.

__________________
mfg

nico


This post has been edited $posts[editcount] time(s), it was last edited by $posts[editor] on 03.09.2011 18:07.

03.09.2011 17:51 teutonix1 is offline Send an Email to teutonix1 Search for Posts by teutonix1 Add teutonix1 to your Buddy List
Radommi $posts[username] is a male
Gold Member


Registration Date: 07.11.2008
Posts: 548
Herkunft: Köln

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

USB 3.0 oder eSATA wären genauso schnell wie interne Festplatten

lade dir die Testversion von TI 2012 herunter und probier sie aus, wenn es damit auch so langsam ist, ist dein System und deine Festplatten zu langsam

__________________
et kütt wie et kütt....
03.09.2011 18:06 Radommi is offline Search for Posts by Radommi Add Radommi to your Buddy List
teutonix1 $posts[username] is a male
neu im Forum


Registration Date: 02.08.2011
Posts: 28

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von Radommi
USB 3.0 oder eSATA wären genauso schnell wie interne Festplatten

lade dir die Testversion von TI 2012 herunter und probier sie aus, wenn es damit auch so langsam ist, ist dein System und deine Festplatten zu langsam


Ich probiers aus und melde mich wieder.

__________________
mfg

nico


03.09.2011 18:08 teutonix1 is offline Send an Email to teutonix1 Search for Posts by teutonix1 Add teutonix1 to your Buddy List
JT452 $posts[username] is a male
Support/Redakteur


Registration Date: 24.01.2004
Posts: 4,386
Herkunft: Hamburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Achte bitte darauf, dass du keine Sektor-für-Sektor Sicherung machst. Wieviel GB an Daten sind denn drauf? Wenn ich mit TI ein Image erstelle, sind meine 45 GB in 8 Minuten gesichert.

__________________
Gruß aus Hamburg

Unsere Suchfunktion, unsere Artikel und Workshops, unsere Forenregeln , Kein Support über E-Mail oder PN ! .
03.09.2011 18:42 JT452 is online Homepage of JT452 Search for Posts by JT452 Add JT452 to your Buddy List
teutonix1 $posts[username] is a male
neu im Forum


Registration Date: 02.08.2011
Posts: 28

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von JT452
Achte bitte darauf, dass du keine Sektor-für-Sektor Sicherung machst. Wieviel GB an Daten sind denn drauf? Wenn ich mit TI ein Image erstelle, sind meine 45 GB in 8 Minuten gesichert.


DAS habe ich schon beachtet, für die 128GB hat er sage und schreibe 4 Std. 28 Min gebraucht. Mit Paragon dauert es fast genau so lange.

__________________
mfg

nico


03.09.2011 19:55 teutonix1 is offline Send an Email to teutonix1 Search for Posts by teutonix1 Add teutonix1 to your Buddy List
Radommi $posts[username] is a male
Gold Member


Registration Date: 07.11.2008
Posts: 548
Herkunft: Köln

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

das erwähntest du bereits

was ist denn nun aus dem Test von TI 2012 geworden?

__________________
et kütt wie et kütt....
03.09.2011 20:01 Radommi is offline Search for Posts by Radommi Add Radommi to your Buddy List
teutonix1 $posts[username] is a male
neu im Forum


Registration Date: 02.08.2011
Posts: 28

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von Radommi
das erwähntest du bereits

was ist denn nun aus dem Test von TI 2012 geworden?


Muss ich erst so installieren, dass der momentane TI nicht beeinflusst wird. Morgen.

__________________
mfg

nico


03.09.2011 20:16 teutonix1 is offline Send an Email to teutonix1 Search for Posts by teutonix1 Add teutonix1 to your Buddy List
Ulle $posts[username] is a male
Gold Member


Registration Date: 13.07.2005
Posts: 1,060
Herkunft: Oldenburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

die Programme kannst du nicht parallel testen
da mußt du dir schon mal die 2 Minuten Mühe machen und TI 2009 deinstallieren

sollte Paragon auf dem System sein, muß das auch runter

__________________
Last Words:

"Nein, auf der Leitung ist sicherlich kein Strom mehr drauf!"
03.09.2011 20:43 Ulle is online Search for Posts by Ulle Add Ulle to your Buddy List
Radommi $posts[username] is a male
Gold Member


Registration Date: 07.11.2008
Posts: 548
Herkunft: Köln

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

was kam denn dabei nun raus?

__________________
et kütt wie et kütt....
10.11.2011 07:38 Radommi is offline Search for Posts by Radommi Add Radommi to your Buddy List
teutonix1 $posts[username] is a male
neu im Forum


Registration Date: 02.08.2011
Posts: 28

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hab noch nichts machen können, Zeitmangel. Lasse die Backups im Moment im Hintergrund laufen, da ist es egal, wie lange das dauert.

__________________
mfg

nico


10.11.2011 10:49 teutonix1 is offline Send an Email to teutonix1 Search for Posts by teutonix1 Add teutonix1 to your Buddy List
Fantomas $posts[username] is a male
Datenspeicher-Freak


Registration Date: 02.08.2004
Posts: 1,300
Herkunft: Berlin

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

handelt es sich eigentlich um das System, das du in diesem Thread erwähnt hattest?

__________________
°F° was here
10.11.2011 14:46 Fantomas is offline Search for Posts by Fantomas Add Fantomas to your Buddy List
teutonix1 $posts[username] is a male
neu im Forum


Registration Date: 02.08.2011
Posts: 28

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Exakt. Mit dem neuen Netzteil gibt es seither keine Probleme mehr.

__________________
mfg

nico


10.11.2011 15:10 teutonix1 is offline Send an Email to teutonix1 Search for Posts by teutonix1 Add teutonix1 to your Buddy List
Fantomas $posts[username] is a male
Datenspeicher-Freak


Registration Date: 02.08.2004
Posts: 1,300
Herkunft: Berlin

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

gut
dann kannst du ja mal mit HD Tune Benchmarks der Festplatten anfertigen

einmal der IDE Festplatte die das Image sendet und einmal der Sata Festplatte, die das Image aufnimmt

jeweils ein Screenshot, geht ja recht fix

__________________
°F° was here
10.11.2011 15:48 Fantomas is offline Search for Posts by Fantomas Add Fantomas to your Buddy List
teutonix1 $posts[username] is a male
neu im Forum


Registration Date: 02.08.2011
Posts: 28

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Bitte recht, bitte sehr, bitte gleich doku
Hitachi ist Source, Samsung ist Destination.

LANG_THREAD_ATTACHMENTS
png HDTune_Benchmark_Hitachi_HDP725050GLA.png ($posts[attachmentsize] KB, $posts[counter] downloads)
png HDTune_Benchmark_SAMSUNG_HD103UJ.png ($posts[attachmentsize] KB, $posts[counter] downloads)


__________________
mfg

nico


This post has been edited $posts[editcount] time(s), it was last edited by $posts[editor] on 10.11.2011 16:10.

10.11.2011 16:09 teutonix1 is offline Send an Email to teutonix1 Search for Posts by teutonix1 Add teutonix1 to your Buddy List
Fantomas $posts[username] is a male
Datenspeicher-Freak


Registration Date: 02.08.2004
Posts: 1,300
Herkunft: Berlin

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

so in etwas hatte ich mir das gedacht, die IDE Platte hat ja heftige Transfer Einbrüche und die CPU Last ist auch viel zu hoch

hast du keine Chipsatztreiber installiert oder läuft die Platte womöglich im PIO Modus?

__________________
°F° was here
10.11.2011 16:16 Fantomas is offline Search for Posts by Fantomas Add Fantomas to your Buddy List
teutonix1 $posts[username] is a male
neu im Forum


Registration Date: 02.08.2011
Posts: 28

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Weder noch. Chipsatztreiber sind auf dem aktuellen Stand und die IDE läuft im Ultra DMA Mode 5

__________________
mfg

nico


10.11.2011 17:13 teutonix1 is offline Send an Email to teutonix1 Search for Posts by teutonix1 Add teutonix1 to your Buddy List
Fantomas $posts[username] is a male
Datenspeicher-Freak


Registration Date: 02.08.2004
Posts: 1,300
Herkunft: Berlin

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

trotzdem sind die Werte sch...e

guck dir im Gerätemanager mal an auf welchem IRQ die separate PCI Karte läuft oder mach davon am besten gleich einen Screenshot

__________________
°F° was here
10.11.2011 17:48 Fantomas is offline Search for Posts by Fantomas Add Fantomas to your Buddy List
teutonix1 $posts[username] is a male
neu im Forum


Registration Date: 02.08.2011
Posts: 28

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hier die belegten IRQs:

Attachment:
png IRQs.png ($posts[attachmentsize] KB, $posts[counter] downloads)


__________________
mfg

nico


This post has been edited $posts[editcount] time(s), it was last edited by $posts[editor] on 10.11.2011 18:09.

10.11.2011 18:08 teutonix1 is offline Send an Email to teutonix1 Search for Posts by teutonix1 Add teutonix1 to your Buddy List
Pages (2): [1] 2 next » Tree Structure | Board Structure
Post New Thread Thread is closed
PC-Experience » Software Foren : » Sonstige Software und Treiber : » Backup-Programme Acronis und Paragon Dauer des Backups


Powered by Burning Board © 2001-2014 WoltLab GbR
Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2014 PC-Experience.de