PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und Datenschutzunser Partner-BlogSucheKalenderMitgliederlisteunsere Download-Übersichtzu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht

Raijintek

PC-Experience » Hardware Foren: » Gehäuse und Netzteile: » eigenartige Netzteilwerte » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen eigenartige Netzteilwerte
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
zeppilator zeppilator ist männlich
Stamm-Gast


Dabei seit: 31.03.2011
Beiträge: 104

eigenartige Netzteilwerte Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
Speedfan zeigt mir komische Spannungswerte fürs Netzteil an, 10,1V für +12V und 2,26 für 3,3V und 3,99 für +5Volt

das kann doch nicht sein oder?

es ist ein Enermax Pro 87+ mit Kabelmanagement
15.04.2011 20:27 zeppilator ist offline Beiträge von zeppilator suchen Nehmen Sie zeppilator in Ihre Freundesliste auf
Kiesewetter Kiesewetter ist männlich
Premium Member


Dabei seit: 23.06.2003
Beiträge: 1.930
Herkunft: Regensburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

grüss dich
diese Werte können nur falsch sein, damit könnte dein System garnicht starten

guck mal im Bios, ob die Werte dort auch so aussehen

__________________
bis Bald,

Kiesewetter
15.04.2011 22:03 Kiesewetter ist offline Beiträge von Kiesewetter suchen Nehmen Sie Kiesewetter in Ihre Freundesliste auf
zeppilator zeppilator ist männlich
Stamm-Gast


Dabei seit: 31.03.2011
Beiträge: 104

Themenstarter Thema begonnen von zeppilator
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

danke
im Bios sind die Werte ganz anders

+12V: 12,11
+5V: 4,98
+3V: 3,39

die Werte zeigt mir Aida64 auch an, hab ich eben probiert

woran liegt das denn das Speedfan so einen Mist anzeigt?
16.04.2011 00:25 zeppilator ist offline Beiträge von zeppilator suchen Nehmen Sie zeppilator in Ihre Freundesliste auf
The Unlocker The Unlocker ist männlich
Kühler-Spezi


Dabei seit: 03.07.2003
Beiträge: 1.286

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hast du bei Speedfan falsche Sensoren ausgesucht? das würde es erklären

sonst bleib doch bei Aida64
außerdem kannst du korrekte Werte eh nur mit einem Multimeter und besseren Geräten auslesen
16.04.2011 15:42 The Unlocker ist offline Beiträge von The Unlocker suchen Nehmen Sie The Unlocker in Ihre Freundesliste auf
zeppilator zeppilator ist männlich
Stamm-Gast


Dabei seit: 31.03.2011
Beiträge: 104

Themenstarter Thema begonnen von zeppilator
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich hab Speedfan deinstalliert, andere Sensoren krieg ich nich eingestellt und Aida64 funktioniert ja

mein Schwiegervater kommt morgen und bringt Multimeter mit, dann mißt er die Leitungen mal durch, weil sonst bleibt ein mulmiges Gefühl Augenzwinkern
16.04.2011 20:00 zeppilator ist offline Beiträge von zeppilator suchen Nehmen Sie zeppilator in Ihre Freundesliste auf
Kiesewetter Kiesewetter ist männlich
Premium Member


Dabei seit: 23.06.2003
Beiträge: 1.930
Herkunft: Regensburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

gut so
ich bin gespannt was dabei rauskommt

__________________
bis Bald,

Kiesewetter
17.04.2011 15:57 Kiesewetter ist offline Beiträge von Kiesewetter suchen Nehmen Sie Kiesewetter in Ihre Freundesliste auf
zeppilator zeppilator ist männlich
Stamm-Gast


Dabei seit: 31.03.2011
Beiträge: 104

Themenstarter Thema begonnen von zeppilator
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

also
wir haben mit einem Fluke 113 Multimeter nachgemesen und die Bios Werte stimmen einigermaßen

mit Multimeter:

+12V: 12,02
+5V: 4,96
+3,3V: 3,31


jetzt bin ich beruhigt fröhlich und danke für eure Tipps
18.04.2011 16:04 zeppilator ist offline Beiträge von zeppilator suchen Nehmen Sie zeppilator in Ihre Freundesliste auf
Kiesewetter Kiesewetter ist männlich
Premium Member


Dabei seit: 23.06.2003
Beiträge: 1.930
Herkunft: Regensburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

gutes Multimeter, davon haben wir auch ein paar

dann ist ja alles in Butter Augenzwinkern

__________________
bis Bald,

Kiesewetter
18.04.2011 20:26 Kiesewetter ist offline Beiträge von Kiesewetter suchen Nehmen Sie Kiesewetter in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.416
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

sehr schön

dann danken wir allen Beteiligten und archivieren das Thema


-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
19.04.2011 14:06 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Gehäuse und Netzteile: » eigenartige Netzteilwerte

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de