PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registerdie Foren-RegelnForen-FAQsImpressum und DatenschutzAmazon-Partnershopunser Partner-BlogSearchKalenderMitgliederlisteunsere Downloadübersichtzu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht



PC-Experience » Hardware Foren : » Mainboards : » Startprobleme wenn PC mit Kippschalter vom Stromnetz getrennt wurde. » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Post New Thread Thread is closed
Go to the bottom of this page Startprobleme wenn PC mit Kippschalter vom Stromnetz getrennt wurde.
Author
Post « Previous Thread | Next Thread »
choochie
Stamm-Gast


Registration Date: 09.03.2006
Posts: 132

Startprobleme wenn PC mit Kippschalter vom Stromnetz getrennt wurde. Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo
habe folgendens Problem mit meinem Desktop PC
http://www.sysprofile.de/id16343
und zwar immer wenn ich den PC mit einem Kippschalter an der Steckdosenleiste komplett vom Strom trenne, brauche ich 2-3 Versuche (über den Resetknopf) um den Rechner komplett hochfahren zu können.
Habe letze Nacht den Kippschalter mal angelassen und siehe da, der PC fuhr direkt hoch.
Liegt das an der Mainboardbatterie?
Wenn ja sind die Batterien für Mainboards genormt?
Mainboardbezeichnung : K7S41GX

This post has been edited $posts[editcount] time(s), it was last edited by $posts[editor] on 22.03.2011 09:43.

22.03.2011 09:41 choochie is offline Send an Email to choochie Search for Posts by choochie Add choochie to your Buddy List
HolyMoly $posts[username] is a male
Gold Member


Registration Date: 12.07.2005
Posts: 1,262
Herkunft: Gelsenkirchen

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hallo
das kann nicht nur die Batterie sein, das kann auch am Powergoodwert vom Netzteil liegen

Batterien kriegst du in jedem Fachhandel

__________________
"Gib einem Mann eine IP und er wird sich am Kopf kratzen.
Zeig' einem Mann wie er selbst IPs herausfindet und er wird alle Haare verlieren."

22.03.2011 14:08 HolyMoly is offline Search for Posts by HolyMoly Add HolyMoly to your Buddy List
choochie
Stamm-Gast


Registration Date: 09.03.2006
Posts: 132

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ok danke dann besorge ich nächste Woche erstmal eine Batterie und dann sehe ich weiter.
22.03.2011 14:14 choochie is offline Send an Email to choochie Search for Posts by choochie Add choochie to your Buddy List
Ventana 03 $posts[username] is a male
kommt gerne wieder


Registration Date: 17.01.2009
Posts: 51

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Hallo
Habe vor einiger Zeit das gleiche Problem --
war letztlich das Netzteil.
Überprüfe mal die Spannung die dein Netzteil auf der 5 Volt Leitung liefert
und zwar lädst du dir dazu das Systemtest Programm Everest runter ,
wenn du es installiert hast , gehst du auf Werkzeuge/ System Stability Test /
dann auf Statistics und schaust dir die Spannungen an. Die 5 Volt Spannung
darf nicht unter 4,5 Volt liegen, dann spinnt dein Netzteil rum .wenn es ein älteres Netzteil ist ,
dann besorg dir mal ein neues .
Mein Netzteil lag damals bei ca. 4,2 V.
Dies soll dir nur als Fehlerfindung dienen, es gibt noch andere Fehlermöglichkeiten.
Viel Glück beim suchen .
Ventana 03

This post has been edited $posts[editcount] time(s), it was last edited by $posts[editor] on 22.03.2011 21:55.

22.03.2011 21:50 Ventana 03 is offline Send an Email to Ventana 03 Search for Posts by Ventana 03 Add Ventana 03 to your Buddy List
Worf $posts[username] is a male
Mr. One Thousand


Registration Date: 24.10.2003
Posts: 2,217
Herkunft: Berlin

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Netzteile kann man nicht mit einer Software prüfen
was da teilweise angezeigt wird, ist absolut für den Popo
ich hab hier ein Notebook da werden für +12Volt 7,71 Volt angezeigt, damit würde kein Rechner der Welt starten und das Notebook läuft einwandfrei

da braucht man schon Multimeter

__________________
Gibt Dir dat Leben eenen Knuff,
dann weene keene Träne.
Lach Dir'n Ast, und setz' Dir druff,
und baum'le mit die Beene.



Worf
23.03.2011 00:28 Worf is offline Search for Posts by Worf Add Worf to your Buddy List
choochie
Stamm-Gast


Registration Date: 09.03.2006
Posts: 132

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Was meiner Meinung nach gegen das Netzteil spricht ist das jeder Startversuch ohne das der Rechner komplett vom Strom getrennt wurde auf anhieb klappt.
Wie gesagt ich probiere erst die Mainboardbatterie und dann den Rest.
23.03.2011 23:46 choochie is offline Send an Email to choochie Search for Posts by choochie Add choochie to your Buddy List
HolyMoly $posts[username] is a male
Gold Member


Registration Date: 12.07.2005
Posts: 1,262
Herkunft: Gelsenkirchen

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

das kann noch einiges mehr sein, das Problem haben wir ja hier im Forum nicht zum ersten mal

aber Batterie geht am schnellsten, Netzteil geht auch noch

__________________
"Gib einem Mann eine IP und er wird sich am Kopf kratzen.
Zeig' einem Mann wie er selbst IPs herausfindet und er wird alle Haare verlieren."

24.03.2011 00:28 HolyMoly is offline Search for Posts by HolyMoly Add HolyMoly to your Buddy List
choochie
Stamm-Gast


Registration Date: 09.03.2006
Posts: 132

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Batterie wird nächste Woche getauscht, dann probiert und dann kann ich immer noch das Netzteil tauschen.
24.03.2011 12:04 choochie is offline Send an Email to choochie Search for Posts by choochie Add choochie to your Buddy List
HolyMoly $posts[username] is a male
Gold Member


Registration Date: 12.07.2005
Posts: 1,262
Herkunft: Gelsenkirchen

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

wie siehts denn jetzt aus?

__________________
"Gib einem Mann eine IP und er wird sich am Kopf kratzen.
Zeig' einem Mann wie er selbst IPs herausfindet und er wird alle Haare verlieren."

17.05.2011 14:13 HolyMoly is offline Search for Posts by HolyMoly Add HolyMoly to your Buddy List
Wallace $posts[username] is a male
Redakteur/Co-Administrator


Registration Date: 21.08.2002
Posts: 4,999
Herkunft: Montreal

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

hello choochie

der Thread ist jetzt seit 4 Monaten ohne Feedback von dir, wie ist die aktuelle Situation?


Wallace

__________________
Outside of a dog, a book is man's best friend. Inside of a dog, it's too dark to read

Unsere Suchfunktion, unsere Artikel und Tests, unsere Forenregeln , Kein Support über E-Mail oder PN ! .



18.07.2011 20:48 Wallace is offline Homepage of Wallace Search for Posts by Wallace Add Wallace to your Buddy List
choochie
Stamm-Gast


Registration Date: 09.03.2006
Posts: 132

Thread Starter Thread Started by $thread[starter]
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Sorry hatte den Tread total vergessen.

Also es ist definitiv die Batterie, solange der PC nicht komplett vom Strom getrennt wird, startete er ohne Probleme. Jetzt mit ner neuen Batterie hat sich das Problem erledigt.
22.07.2011 17:05 choochie is offline Send an Email to choochie Search for Posts by choochie Add choochie to your Buddy List
JT452 $posts[username] is a male
Support/Redakteur


Registration Date: 24.01.2004
Posts: 4,386
Herkunft: Hamburg

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Prima,

danke für das Feedback.

Wir danken unseren Helfern und legen den Fall zu den Akten.

-closed-

JT452

__________________
Gruß aus Hamburg

Unsere Suchfunktion, unsere Artikel und Workshops, unsere Forenregeln , Kein Support über E-Mail oder PN ! .
22.07.2011 18:37 JT452 is online Homepage of JT452 Search for Posts by JT452 Add JT452 to your Buddy List
Tree Structure | Board Structure
Post New Thread Thread is closed
PC-Experience » Hardware Foren : » Mainboards : » Startprobleme wenn PC mit Kippschalter vom Stromnetz getrennt wurde.


Powered by Burning Board © 2001-2014 WoltLab GbR
Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2014 PC-Experience.de