PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Flashspeicher und SSDs: » Fragen zur gespiegelten SSD win7 » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Fragen zur gespiegelten SSD win7
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
balticsailor balticsailor ist männlich
neu im Forum


Dabei seit: 17.12.2005
Beiträge: 48
Herkunft: BW - Deutschland

Fragen zur gespiegelten SSD win7 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Leute
Habe in den vergangenen Tagen meine System-HDD (WD 500GB) auf eine SSD (C300-CTFDDAC128MAG) gespiegelt und bin dabei streng nach dem Workshop Part I vorgegangen. Nach kleinen Pannen mit dem Allignment, die ich aber nachträglich richten konnte, läuft - soweit ich dies beurteilenkann - alles prima und auch die Werte (AS SSDBenchmark) stimmen ganz offensichtlich. Etwas aber macht mir Kopfschmerz: Bei meinem ersten Bench-Test lagen die Werte vor allen bei 4K-64 bedeutend besser - obwohl da das Alignment falsch war. Meine Werte mit falschen Alignment:
Seq.: Lesen: 345.92 schreiben: 134,40
4K : 34,03 92,48
4K-64: 229,85 122,07
Zugriff: 0,11 0,74
Score: 298 / 228 /
682

Richtiges Alignment:
Seq.: Lesen: 346.49 schreiben: 118,58
4K : 25,65 43,34
4K-64: 78,32 106,48
Zugriff: 0,147 0,801
Score: 139 / 162 /
371

Außerdem wurde nach einem Systemneustart plötzlich der Marvell-Treiber (Marvell91xxSata 6G) angezeigt - vorher war es der AHCI - obwohl die neue SSD schon am SATA3-Port angeschlossen war. Ist das so ok? (gefühlt bin ich zufrieden - aber die Platte soll ja auch ein Weilchen halten großes Grinsen
Noch eine Frage:
CrystalDiskInfo sagt mir "Zustand: unbekannt" und auch in den Parametern gibt es viele "unbekannt" - ist da was schief gelaufen?

Zum Abschluß - aber ganz wichtig:
Meinen bewunderten Dank an die Anleitungen, vor allen an Jürgen (Gruß nach Hamburg) aber auch Cerberus! Ohne dieses Forum wäre ich aufgeschmissen!

Danke juhu

Andreas

__________________
5 - 750 (oc 3,2) GB Mainbord P55(A) - UD3 2 x 4 GB DDR 3 RAM (Corsair) 2 x 500 GB WD Blackserie FB im WR (ICE-Box) MSI 254 MB PCIe- Grafik (8400) Windows7Home(64) auf SSD Crucial 128GB
05.03.2011 14:39 balticsailor ist offline E-Mail an balticsailor senden Beiträge von balticsailor suchen Nehmen Sie balticsailor in Ihre Freundesliste auf
Blackmoonie Blackmoonie ist männlich
SSD-Experte


Dabei seit: 11.12.2008
Beiträge: 1.005
Herkunft: Heidenheim

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
warum man ein System samt Altlasten auf eine neue SSD verschieben muß, versteh ich zwar nicht, aber man muß auch nicht alles verstehn

mach doch mal einen Screenshot vom AS SSD Bench, damit man deine Einstellungen usw. sieht

dann wären auch ein paar Infos zum System nicht schlecht, SATA3 Port sagt mir nichts, wenn ich das Mainboard nicht kenne
oder ist es das System aus diesem Fred ?

wenn sich der Marvell Controller meldet, wirst du da wohl was angeschlossen haben

und ob Crystal Disk nun was anzeigt oder nicht, hängt von der Firmware der SSD und von der Crystal Disk Version ab

__________________
wie ich immer zu sagen pflege: "Nicht gesicherte Daten sind als gelöschte Daten anzusehen"
05.03.2011 16:02 Blackmoonie ist offline Beiträge von Blackmoonie suchen Nehmen Sie Blackmoonie in Ihre Freundesliste auf
balticsailor balticsailor ist männlich
neu im Forum


Dabei seit: 17.12.2005
Beiträge: 48
Herkunft: BW - Deutschland

Themenstarter Thema begonnen von balticsailor
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Blackmoonie

Danke für Deine Antwort.
Ja - es ist das System, das Gygabite-Bord hat Sata 3 und USB 3 Anschlüsse.
i5 - 750 (2,67 getaktet auf 3,2)
GB Mainbord P55(A) - UD3
2 x 4 GB DDR 3 RAM (Corsair)
2 x 500 GB WD Blackserie FB im Wechselrahmen (ICE-Box)
MSI 254 MB PCIe- Grafik (8400)
Windows 7 Home (64)

Mit der Spiegelung umgehe ich sämtliche persönlichen Programminstallationen und (neu!!) -Registrierungen, jedenfalls hat es alles so übernommen wie ich es schon fertig installiert und eingerichtet hatte. Außerdem lief das System so wie es war tadellos - wobei die Installation verschiedenster Codecs und Tools nicht so Ohne war. Kurz: Ich war froh, daß es so weit lief - das zu Deiner Verständnisfrage. Dazu kommt noch die wundervollen Anleitungen hier im Forum - für was sind sie sonst nütze?

Ich kenne mich auch nicht sooo toll aus - aber wenn Du ein Bild von meinem AS SSD-Test meinst - ja bitte - ich hoffe, daß ich das so hochladen darf verwirrt
Gruß
Andreas

PS: Da wo bei Dir sowas steht wie ein Spruch , steht bei mir was zu meinem System.
Habe aber auch leider den Bench-Test vergessen dranzuhängen....versuche es nochmal...

__________________
5 - 750 (oc 3,2) GB Mainbord P55(A) - UD3 2 x 4 GB DDR 3 RAM (Corsair) 2 x 500 GB WD Blackserie FB im WR (ICE-Box) MSI 254 MB PCIe- Grafik (8400) Windows7Home(64) auf SSD Crucial 128GB

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von balticsailor: 05.03.2011 16:33.

05.03.2011 16:23 balticsailor ist offline E-Mail an balticsailor senden Beiträge von balticsailor suchen Nehmen Sie balticsailor in Ihre Freundesliste auf
Blackmoonie Blackmoonie ist männlich
SSD-Experte


Dabei seit: 11.12.2008
Beiträge: 1.005
Herkunft: Heidenheim

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

mir geht es nicht um die Qualität der Anleitungen, die sind gut und für bestimme Fälle wichtig

nur sind sie ja kein Zwang, denn Altlasten bleiben auch nach den Anleitungen Altlasten

du hast die SSD am Marvell Controller angeschlossen, dann ist doch klar das sich der Treiber meldet
großartige Performance kannst du dadrüber nicht erwarten, denn der separate Marvell Controller ist sehr langsam

schnelle native SATA3 Ports gibts erst auf den neuen Sandy Bridge Boards

die SSD gehört normal an den ersten Intel Controller und dann sollte für die SSd der windowseigene msahci Treiber laufen, nur dann kannst du sicher ein, das Trim auch funktioniert

AS SSD zeigt an, das du keinen msahci Treiber nutzt, also funktioniert Trim sehr wahrscheinlich nicht, der Marvell Treiber läßt kein Trimfunktion durch, das solltest du umstellen

__________________
wie ich immer zu sagen pflege: "Nicht gesicherte Daten sind als gelöschte Daten anzusehen"

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Blackmoonie: 05.03.2011 16:35.

05.03.2011 16:33 Blackmoonie ist offline Beiträge von Blackmoonie suchen Nehmen Sie Blackmoonie in Ihre Freundesliste auf
balticsailor balticsailor ist männlich
neu im Forum


Dabei seit: 17.12.2005
Beiträge: 48
Herkunft: BW - Deutschland

Themenstarter Thema begonnen von balticsailor
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@blackmoonie

Ok - das ist hätte ich dann so nicht gedacht, zumal ja DriveControllerInfo sagt: "Enable"
(siehe Bild)aber dann werde ich die Sata3 Anschlüsse lieber brach liegen lassen - wozu habe ich mir dann eigentlich das teure Bord gekauft? Naja - werde es wohl nie verstehen. Danke für Deine Hinweise!
Ich werde berichten, wenn ich die msahci - Treiber wieder drin habe.....
Aber das geht bei mir nicht so flott...
Also Danke vorerst!

Andreas

__________________
5 - 750 (oc 3,2) GB Mainbord P55(A) - UD3 2 x 4 GB DDR 3 RAM (Corsair) 2 x 500 GB WD Blackserie FB im WR (ICE-Box) MSI 254 MB PCIe- Grafik (8400) Windows7Home(64) auf SSD Crucial 128GB
05.03.2011 17:32 balticsailor ist offline E-Mail an balticsailor senden Beiträge von balticsailor suchen Nehmen Sie balticsailor in Ihre Freundesliste auf
Tankred Tankred ist männlich
SSD-Spezie


Dabei seit: 19.12.2005
Beiträge: 968

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

deine SSD kann Trim und dein OS unterstützt es ebenfalls, das ist es was Drivecontrollerinfo anzeigt. Das heißt aber noch nicht daß es auch wirklich aktiv ist, denn der Controller muss es ebenfalls unterstützen und das zeigt Drivecontrollerinfo eben nicht an

der Marvellcontrollertreiber kann es nicht, msahci schon

__________________
SSD FAQs, Firmwares, Artikel, Reviews und Links

05.03.2011 18:33 Tankred ist offline Beiträge von Tankred suchen Nehmen Sie Tankred in Ihre Freundesliste auf
balticsailor balticsailor ist männlich
neu im Forum


Dabei seit: 17.12.2005
Beiträge: 48
Herkunft: BW - Deutschland

Themenstarter Thema begonnen von balticsailor
geschafft? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi

Habe es geschafft nach Eurer Empfehlung die Platten alle zurück an die Sata II-Ports zu schließen und es war ganz einfach - vorerst - die MSAHCI-Treiber standen ohne zutun nach einem "Doppelstart" von Win7 wieder drin.
Habe gleich noch kleinen Test laufen lassen. Ist es so korrekt?
was soll man denn dann nur mit so einem Board verwirrt

Vielen Dank für die Aufklärung!!
Gruß
Andreas

...und Danke für´s verschieben!

__________________
5 - 750 (oc 3,2) GB Mainbord P55(A) - UD3 2 x 4 GB DDR 3 RAM (Corsair) 2 x 500 GB WD Blackserie FB im WR (ICE-Box) MSI 254 MB PCIe- Grafik (8400) Windows7Home(64) auf SSD Crucial 128GB

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von balticsailor: 05.03.2011 20:50.

05.03.2011 20:39 balticsailor ist offline E-Mail an balticsailor senden Beiträge von balticsailor suchen Nehmen Sie balticsailor in Ihre Freundesliste auf
Tankred Tankred ist männlich
SSD-Spezie


Dabei seit: 19.12.2005
Beiträge: 968

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

na also
das sieht doch gleich viel besser aus, jetzt paßt es

__________________
SSD FAQs, Firmwares, Artikel, Reviews und Links

06.03.2011 00:29 Tankred ist offline Beiträge von Tankred suchen Nehmen Sie Tankred in Ihre Freundesliste auf
balticsailor balticsailor ist männlich
neu im Forum


Dabei seit: 17.12.2005
Beiträge: 48
Herkunft: BW - Deutschland

Themenstarter Thema begonnen von balticsailor
wirklich? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi

Nochmals mein Dank an Alle für die Unterrstützung!

Möchte nur zur Verständigung noch einmal darlegen,
wie ich drauf gekommen bin, die SSD an den Sata 3 zu betreiben.
Habe extra bei der Suche nach einer SSD geschaut, ob sie Sata 3 kann.
Dann habe ich in der Spezifikation der SSD gelesen,
sie hat einen Marvell-Controller aufgelötet. Dann habe ich geschaut
bei PC-Experience (SSD Optimierungen und FAQs/Trim-Implementierung bei
Betriebssystemen und Controllern:4. Marvell 88SS9174-BJP2: ganz sicher
ab Firmware 0002 /5. Marvell 9171: generell), auch da steht geschrieben,der Marvell in der neuesten Version kann den Trim (meine SSD: Marvell/FW 0006). Also habe ich getan, was ich getan habe. Aber das Schlimmste ist, ich verstehe es immer noch nicht,
warum die SSD am Sata 3-Port nicht ordnungsgemäß angesprochen wird....
SSD mit Marvellchip = kann Trim,
Win7 = sowieso;
Sata3 am GB-Board mit Marvelltreiber der neuesten Generation = ???kein Trim???
Bitte nicht falsch verstehen - ich bezweifle Eure Auskunft nicht - ich kann
nur nicht verstehen, daß ich ohne Informatic-Studium dies aus den Infos nicht
herauslesen kann...
Naja - und die jetzigen Werte mit MSAHCI sind ja mit AS SSD bei Seq. um fast
80MB/s(lesen) unter dem mit Marvell-Treiber (bei 4K-64 ist das Spiel jedoch grad umgekehrt Zahnlücke ) - oder was spielt die wichtigere Rolle = ich sehe halt nur die Zahlen - sorry - habt Mitleid mit dem alten Mann, aber wenn ich Euch nicht zu sehr nerve, erklärt es mir - bitte!

Gruß Andreas

Edit: Und jetzt habe ich gerade dies hier gelesen:
http://www.hardwareluxx.de/index.php/art...ts.html?start=4
...und bin völlig durcheinander verwirrt - aber: auch in der neuesten Variante kein Trim!! Ihr habt irgendwie recht Zahnlücke

__________________
5 - 750 (oc 3,2) GB Mainbord P55(A) - UD3 2 x 4 GB DDR 3 RAM (Corsair) 2 x 500 GB WD Blackserie FB im WR (ICE-Box) MSI 254 MB PCIe- Grafik (8400) Windows7Home(64) auf SSD Crucial 128GB

Dieser Beitrag wurde 4 mal editiert, zum letzten Mal von balticsailor: 06.03.2011 11:30.

06.03.2011 10:57 balticsailor ist offline E-Mail an balticsailor senden Beiträge von balticsailor suchen Nehmen Sie balticsailor in Ihre Freundesliste auf
Cerberus Cerberus ist männlich
Chefredakteur


Dabei seit: 23.07.2002
Beiträge: 11.737
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo baliticsailer

die ganze Sache ist gar nicht so kompliziert, wie sie auf den ersten Blick erscheint

damit die Trim Funktion aktiv werden kann, ist es von entscheidender Bedeutung das drei Komponenten zusammen wirken:

1. eine SSD, die Trim unterstützt >das tun alle aktuellen SSDs

2. ein Controller der dies unterstützt, das tun viele und auch der Marvell

3. ein Treiber, der diese Funktion zuläßt und daran hapert es noch gewaltig

die sicherste Variante und meistens auch der schnellste Treiber ist darum der Microsoft msahci Treiber, der die Trim Funktion in jedem Fall gewährleistet, darum raten wir auch immer wieder dazu
Intel hat zwar inzwischen den Rapid Treiber, der kann das auch, AMD hat auch einen Treiber der aber nicht alle Mainboards unterstützt und Marvell hat noch gar keinen



p.s. du solltest nach der Umstellung auf msahci dann auch mal aufhören ständig deine SSD mit Benchmarks zu traktieren, das verkürzt die Lebensdauer nämlich nicht unerheblich !
also nutze deine SSD dazu, wozu du sie gekauft hast, als schnellen Datenträger Augenzwinkern


cu

Cerberus
06.03.2011 14:16 Cerberus ist offline Homepage von Cerberus Beiträge von Cerberus suchen Nehmen Sie Cerberus in Ihre Freundesliste auf
balticsailor balticsailor ist männlich
neu im Forum


Dabei seit: 17.12.2005
Beiträge: 48
Herkunft: BW - Deutschland

Themenstarter Thema begonnen von balticsailor
hast recht... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@cerberus

Dank für die kleine Aufklärung und ich hatte schon ein kleines schlechtes Gefühl mit den "Traktieren" - und deshalb iss ja nun auch gut!
Meine HDV-Videoschnittarbeit läuft ja nun mit dem neuen Neo3 und der SSD super! Und nur das wahr eigentlich auch der Anlaß mich mit SSD einzulassen - Du erinnerst Dich an Deinen Rat? Danke! Aber wenn man dann auf die Problematik stößt, wird man unsicher und fragt mal an, auch wenn man vielleicht "Kuddel" ist ...iss doch nicht schlimm - oder?
Nochmals Dank für Eure Hilfe
Gruß
Andreas
PS: Sollten Marvell´s die richtigen Treiber bringen, werde ich es sicher bei Euch zuerst erfahren - deshalb - für dieses Thema - von mir aus -schließen.

__________________
5 - 750 (oc 3,2) GB Mainbord P55(A) - UD3 2 x 4 GB DDR 3 RAM (Corsair) 2 x 500 GB WD Blackserie FB im WR (ICE-Box) MSI 254 MB PCIe- Grafik (8400) Windows7Home(64) auf SSD Crucial 128GB
06.03.2011 14:38 balticsailor ist offline E-Mail an balticsailor senden Beiträge von balticsailor suchen Nehmen Sie balticsailor in Ihre Freundesliste auf
Cerberus Cerberus ist männlich
Chefredakteur


Dabei seit: 23.07.2002
Beiträge: 11.737
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hi
selbst wenn Marvell mal funktionierende Treiber liefern sollte, würde ich bei msahci bleiben, denn eine Performance Steigerung ist nicht zu erwarten, was auch daran liegt, das der Marvell Controller keine native Anbindung auf deinem Mainboard besitzt und darum mehr Ressourcen schluckt als wieder an Performance herausspuckt

damals war Sata3 noch nicht so das Thema, das bieten erst jetzt aktuellere Mainboards


Cerberus
06.03.2011 14:46 Cerberus ist offline Homepage von Cerberus Beiträge von Cerberus suchen Nehmen Sie Cerberus in Ihre Freundesliste auf
balticsailor balticsailor ist männlich
neu im Forum


Dabei seit: 17.12.2005
Beiträge: 48
Herkunft: BW - Deutschland

Themenstarter Thema begonnen von balticsailor
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi
Hast Recht - aber weil ich mal gelesen hatte, daß diese - meine SSD besser an SATA 3 läuft, hatte ich umgesteckt und damit natürlich den installierten Marvell "geweckt", obwohl ich von den 5% Grafikverlust bei aktivierten SATA3-Controller gewußt hatte...
Eine Frage noch dazu: Mit was kontrolliere ich eigentlich, ob der Trim gut oder überhaupt arbeitet? Kann man das kontrollieren oder wartet man bis die Platte gestorben ist großes Grinsen - ich meine, für eine Überprüfung der Performance ist ja ein Benchtest eher schädlich...oder?

Gruß
Andreas

__________________
5 - 750 (oc 3,2) GB Mainbord P55(A) - UD3 2 x 4 GB DDR 3 RAM (Corsair) 2 x 500 GB WD Blackserie FB im WR (ICE-Box) MSI 254 MB PCIe- Grafik (8400) Windows7Home(64) auf SSD Crucial 128GB
06.03.2011 15:01 balticsailor ist offline E-Mail an balticsailor senden Beiträge von balticsailor suchen Nehmen Sie balticsailor in Ihre Freundesliste auf
Cerberus Cerberus ist männlich
Chefredakteur


Dabei seit: 23.07.2002
Beiträge: 11.737
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

die Trim Funktion auf ihre Wirksamkeit zu überprüfen ist aufwendig, das geht nicht per Knopfdruck
wie ich schon in meinem Artikel, geschrieben hatte:

Zitat:
Die Meldung DisableDeleteNotify = 0 bedeutet in diesem Fall die Unterstützung von Trim, eine DisableDeleteNotify = 1 würde seine Deaktivierung signalisieren. Das heißt aber nur, das Trim unter Windows grundsätzlich unterstützt wird und nicht, das Trim auch tatsächlich funktioniert. Dazu müßte man die SSD komplett mit Daten füllen und anschließend z.B. mit dem Tool Iometer belasten. Wenn wir dann die SSD schnellformatieren, sollte hinterher der Trim-Befehl ausgelöst werden, was mit entsprechenden Benchmarks belegt werden könnte. Für den Homeuser raten wir allerdings von diesem Prozedere ab, da dies die Lebensdauer einer SSD rapide senken kann.



Cerberus
06.03.2011 15:45 Cerberus ist offline Homepage von Cerberus Beiträge von Cerberus suchen Nehmen Sie Cerberus in Ihre Freundesliste auf
balticsailor balticsailor ist männlich
neu im Forum


Dabei seit: 17.12.2005
Beiträge: 48
Herkunft: BW - Deutschland

Themenstarter Thema begonnen von balticsailor
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Alles klar
Vielen Dank!
Gruß
Andreas

__________________
5 - 750 (oc 3,2) GB Mainbord P55(A) - UD3 2 x 4 GB DDR 3 RAM (Corsair) 2 x 500 GB WD Blackserie FB im WR (ICE-Box) MSI 254 MB PCIe- Grafik (8400) Windows7Home(64) auf SSD Crucial 128GB
06.03.2011 15:51 balticsailor ist offline E-Mail an balticsailor senden Beiträge von balticsailor suchen Nehmen Sie balticsailor in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo balticsailor

sind deine Fragen damit beantwortet?


Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
11.03.2011 16:13 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
balticsailor balticsailor ist männlich
neu im Forum


Dabei seit: 17.12.2005
Beiträge: 48
Herkunft: BW - Deutschland

Themenstarter Thema begonnen von balticsailor
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja - habe alles verstanden - können wir abhaken!
Danke nochmals Allen!
Gruß
Andreas

__________________
5 - 750 (oc 3,2) GB Mainbord P55(A) - UD3 2 x 4 GB DDR 3 RAM (Corsair) 2 x 500 GB WD Blackserie FB im WR (ICE-Box) MSI 254 MB PCIe- Grafik (8400) Windows7Home(64) auf SSD Crucial 128GB
11.03.2011 19:08 balticsailor ist offline E-Mail an balticsailor senden Beiträge von balticsailor suchen Nehmen Sie balticsailor in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

okidoki

wir danken allen Helfern und heften das Thema als erledigt ab


-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
12.03.2011 00:36 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Flashspeicher und SSDs: » Fragen zur gespiegelten SSD win7

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de