PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Flashspeicher und SSDs: » Alignment geändert, Partition korrigieren » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Alignment geändert, Partition korrigieren
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
JT452 JT452 ist männlich
Forenlegende


Dabei seit: 24.01.2004
Beiträge: 5.052
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das wird nicht klappen, du verwendest ja TI 2009. Ich will dich nicht entmutigen, teste es ruhig selbst. Zuvor bitte alle Partitionen auf der SSD löschen.
11.01.2011 19:09 JT452 ist offline Beiträge von JT452 suchen Nehmen Sie JT452 in Ihre Freundesliste auf
Howie77
neu im Forum


Dabei seit: 08.01.2011
Beiträge: 14

Themenstarter Thema begonnen von Howie77
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Okay, ich lass es sein... Installiere jetzt neu. Schade eigentlich um die ganzen Einstellungen meines "alten" Win7. Das ärgert mich so dermaßen, dass das nicht bei mir klappt. traurigsein

Das ich den vorherigen freien Speicher nicht wie beschrieben auf 0 setzten kann wie hier im dem Bild zu sehen: http://img529.imageshack.us/i/dsc03243y.jpg/

Trotzdem vielen Dank an euch oki
Denke das Thema ist durch.
11.01.2011 19:17 Howie77 ist offline Beiträge von Howie77 suchen Nehmen Sie Howie77 in Ihre Freundesliste auf
JT452 JT452 ist männlich
Forenlegende


Dabei seit: 24.01.2004
Beiträge: 5.052
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So einfach kommst du nicht davon Augenzwinkern

Warum hast du die Mini-Partition jedes mal als NTFS formatiert? Davon habe ich nichts geschrieben.
11.01.2011 19:37 JT452 ist offline Beiträge von JT452 suchen Nehmen Sie JT452 in Ihre Freundesliste auf
Howie77
neu im Forum


Dabei seit: 08.01.2011
Beiträge: 14

Themenstarter Thema begonnen von Howie77
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Öhm, ja, das ist eine gute Frage.
Im Workshop steht "unbekannt" seh ich grade. Ich weis nicht wie das zu Stande kommt. Habe bloß die Befehlszeile mkpart primary 63s 2047s eingegeben. Hatte da glaube ich gar keine Auswahl um das ins Ntfs zu setzen. Ich weis es wirklich nicht verwirrt
11.01.2011 19:51 Howie77 ist offline Beiträge von Howie77 suchen Nehmen Sie Howie77 in Ihre Freundesliste auf
JT452 JT452 ist männlich
Forenlegende


Dabei seit: 24.01.2004
Beiträge: 5.052
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Als du dein Image erstellt hast war die Option "Sektor für Sektor" doch hoffentlich deaktiviert, oder? Ich kann nicht sagen, wo du einen Fehler gemacht hast oder ob es an TI 2009 liegt, was ich vermute. Ohne die richtigen Werkzeuge wirst du um eine Neuinstallation nicht herumkommen.
11.01.2011 20:17 JT452 ist offline Beiträge von JT452 suchen Nehmen Sie JT452 in Ihre Freundesliste auf
Howie77
neu im Forum


Dabei seit: 08.01.2011
Beiträge: 14

Themenstarter Thema begonnen von Howie77
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hmm.. wobei ich sagen muss, dass das Image funktionstüchtig ist. Ich habe davon ja schon gebootet. Nur stimmte das Alignment nicht.

Edit: "Sektor für Sektor" kann ich jetzt nicht mehr sagen. Ist es denn möglich, das ich das Image nochmal auf meine HDD spiele und davon nochmal ein neues Image anfertige um darauf zu achten, das Sektor für Sektor deaktiviert ist?

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Howie77: 11.01.2011 20:23.

11.01.2011 20:22 Howie77 ist offline Beiträge von Howie77 suchen Nehmen Sie Howie77 in Ihre Freundesliste auf
Tankred Tankred ist männlich
SSD-Spezie


Dabei seit: 19.12.2005
Beiträge: 968

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Nur stimmte das Alignment nicht


nur ist gut
darum gehts doch in deinem Thread oder nicht?

solange du TI 2009 einsetzt, wird dein Alignment immer falsch eingestellt sein
nimm es doch einfach mal zur Kenntnis, das Thema hatten wir hier auch schon öfter und in den Artikel steht es ja auch drin

__________________
SSD FAQs, Firmwares, Artikel, Reviews und Links

11.01.2011 20:26 Tankred ist offline Beiträge von Tankred suchen Nehmen Sie Tankred in Ihre Freundesliste auf
Howie77
neu im Forum


Dabei seit: 08.01.2011
Beiträge: 14

Themenstarter Thema begonnen von Howie77
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ist ja gut, man...

Ich hatte bereits kapituliert.
11.01.2011 20:28 Howie77 ist offline Beiträge von Howie77 suchen Nehmen Sie Howie77 in Ihre Freundesliste auf
Cerberus Cerberus ist männlich
Chefredakteur


Dabei seit: 23.07.2002
Beiträge: 11.737
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hi
ihr dreht euch hoffnungslos im Kreis und ohne geeignete Software wird es immer beim selben Resultat enden: beim falsch eingestellten Alignment

das einzig sinnvolle wird sein, wie schon von Tankred empfohlen, die SSD mit der Testversion vom Disc Director 11 zu partitionieren und zu formatieren und dann mit der Testversion von True Image 2011 die Daten auf die SSD zu schaufeln

sollte das wider Erwarten auch scheitern, bleibt eh nur die Neuinstallation

alles andere halte ich für Zeit-und Nervenverschwendung Augenzwinkern


Cerberus
11.01.2011 20:39 Cerberus ist offline Homepage von Cerberus Beiträge von Cerberus suchen Nehmen Sie Cerberus in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo Howie77

wie ist hier der Stand der Dinge?


edit am 8.6.2011: weiterhin keine Reaktion vom TE >also closed



Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
23.04.2011 16:35 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Flashspeicher und SSDs: » Alignment geändert, Partition korrigieren

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de