PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Software Foren: » Windows-Vista : » Standbymodus verschwunden » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Standbymodus verschwunden
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
sumotom
neu im Forum


Dabei seit: 16.04.2006
Beiträge: 12

Standbymodus verschwunden Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,
ich habe folgendes Problem.Seid ca. 1Woche kann ich meinen Laptop nicht mehr in den Standbymodus versetzen. Die Energieverwaltung bietet mir nur noch den "Ruhezustand" oder den "Energiesparmodus"an.
Wobei beim Energiesparmodus die festplette nicht abgeschaltet wird und der Lüfter ständig läuft.Im Ruhezustand werden meines wissens die Daten auf Festplette gespeichert und der PC schaltet dann ab. Hierbei dauert mir das Wake Up jedoch zu lange.
In meinem verlorenen Standbymodus war der Laptop auch aus , jedoch blinkte die Netztaste , und der Wakeup war wesentlich schneller.
Nun zu meinen Daten:
AMD Athlon Dual Core QL 62 2000MHZ
L2 Cache 1024KB
Ram 3072MB
Mainboard Wiston 303 C
Grafikkarte : NVIDIA GeForce 8200 MG

Windows Vista Home Premium 6.0.600.1
SP1




Ich hoffe ,das meine Angaben jemandem reichen , da ich nicht wirklich viel Ahnung
von dieser Materie habe.

Hab auch schon ein Update für die Grafikkarte gemacht. Hatte jedoch die aktuelle Version.

Vielen Dank für Eure Zeit
Mfg



So Soooory traurigsein
wie es manchmal so ist, gibt man bei einer Fehlersuche auf, fragt nach Hilfe und versucht es in der Zwischenzeit selbst weiter.
Hab den Fehler nun auch selbst gefunden.
Im Modus Energiesparen kann man ja noch alle Optionen selbst einstellen.
Nochmals sorry





Mfg
sumotom
sumotom

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von sumotom: 14.10.2010 17:19.

14.10.2010 16:26 sumotom ist offline E-Mail an sumotom senden Beiträge von sumotom suchen Nehmen Sie sumotom in Ihre Freundesliste auf
Joinie Joinie ist männlich
Premium Member


Dabei seit: 25.04.2005
Beiträge: 1.743
Herkunft: Krefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Im Modus Energiesparen kann man ja noch alle Optionen selbst einstellen


jo das kann man

dann würde ich Vista mal auf den neuesten Stand bringen, seit Mai 2010 gibts das Servicepack 2
alle anderen verfügbaren Updates hast du hoffentlich installiert

__________________
MfG

Joinie
14.10.2010 17:24 Joinie ist offline Beiträge von Joinie suchen Nehmen Sie Joinie in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ok
das Problem ist gelöst
wir danken Tux für die wichtige Anmerkung und archivieren das Thema

-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
22.10.2010 15:45 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Software Foren: » Windows-Vista : » Standbymodus verschwunden

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de