PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Sonstige Hardware: » 2 große Probleme und einige Fragen » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen 2 große Probleme und einige Fragen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
IVIeph
neu im Forum


Dabei seit: 05.01.2010
Beiträge: 1

2 große Probleme und einige Fragen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen,

ich habe zwei große Probleme mit meinem, ca. 1,5 Jahr altem Rechner. Beide Probleme, wenn sie nicht gelöst werden, könnten zu einem Aufrüsten führen Augenzwinkern

Ich habe die Hardware (Mainboard, CPU, RAM, Grafikkarte), welche meiner Meinung nach diese Probleme verursachen könnten, über ebay (ich hoffe ich darf das hier sagen) in einem Komponentenbundle gekauft. Das System lief ca. 1 Jahr und 3 Monate einwandfrei.

Erstmal zu der Hardware:
Mainboard: Geforce 7050M-M V2.0 ( Hersteller: ECS Elitegroup )
CPU: AMD Athlon 64 X2 Dual Core 4800+
RAM: 2GB DDR2-800 CL5 PC2-6400U-555 ( Hersteller: AE – noname? )
Grafik: Nvidia Geforce 8600GT 512mb RAM ( Hersteller: Point of View )
Netzteil: ATX 400W ( Hersteller: Comsys – sicher noname )
HDD: Hitachi 725050 GLA360, 500GB, 7200 U/min
OS: Windows XP SP3

Temperaturen laut EVEREST und BIOS:
CPU: 30° - 40°
GPU: 40° – 60°
HDD: 20° - 30°

Alle Treiber, welche neuer waren als meine benutzten, wurden gestern von mir aktualisiert. Folgende Probleme blieben jedoch.


Nun zum Problem Nr 1:
Seit ca. 5 Wochen habe ich das Problem, dass wenn der Rechner länger nicht eingeschaltet wurde (bspw. wenn ich in der Uni oder auf der Arbeit bin oder über Nacht) und ich den Rechner dann einschalte, dieser nicht direkt hochfährt, sondern im Bootvorgang hängenbleibt.

Das sind Stellen wie:
- bevor das Windows Fenster mit dem Ladebalken erscheint
- innerhalb des Windwos-Fensters
- im Windows

Ich muss jedes Mal ca. 5-mal den Rechner resetten, bis ich im Windows normal arbeiten kann. Eine weitere Merkwürdigkeit ist, dass wenn ich den Rechner nicht 5mal sondern nur 2mal resetten muss, ich ein „zittern“ im Windows beobachten kann. Es ist ein horizontales zittern, welches über 2-3 Minuten hin und wieder auftaucht.

Woran kann das liegen? Ich meine das System, wie erwähnt, lief einige Zeit stabil.


Problem Nr 2:
Ich habe mir, als Problem Nr. 1 auftauchte, interessehalber 3DMark06 heruntergeladen und mehrmals laufen lassen.

Das Ergebnis: 1734 Punkte ( + / - 3 )

http://img514.imageshack.us/img514/5016/3dmark06sc2.jpg

Das hat mich doch etwas "schockiert" nachdem ich mir einige andere Scores mit derselben Hardware angeschaut habe. Die Testeinstellungen der anderen User dürften die Selben sein wie meine.

Hier die Testeinstellungen:

http://img514.imageshack.us/img514/9352/3dmark06sc.jpg

Hier die anderen Scores ( bitte CPU beachten ):

http://service.futuremark.com/search/3dm...atingsystem=116

Ich konnte mit meiner Hardware Spiele wie COD4, COD-MW1, Crysis und Wolfenstein spielen, auf durchschnittlich mittleren Grafikeinstellungen. Das einzige Spiel, welches ich aufgrund von extremen Ruckelns leider zurückgeben musste, war GTA4.

Ich habe nichts übertaktet, es ist alles im "original"-Zustand.

Woran kann diese extrem niedrige Score liegen? Ich würde vielleicht einen Unterschied von 100 Punkten verstehen, aber einen von 5000 Punkten?! Das erscheint mir doch etwas zu hoch. Liegt das vielleicht am Hersteller der einzelnen Hardware? Wie kann ich die Leistung meines Rechners wirklich auswerten?

Ich würde mich wirklich sehr freuen, wenn ihr mir zu beiden Problemen eine Hilfestellung geben könntet. Ich bedanke mich schon mal im Voraus!

Gruß

Meph
05.01.2010 22:13 IVIeph ist offline E-Mail an IVIeph senden Beiträge von IVIeph suchen Nehmen Sie IVIeph in Ihre Freundesliste auf
Peschel Peschel ist männlich
Premium Member


Dabei seit: 12.07.2003
Beiträge: 3.090
Herkunft: Badenser

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das wesentliche wurde dazu schon in den 15 anderen Foren geschrieben, wo du die gleiche Frage gestellt hast

von daher geh ich jetzt ins Bett

__________________
aktuelle Treiber

06.01.2010 01:34 Peschel ist offline Beiträge von Peschel suchen Nehmen Sie Peschel in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

wir schließen wegen Crossposting

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
10.01.2010 12:24 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Sonstige Hardware: » 2 große Probleme und einige Fragen

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de