PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Mainboards: » Systemzeit läuft nicht » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Systemzeit läuft nicht
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Klingonenkiller


Dabei seit: 01.01.1970
Beiträge:

Systemzeit läuft nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo...

meine systemzeit läuft nicht mit...

ich stelle z.b. in windows oder im bios die systemzeit ein. ist der computer eine weile ausgeschaltet so ist die systemzeit "stehengeblieben" und immer noch auf der alten uhrzeit (dem ausschaltzeitpunkt). wärend betrieb läuft die uhr weiter verwirrt

die jumper sind richtig gesetzt und das aktuellste bios ist aufgespielt.

ich glaube nicht das es an der batterie liegt, das alle anderen einstellungen im bios (z.b. die cpu clock) nicht verändert werden.
11.04.2003 22:39 Klingonenkiller ist offline Beiträge von Klingonenkiller suchen Nehmen Sie Klingonenkiller in Ihre Freundesliste auf
inu inu ist männlich
Junior-Mitglied


Dabei seit: 22.02.2003
Beiträge: 162

RE: Systemzeit läuft nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,

es liegt sicher an der Batterie. Die Tatsache, dass die anderen Einstellungen erhalten bleiben, spricht nicht dagegen.

Gruß, inu
11.04.2003 22:50 inu ist offline Beiträge von inu suchen Nehmen Sie inu in Ihre Freundesliste auf
Wallace Wallace ist männlich
Redakteur/Co-Administrator


Dabei seit: 21.08.2002
Beiträge: 5.128
Herkunft: Montreal

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Da gibt es nur 2 Möglichkeiten,
entweder die Batterie oder aber das Mainboard hat eine Macke.

so long

Wallace
12.04.2003 01:19 Wallace ist offline Homepage von Wallace Beiträge von Wallace suchen Nehmen Sie Wallace in Ihre Freundesliste auf
Eli Eli ist weiblich
neu im Forum


Dabei seit: 23.05.2003
Beiträge: 28
Herkunft: Ukraine

RE: Systemzeit läuft nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi!
Versuch alle Einstellungen noch mal überprüfen; Zeitzone...
du kannst noch in Eingeschaften von Datun und Uhrzeit im Register INTERNETZONE dein PC automatisch synchronisieren lassen(bei XP)
Server: time.windows.com

Dann erstellt dein PC immer richtige Zeit

Warum zeigt er falsche Zeit - kann auf BIOS liegen oder Batterie
BIOS update?uah

LG
Eli
26.05.2003 21:57 Eli ist offline E-Mail an Eli senden Beiträge von Eli suchen Nehmen Sie Eli in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Mainboards: » Systemzeit läuft nicht

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de