PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Arbeitsspeicher: » OCZ 2x2 Gb eingebaut nun Probleme mit Festplatten » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen OCZ 2x2 Gb eingebaut nun Probleme mit Festplatten
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
johnson79
neu im Forum


Dabei seit: 22.10.2008
Beiträge: 13

OCZ 2x2 Gb eingebaut nun Probleme mit Festplatten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo an Alle,

ich habe mir 2x2GB OCZ2P10664GK DDR2-Ram Speicher gekauft.
Nach dem Einbau des Speichers startet mein System auch normal bis ich zum Anmeldebildschirm von Windows XP komme.

Dort bekomme ich allerdings die Fehlermeldung "Windows - Laufwerk nicht bereit" und er sagt mir dass er auf diesem Laufwerk nicht speichern kann bzw. dass es nicht verriegelt ist.

Muss dazu sagen, vorher hatte ich 2x1GB OCZ2P800R22FK Speicher eingebaut und die funktierten einwandfrei.

Hat jemand ne Idee warum mein Neuer Speicher nicht mit der Festplatte funktioniert und wie ich das wieder hinbekomme?
Die Festplatte die anscheinend nicht mit dem neuen Speicher läuft ist die IBM Festplatte!

DRAM Voltage des neuen Speichers habe ich auf 2.220 v erhöht.

MEIN SYSTEM;

WinXP SP3
AMD Quad Core 9500
Geforce 9600 GT Grafikkarte
IMB-DTTA-350840 Festplatte mit 8GB Speicher
MAXTOR 4L040H2 Festplatte mit 40GB Speicher
SEAGATE ST340810A Festplatte mit 40GB Speicher

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von johnson79: 07.07.2009 15:43.

07.07.2009 15:39 johnson79 ist offline E-Mail an johnson79 senden Beiträge von johnson79 suchen Nehmen Sie johnson79 in Ihre Freundesliste auf
Limpetto Limpetto ist männlich
Gold Member


Dabei seit: 28.01.2006
Beiträge: 978
Herkunft: Potsdam

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo

der genaue Wortlaut der fehlermeldung wäre wichtig

wie und wo die Festplatten angeschlossen sind

wie aktuell deine Systemtreiber sind

ebenso was du für ein mainboard hast und wie aktuell das Bios ist
07.07.2009 17:55 Limpetto ist offline Beiträge von Limpetto suchen Nehmen Sie Limpetto in Ihre Freundesliste auf
Konkoni Konkoni ist männlich
Mainboard-Spezi


Dabei seit: 24.12.2005
Beiträge: 1.810
Herkunft: Bochum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

so ist es
ohne diese Daten stochern wir im Nebel

__________________


Anrufer: "Ich habe mir einen AMD-Prozessor eingebaut."
Hotline: "Ja."
Anrufer: "Mein PC ist total langsam geworden."
Hotline: "Das sagten sie bereits."

27.07.2009 12:36 Konkoni ist offline Beiträge von Konkoni suchen Nehmen Sie Konkoni in Ihre Freundesliste auf
Wallace Wallace ist männlich
Redakteur/Co-Administrator


Dabei seit: 21.08.2002
Beiträge: 5.128
Herkunft: Montreal

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hello johnson79

es wäre schön, wenn du die gewünschten Daten liefern würdest, damit geholfen werden kann, denn deine bisherigen Infos sind zu dünn


Wallace
18.08.2009 00:50 Wallace ist offline Homepage von Wallace Beiträge von Wallace suchen Nehmen Sie Wallace in Ihre Freundesliste auf
Cerberus Cerberus ist männlich
Chefredakteur


Dabei seit: 23.07.2002
Beiträge: 11.737
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ok
scheinbar besteht kein Interesse an einer Lösung und länger als 3 Monate muß auch keiner auf eine Antwort warten

und darum closed

Cerberus
08.10.2009 22:26 Cerberus ist offline Homepage von Cerberus Beiträge von Cerberus suchen Nehmen Sie Cerberus in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Arbeitsspeicher: » OCZ 2x2 Gb eingebaut nun Probleme mit Festplatten

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de