PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Prozessoren: » Frage zu E8400 - Temperatur und Geschwindigkeit » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Frage zu E8400 - Temperatur und Geschwindigkeit
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
matze66
neu im Forum


Dabei seit: 19.06.2008
Beiträge: 2

Frage zu E8400 - Temperatur und Geschwindigkeit Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,
habe mal eine Frage zu meiner CPU.
Habe gerade die Werte unter anderem mit CPU-Z 1.50 ausgelesen und dort steht einiges.
Allerdings glaube ich meine einzelnen Prozessoren in meinem Dualcore haben zuviel Temperaturdifferenz (eine ist viel wärmer als die Andere), kann das sein !?

Hatte meinen Computer schon zu Hardwareversand eingeschickt, aber denke das wurde immer noch nicht richtig gelöst, oder beachte ich irgend etwas nicht richtig ?


Und wollte wissen wie schnell mein Prozessor gerade ist ? Bei CPU-Z steht was von 2160Mhz ???? Habe ein 8400 und der sollte minimum 3000Mhz haben und sogar bis auf 4000mhz hochtaktbar sein !?
Oder stimmt das nicht und ich habe wieder mal falsch geschaut ? Weil dort steht mein Muiltiplikator wäre x 6.0 , müsste normal höher sein oder ?


Danke !

Gruß Matze
06.03.2009 00:20 matze66 ist offline E-Mail an matze66 senden Beiträge von matze66 suchen Nehmen Sie matze66 in Ihre Freundesliste auf
Konkoni Konkoni ist männlich
Mainboard-Spezi


Dabei seit: 24.12.2005
Beiträge: 1.810
Herkunft: Bochum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
da ist nichts kaputt oder falsch eingebaut, im Bios ist EIST aktiv klick mich ich bin ein wichtiger Link und das ist deine Stromsparfunktion, die CPU taktet nur unter Last höher, so solls ja auch sein

ob deine Temps ok sind, kann keiner beurteilen, da keiner weiß, wie aktuell dein Bios ist, was du für einen CPU Kühler hast, wie korrekt der eingebaut wurde und wie gut oder schlecht dein Gehäuse be-und entlüftet wird

alles das hat darauf Einfluß

__________________


Anrufer: "Ich habe mir einen AMD-Prozessor eingebaut."
Hotline: "Ja."
Anrufer: "Mein PC ist total langsam geworden."
Hotline: "Das sagten sie bereits."

06.03.2009 01:14 Konkoni ist offline Beiträge von Konkoni suchen Nehmen Sie Konkoni in Ihre Freundesliste auf
matze66
neu im Forum


Dabei seit: 19.06.2008
Beiträge: 2

Themenstarter Thema begonnen von matze66
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ahhh ok... dann regelt der runter... passt...

Mit Kühler frag ich nochmal bei hardwareversand nach...

Danke
06.03.2009 01:36 matze66 ist offline E-Mail an matze66 senden Beiträge von matze66 suchen Nehmen Sie matze66 in Ihre Freundesliste auf
The Unlocker The Unlocker ist männlich
Kühler-Spezi


Dabei seit: 03.07.2003
Beiträge: 1.302

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich denke das konkoni noch etwas mehr geschieben hatte
06.03.2009 23:50 The Unlocker ist offline Beiträge von The Unlocker suchen Nehmen Sie The Unlocker in Ihre Freundesliste auf
Radommi Radommi ist männlich
Gold Member


Dabei seit: 07.11.2008
Beiträge: 642
Herkunft: Köln

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

bei der Gelegenheit auch gerne wieder den Verweis hierhin
gerademal einen Thread unter deinem Augenzwinkern

__________________
et kütt wie et kütt....
07.03.2009 00:48 Radommi ist offline Beiträge von Radommi suchen Nehmen Sie Radommi in Ihre Freundesliste auf
Konkoni Konkoni ist männlich
Mainboard-Spezi


Dabei seit: 24.12.2005
Beiträge: 1.810
Herkunft: Bochum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Mit Kühler frag ich nochmal bei hardwareversand nach...


ok
aber du mußt doch wissen, was im System eingebaut ist, schau auf die Rechnung

was du für ein Gehäuse hast, was für Gehäuselüfter drin stecken usw.

wenn du bei CPU-Z auf Mainboard klickst, siehst du auch die Bios Angaben

__________________


Anrufer: "Ich habe mir einen AMD-Prozessor eingebaut."
Hotline: "Ja."
Anrufer: "Mein PC ist total langsam geworden."
Hotline: "Das sagten sie bereits."

17.03.2009 16:42 Konkoni ist offline Beiträge von Konkoni suchen Nehmen Sie Konkoni in Ihre Freundesliste auf
Florian Florian ist männlich
Sicherheits-Experte


Dabei seit: 10.06.2003
Beiträge: 1.810
Herkunft: Limburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hm
inzwischen gibt ja von allen Tools aktuellere Versionen
hast du es damit mal probiert und auch dein Mainboard Bios aktualisiert?

__________________
was bedeutet Cyberdialog? ->die NSA ruft zurück...
18.06.2009 21:36 Florian ist offline Beiträge von Florian suchen Nehmen Sie Florian in Ihre Freundesliste auf
woodpeckerli woodpeckerli ist männlich
Stamm-Gast


Dabei seit: 04.11.2007
Beiträge: 128
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

wenn ich in sein Profil gucke, hat er sich am 6.3 zum letzten mal hier eingeloggt verwirrt

eure Antworten hat er scheinbar nie gelesen
19.06.2009 16:23 woodpeckerli ist offline Beiträge von woodpeckerli suchen Nehmen Sie woodpeckerli in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

auf PNs reagiert er auch nicht

dann danken wir allen Ratgebern und heften das Thema ins Archiv

-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
20.06.2009 00:12 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Prozessoren: » Frage zu E8400 - Temperatur und Geschwindigkeit

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de