PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Software Foren: » Windows 9x, NT, 2000, XP: » Zweimal "Netzwerkverbindungen" » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Zweimal "Netzwerkverbindungen"
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
YourLady YourLady ist weiblich
neu im Forum


Dabei seit: 14.12.2007
Beiträge: 43
Herkunft: Freilassing

Zweimal "Netzwerkverbindungen" Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

[Win xp, Avira , FF, Firewall aktiv]


Sehr geehrte Forumsmitglieder!

Ich habe seit kurzem entdeckt, dass unter Systemsteuerung zweimal "NEtzwerkverbindungen" als Symbol stehen, und beide öffnen sich auch, aber beinhalten das gleiche.

Ich glaube nicht, dass das normal ist.Kann mir jemand einen Tip geben, wie ich einen von diesen wieder entferne?
Ich weiß nicht ob es auch daran liegt, dass FF paar Seiten nicht anzeigt:Netzwerküberschreitung.. Und Win Update geht auch nicht mehr, Fehler : 0x80072EFD
Da steht dann(abgesehen davon, dass es sehr lange dauert, bis er verbunden hat - während firefox "normal" läuft): "Die gewünschte Seite kann nicht angezeigt werden, da auf der Website ein Problem aufgetreten ist. Mit den folgenden Optionen kann das Problem möglicherweise behoben werden"
Aber liest man weiter(gleichzeitig steht ja der Fehlercode da) , dass es mit der Webseite von Mic gar nichts zu tun hat, sondern mit Firewall usw...

Nun ich wollte zunächst das eine unnötige "NEtzwerkverbindungen"_Symbol entfernen;

Viele Grüße,
Und schöne Ostern,


Margarita
21.03.2008 16:38 YourLady ist offline E-Mail an YourLady senden Beiträge von YourLady suchen Nehmen Sie YourLady in Ihre Freundesliste auf
Abacki Abacki ist männlich
Netzwerk-Spezi


Dabei seit: 01.02.2006
Beiträge: 1.023
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo Windows Vista dürfte das falsche Forum sein, du hast ja XP Augenzwinkern

womit gehts du denn ins Internet? LAN, WLAN, DLAN? über DFÜ, über RASPPPOE? verwirrt

was steht denn in den Eigenschaften von diesen Netzwerkverbindungen?
21.03.2008 17:58 Abacki ist offline Beiträge von Abacki suchen Nehmen Sie Abacki in Ihre Freundesliste auf
YourLady YourLady ist weiblich
neu im Forum


Dabei seit: 14.12.2007
Beiträge: 43
Herkunft: Freilassing

Themenstarter Thema begonnen von YourLady
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ah..stimmt, sorry

Mit Lan- Router...
Eigenschaften:
Steht Verbindung hergestellt. Wan miniport PPPoe(Breitband)

Und LAn Verbindung hergestellt über Realtek..(Dsl)

Beim anderen steht das gleiche..
21.03.2008 20:26 YourLady ist offline E-Mail an YourLady senden Beiträge von YourLady suchen Nehmen Sie YourLady in Ihre Freundesliste auf
Abacki Abacki ist männlich
Netzwerk-Spezi


Dabei seit: 01.02.2006
Beiträge: 1.023
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ok

mein Vorschlag

wenn du die zweite nicht löschen kannst (über Rechtklick) oder deaktivieren willst, dann deinstalliere deine Netzwerkkartentreiber komplett (am besten im abgesicherten Modus) und setz das dann neu auf
21.03.2008 21:36 Abacki ist offline Beiträge von Abacki suchen Nehmen Sie Abacki in Ihre Freundesliste auf
YourLady YourLady ist weiblich
neu im Forum


Dabei seit: 14.12.2007
Beiträge: 43
Herkunft: Freilassing

Themenstarter Thema begonnen von YourLady
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ok,
muss der abgesicherte modus unbedingt sein?

Der Netzwerkkartentreiebr heisst er auch Netzwerkkartenadapter?
(Über Gerätemanager deinstallieren?)

Danke nochmal,
M.
22.03.2008 13:45 YourLady ist offline E-Mail an YourLady senden Beiträge von YourLady suchen Nehmen Sie YourLady in Ihre Freundesliste auf
Abacki Abacki ist männlich
Netzwerk-Spezi


Dabei seit: 01.02.2006
Beiträge: 1.023
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
muss der abgesicherte modus unbedingt sein?


ja finde ich schon, ist sicherer
einfach beim Booten F8 drücken und abgesicherten Modus ohne Netzwerkunterstützung wählen


Zitat:
Der Netzwerkkartentreiebr heisst er auch Netzwerkkartenadapter?
(Über Gerätemanager deinstallieren?)


1. ja

2. ja, aber nur wenn der Treiber nicht in Systemsteuerung/Software steht
22.03.2008 16:32 Abacki ist offline Beiträge von Abacki suchen Nehmen Sie Abacki in Ihre Freundesliste auf
YourLady YourLady ist weiblich
neu im Forum


Dabei seit: 14.12.2007
Beiträge: 43
Herkunft: Freilassing

Themenstarter Thema begonnen von YourLady
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Abacki!

Warum ich es eigentlich nicht uber abges.Modus machen wollte, weil das seit kurzem auch nciht mehr funkt..
Sobald ich F8 gedrückt habe, kommt die Auswahl, da drücke ich auf "abges. Modus", dann wird gefragt welches "system", da gibt es nur eines zum aussuchen: Win XO Home Edition,
dann bin ich auf der klassischen Seite wo man sich anmelden muss,entweder als Admin, oder Benutzer..(bin beides) Nun egal auf welches ich drücke, Comp starten auf einemal wieder neu und ich muss von vorne beginnen(F8), wenn ich bei dieser Anmeldung nichts mache, dann starte COmp. auch neu...

So..

Margarita

PS:Frohe Ostern!
23.03.2008 10:19 YourLady ist offline E-Mail an YourLady senden Beiträge von YourLady suchen Nehmen Sie YourLady in Ihre Freundesliste auf
JT452 JT452 ist männlich
Forenlegende


Dabei seit: 24.01.2004
Beiträge: 5.052
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So wie es aussieht, hat sich an deinem System einiges verbogen. Hast du mal über eine Neuinstallation nachgedacht? Oder spiel ein Image zurück, wenn du eines hast. Eine weitere Möglichkeit wäre auch die Systemwiederherstellung.

Hier mal die empfohlene Installationsreihenfolge:

1. Windows installieren.
2. Servicepacks installieren. (sofern nicht schon auf CD eingebunden)
3. Wurmports schließen ->zum Artikel
4. Chipsatztreiber installieren.
5. DirectX installieren. (im Servicepack2 bereits enthalten!)
6. Grafikkartentreiber und Monitortreiber installieren.
7. Soundkartentreiber installieren.
8. weitere Treiber für Peripheriegeräte installieren.
9. die restlichen Windows-Patches installieren.
10. die Dienste sicherheitsrelevant konfigurieren ->zum Artikel
11. jetzt erst den Internetzugang konfigurieren (nachdem alle Sicherheitsupdates installiert sind)
23.03.2008 14:30 JT452 ist offline Beiträge von JT452 suchen Nehmen Sie JT452 in Ihre Freundesliste auf
YourLady YourLady ist weiblich
neu im Forum


Dabei seit: 14.12.2007
Beiträge: 43
Herkunft: Freilassing

Themenstarter Thema begonnen von YourLady
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo JT452!

Okay...aber dabei gehen alle dateien verloren oder?
24.03.2008 11:56 YourLady ist offline E-Mail an YourLady senden Beiträge von YourLady suchen Nehmen Sie YourLady in Ihre Freundesliste auf
JT452 JT452 ist männlich
Forenlegende


Dabei seit: 24.01.2004
Beiträge: 5.052
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Okay...aber dabei gehen alle dateien verloren oder?

Wenn sie sich auf der Partition C:\ befinden, ja. Denn diese Partition musst du formatieren, bevor du installierst. Ich gehe davon aus, dass ein Brenner vorhanden ist. Sichere also deine Daten/Dokumente auf eine CD-RW oder DVD und mach Nägel mit Köpfen. Wenn du eine weitere Partition hast, kannst du die Daten auch dahin verschieben. Solltest du mit Outlook Express arbeiten, findest du hier einen Workshop zur Sicherung deiner Daten.
24.03.2008 13:29 JT452 ist offline Beiträge von JT452 suchen Nehmen Sie JT452 in Ihre Freundesliste auf
YourLady YourLady ist weiblich
neu im Forum


Dabei seit: 14.12.2007
Beiträge: 43
Herkunft: Freilassing

Themenstarter Thema begonnen von YourLady
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo JT!

Ja, ich habe noch eine andere Partition; Diese wird bei der Neuinstallatione nicht berührt oder?

Ich les mir diesen Workshop mal durch: Windows 2000/XP: Betriebssystem reparieren
24.03.2008 21:50 YourLady ist offline E-Mail an YourLady senden Beiträge von YourLady suchen Nehmen Sie YourLady in Ihre Freundesliste auf
JT452 JT452 ist männlich
Forenlegende


Dabei seit: 24.01.2004
Beiträge: 5.052
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Diese wird bei der Neuinstallatione nicht berührt oder?

Nein.

Zitat:
Ich les mir diesen Workshop mal durch: Windows 2000/XP: Betriebssystem reparieren

Ja, das kannst du versuchen.
24.03.2008 22:03 JT452 ist offline Beiträge von JT452 suchen Nehmen Sie JT452 in Ihre Freundesliste auf
YourLady YourLady ist weiblich
neu im Forum


Dabei seit: 14.12.2007
Beiträge: 43
Herkunft: Freilassing

Themenstarter Thema begonnen von YourLady
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Vielen Dank für die Hilfe!

Viele Grüße,
Margarita
25.03.2008 18:04 YourLady ist offline E-Mail an YourLady senden Beiträge von YourLady suchen Nehmen Sie YourLady in Ihre Freundesliste auf
JT452 JT452 ist männlich
Forenlegende


Dabei seit: 24.01.2004
Beiträge: 5.052
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dann melde dich bitte nochmal, ob es klappt.
25.03.2008 21:55 JT452 ist offline Beiträge von JT452 suchen Nehmen Sie JT452 in Ihre Freundesliste auf
YourLady YourLady ist weiblich
neu im Forum


Dabei seit: 14.12.2007
Beiträge: 43
Herkunft: Freilassing

Themenstarter Thema begonnen von YourLady
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo, nein ich habe es nicht vergessen, hierhin zu antworten,
habe immer daran gedacht hier noch reinzuschreiben, dass ich den Comp.noch für die Uni brauche,
werde Mitte August Xp dann neu aufsetzen.
Also bis bald!

Margarita
16.07.2008 20:32 YourLady ist offline E-Mail an YourLady senden Beiträge von YourLady suchen Nehmen Sie YourLady in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

danke für deine Rückmeldung

dann lassen wir hier auf jeden Fall solange offen Augenzwinkern


Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
17.07.2008 19:52 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
YourLady YourLady ist weiblich
neu im Forum


Dabei seit: 14.12.2007
Beiträge: 43
Herkunft: Freilassing

Themenstarter Thema begonnen von YourLady
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo liebe Forumsmitglieder!

Ich habe alles hinbekommen.
Netzwerkverbindungen gibt es jetzt nur einmal:)

Ich wollt zuerst Xp mit nLite installieren, aber mein Brenner geht nicht.Was mich interessiert hat war, dass man unnötige Win-Komponenenten gleich nicht mitinstallieren konnte.
Aber ich habe sie jetzt ja leider drauf.

Über "Windows Komponenten hinzufügen / entfernen" habe ich versucht : NetMeeting, Movie Maker, Outlook, Messenger zu entfernen..." aber leider fand ich msn explorer ( denn ich gleich entfernt habe)
Kennt vielleicht jemand ein Prog. oder kann mir was ähnliches sagen , wie ich diese restlichen unnötigen deinstall. kann? (Sorry, ist jetzt ein anderes Thema Augenzwinkern )


Margarita

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von YourLady: 20.08.2008 21:48.

20.08.2008 21:47 YourLady ist offline E-Mail an YourLady senden Beiträge von YourLady suchen Nehmen Sie YourLady in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

jo das ist ein ganz anderes Thema

dafür machst du dann bitte einen neuen Thread auf


wir danken allen Helfern und heften das Thema ab

-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
20.08.2008 21:53 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Software Foren: » Windows 9x, NT, 2000, XP: » Zweimal "Netzwerkverbindungen"

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de