PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Software Foren: » Windows-Vista : » Lüfterregelung EN8800GTS auf Vista geht nicht » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Lüfterregelung EN8800GTS auf Vista geht nicht
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Skilla
neu im Forum


Dabei seit: 15.10.2006
Beiträge: 6

Lüfterregelung EN8800GTS auf Vista geht nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo,
ich hab mir windows vista ultimate 32bit zugelegt und die automatische lüftersteuerung der EN 8800 GTS funktioniert nicht, da auch im 3d betrieb der lüfter mit geringster drehzal läuft und die gpu bis zu über 75C heiß wird! im nvidia control panel steht diese funktion nicht mehr zur verfügung slebst wenn ich die vista version von ntune installiere.

ich brauch hilfe um die lüfterregeleung zu aktivieren ist wirklich wichtig.

danke schon mal
03.02.2007 21:59 Skilla ist offline E-Mail an Skilla senden Beiträge von Skilla suchen Nehmen Sie Skilla in Ihre Freundesliste auf MSN Passport-Profil von Skilla anzeigen
Maximus Maximus ist männlich
Premium Member


Dabei seit: 08.07.2003
Beiträge: 1.745
Herkunft: München

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

welchen nvidia Treiber hast du denn installiert?

__________________
ja mei, an Brauch brauchts auch

Internet-Sicherheit FAQs,Tools und News

03.02.2007 22:23 Maximus ist offline Beiträge von Maximus suchen Nehmen Sie Maximus in Ihre Freundesliste auf
Skilla
neu im Forum


Dabei seit: 15.10.2006
Beiträge: 6

Themenstarter Thema begonnen von Skilla
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

nvidia treiber 100.59
das is ja der einzige treiber der die G80 Chips unterstützt

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Skilla: 03.02.2007 22:50.

03.02.2007 22:49 Skilla ist offline E-Mail an Skilla senden Beiträge von Skilla suchen Nehmen Sie Skilla in Ihre Freundesliste auf MSN Passport-Profil von Skilla anzeigen
Maximus Maximus ist männlich
Premium Member


Dabei seit: 08.07.2003
Beiträge: 1.745
Herkunft: München

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

da bist du im Irrtum

es gibt auch den 100.54 klick

Ntune unterstützt Vista übrigens erst seit Version 5.05

du solltest Ntune und auch weitere Tuningtools probeweise deinstallieren

wenns alles nichts nützt Grafikkartenhersteller oder Microsoft kontaktieren

__________________
ja mei, an Brauch brauchts auch

Internet-Sicherheit FAQs,Tools und News

03.02.2007 23:00 Maximus ist offline Beiträge von Maximus suchen Nehmen Sie Maximus in Ihre Freundesliste auf
Skilla
neu im Forum


Dabei seit: 15.10.2006
Beiträge: 6

Themenstarter Thema begonnen von Skilla
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

stimmt es gibt auch 100.54 hatte ich ja auch schon drauf! ich dachte das dieses prob mit dem .59 behoben ist, war es aber nicht.
und ich hab die aktuellste version von ntune installiert die auch angeblich auf vista läuft.
ntune is das einzige tuning programm was instlalliert ist.


EDIT:

wie mach ich das, wenn ich den lüfter immer auf 12v also volle drehzahl laufen lasse??? hab mal gehört ich kann an dem lüfterpin die dräte umstecken....


Edit von Moderator:
Da trotz mehrfacher Nachfrage keine Reaktion mehr vom Threadersteller erfolgte, wird der Thread vorerst geschlossen.

Per PN kann er bei Bedarf wieder geöffnet werden.

-closed-

Gruß juhu

Binky

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Skilla: 04.02.2007 16:20.

03.02.2007 23:05 Skilla ist offline E-Mail an Skilla senden Beiträge von Skilla suchen Nehmen Sie Skilla in Ihre Freundesliste auf MSN Passport-Profil von Skilla anzeigen
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Software Foren: » Windows-Vista : » Lüfterregelung EN8800GTS auf Vista geht nicht

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de