PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Arbeitsspeicher: » Probleme mit Lese-, Schreibdurchsatz des Arbeitsspeichers » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Probleme mit Lese-, Schreibdurchsatz des Arbeitsspeichers
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
2$low4Flo
neu im Forum


Dabei seit: 11.11.2006
Beiträge: 3

Probleme mit Lese-, Schreibdurchsatz des Arbeitsspeichers Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,
Ich habe einige Probleme mit dem Lese- und Schreibdurchsatz meines Arbeitsspeichers, ich verwende diesen Speicher (2 Module) http://www.alternate.de/html/productDeta...ml?artno=IAIDCB und 1 x 512 Mb Modul von Nanya mit Cl 3 3 3 8 @ 200 Mhz
Die anderen beiden haben Cl 2 2 2 8 @ 200 Mhz.
Laut Everest haben meine Speicher nur 1860 Mb/s Lese- und nur 700 Mb/s Schreibdurchsatz.

Kann wohl daran liegen, dass ich meinen A64 3000+ von 200 Mhz Fsb (9.0 Multi) auf 220 Fsb getaktet habe, ohne die Ht Werte (1000) und die Mem to Cpu Ratio zu ändern? Ich kenne mich damit kaum aus, besitze aber die Tools Everest und Sisoft Sandra, falls ich euch damit weitere Informationen geben kann!
Bin dankbar über jede Antwort.
11.11.2006 23:58 2$low4Flo ist offline E-Mail an 2$low4Flo senden Beiträge von 2$low4Flo suchen Nehmen Sie 2$low4Flo in Ihre Freundesliste auf
Maximus Maximus ist männlich
Premium Member


Dabei seit: 08.07.2003
Beiträge: 1.745
Herkunft: München

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo

dann nimm mal ganz schnell den Nanya raus, der ist mehr als überflüssig und schon hast keine Mischbestückung mehr und 2GB Arbeitsspeicher sind mehr als genug

schau in dein Handbuch vom Mainboard, damit du die beiden Kingston Module so steckst, das Dualchannel möglich ist, sonst verschenkst du Performance

und zu guter letzt stellst du deine Werte im Bios wieder auf Standard

__________________
ja mei, an Brauch brauchts auch

Internet-Sicherheit FAQs,Tools und News

12.11.2006 00:27 Maximus ist offline Beiträge von Maximus suchen Nehmen Sie Maximus in Ihre Freundesliste auf
2$low4Flo
neu im Forum


Dabei seit: 11.11.2006
Beiträge: 3

Themenstarter Thema begonnen von 2$low4Flo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Auch den Fsp, hab mir den 3000+ geholt um ihn zu übertakten nicht um ihn auf standard takt laufen zu lassen.
Vielen Dank!
12.11.2006 00:38 2$low4Flo ist offline E-Mail an 2$low4Flo senden Beiträge von 2$low4Flo suchen Nehmen Sie 2$low4Flo in Ihre Freundesliste auf
Maximus Maximus ist männlich
Premium Member


Dabei seit: 08.07.2003
Beiträge: 1.745
Herkunft: München

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

dann würd ich mich ja mal mit dem Thema beschäftigen: klick

__________________
ja mei, an Brauch brauchts auch

Internet-Sicherheit FAQs,Tools und News

12.11.2006 00:42 Maximus ist offline Beiträge von Maximus suchen Nehmen Sie Maximus in Ihre Freundesliste auf
2$low4Flo
neu im Forum


Dabei seit: 11.11.2006
Beiträge: 3

Themenstarter Thema begonnen von 2$low4Flo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Lesedurchsatz ist auf 4500 Mb/s und Schreibdurchsatz auf 1300 Mb/s gestiegen, aber es steht in Everest ganz Rechts Dual pc 2600 ddr, das versuch ich grad noch auf dual 3200 zu bringen wie es sich gehört.
/edit:
Inzwischen durch dein Overclock Tool ist der Lesedurchsatz auf 5600 Mb/s und der Schreibdurchsatz auf 1900 Mb/s gestiegen, danke!!
Achja und woher weiss ich denn, wie viel Mhz meine Rams vertragen? Im Moment sind sie bei 225 Mhz.

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von 2$low4Flo: 12.11.2006 01:14.

12.11.2006 00:55 2$low4Flo ist offline E-Mail an 2$low4Flo senden Beiträge von 2$low4Flo suchen Nehmen Sie 2$low4Flo in Ihre Freundesliste auf
Peschel Peschel ist männlich
Premium Member


Dabei seit: 12.07.2003
Beiträge: 3.090
Herkunft: Badenser

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Achja und woher weiss ich denn, wie viel Mhz meine Rams vertragen?


nirgendwoher

das mußt du Schritt für Schritt austesten und zwar in kleinen Schritten (nicht mehr als 10 MHZ erhöhen) und immer wieder Stabilitätstests mit Prime95 durchführen

__________________
aktuelle Treiber

12.11.2006 03:34 Peschel ist offline Beiträge von Peschel suchen Nehmen Sie Peschel in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Arbeitsspeicher: » Probleme mit Lese-, Schreibdurchsatz des Arbeitsspeichers

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de