PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Kühlung: » Netzteil kaputt? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Netzteil kaputt?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
3dfxs 3dfxs ist männlich
neu im Forum


Dabei seit: 08.10.2005
Beiträge: 32
Herkunft: Dortmund

Netzteil kaputt? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

wie ihr sehen könnt, geht es um mein Netzteil, was vorhin den Geist aufgegeben hat... glaub ich zumindest. nenedu

Also ich war wech, kam dann wieder.. mach dann ganz normal wie immer mein Rechner an.
Nach 3 sek.. ist der Rechner wieder aus.. einfach so.. nenedu

Ich vermute das es an mein nun Defektes Netzteil liegt.
Habe mal nen anderes Stromkabel benutzt.
Geht auch net. Den Hauptschalter mal umgelegt und wieder an. Funktioniert immer noch nicht

Es liegt wohl am Netzteil, was den Geist aufgegeben hat, oder?
Meinen Rechner Hab ich ja auch schon seit 3 Jahren..


MfG
Ein trauriger User
04.05.2006 19:02 3dfxs ist offline Beiträge von 3dfxs suchen Nehmen Sie 3dfxs in Ihre Freundesliste auf
JT452 JT452 ist männlich
Forenlegende


Dabei seit: 24.01.2004
Beiträge: 5.052
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo 3dfxs,
Zitat:
Ich vermute das es an mein nun Defektes Netzteil liegt.

Kann sein, muß nich. Hast du mal den PC geöffnet und darauf geachtet, ob der CPU-Lüfter anläuft? Gabs vorher Anzeichen/Probs für ein defektes Netzteil? Gerüche? Geräusche? Ungewöhnliche Wärmeentwicklung beim Berühren des Gehäuses?
04.05.2006 19:09 JT452 ist offline Beiträge von JT452 suchen Nehmen Sie JT452 in Ihre Freundesliste auf
3dfxs 3dfxs ist männlich
neu im Forum


Dabei seit: 08.10.2005
Beiträge: 32
Herkunft: Dortmund

Themenstarter Thema begonnen von 3dfxs
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ähm.. da Läuft nix mehr.
Anzeichen? Ne.. gar nichts.. hab ihn vor 2 Std. ganz normal ausgeschaltet, zack Monitor auch aus. und weg war ich.

Komm wieder, mach den Rechner an und nach 3 sek.
zack Rechner wieder aus.

Hmm also wie gesagt anzeichen gabs keine..
Gerüche?
->Negativ

Geräusche?
->Negativ

Ungewöhnliche Wräementwicklung?
->Negeativ
04.05.2006 19:26 3dfxs ist offline Beiträge von 3dfxs suchen Nehmen Sie 3dfxs in Ihre Freundesliste auf
JT452 JT452 ist männlich
Forenlegende


Dabei seit: 24.01.2004
Beiträge: 5.052
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Komm wieder, mach den Rechner an und nach 3 sek.

Deshalb die Frage nach dem CPU-Lüfter. Selbst für 3 Sekunden muß der Lüfter sofort anspringen. Sonst läuft gar nix.
Entweder Netzteil an anderem Rechner testen, oder CPU-Lüfter austauschen (testweise). Oder NT vom Fachmann durchmessen lassen.
04.05.2006 19:34 JT452 ist offline Beiträge von JT452 suchen Nehmen Sie JT452 in Ihre Freundesliste auf
choochie
Stamm-Gast


Dabei seit: 09.03.2006
Beiträge: 132

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

also so ein problem hatte ich vor jahre nauch mal da hatte ich probeweise de nrechner von meinem bruder da und mache den abends normal aus und wollte hin dan nam nächste ntag normal starten und nix ging mehr. da war auch das netzteil hin.
es könnte aber auch das board oder der cpu lüfter sein.

versuch erstmal das netzteil ohne pc an den strom anzuschleisen um zuschauen obs überhaubt an läuft .
04.05.2006 21:00 choochie ist offline E-Mail an choochie senden Beiträge von choochie suchen Nehmen Sie choochie in Ihre Freundesliste auf
3dfxs 3dfxs ist männlich
neu im Forum


Dabei seit: 08.10.2005
Beiträge: 32
Herkunft: Dortmund

Themenstarter Thema begonnen von 3dfxs
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Da läuft nix mehr.. nichts tut sich wenn ich den versuche anzumachen...

Kein Lebenszeichen..

Der Elektriker auf der Arbeit von meinem Dad ist ein richtiger Fachmann.. d kann man sagen das dies ein Elektriker ist.
Er nimmt mein netzteil mit und der Elektriker soll ihn mal testen, ob des ding kaputt ist.....

Vielen Dank bis jetzt für deine/eure Hilfe.

@choochie
Hab ich versucht.. nix zu machen böse

MfG
Trauriger User
traurigsein
04.05.2006 21:11 3dfxs ist offline Beiträge von 3dfxs suchen Nehmen Sie 3dfxs in Ihre Freundesliste auf
choochie
Stamm-Gast


Dabei seit: 09.03.2006
Beiträge: 132

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von 3dfxs
Da läuft nix mehr.. nichts tut sich wenn ich den versuche anzumachen...

Kein Lebenszeichen..

Der Elektriker auf der Arbeit von meinem Dad ist ein richtiger Fachmann.. d kann man sagen das dies ein Elektriker ist.
Er nimmt mein netzteil mit und der Elektriker soll ihn mal testen, ob des ding kaputt ist.....

Vielen Dank bis jetzt für deine/eure Hilfe.

@choochie
Hab ich versucht.. nix zu machen böse

MfG
Trauriger User
traurigsein

dann ist das netzteil hin. weil wenn es was anderes wäre dann würde ja zumindest der lüfter vom netzteil anspringen.
04.05.2006 22:04 choochie ist offline E-Mail an choochie senden Beiträge von choochie suchen Nehmen Sie choochie in Ihre Freundesliste auf
3dfxs 3dfxs ist männlich
neu im Forum


Dabei seit: 08.10.2005
Beiträge: 32
Herkunft: Dortmund

Themenstarter Thema begonnen von 3dfxs
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Denk ich auch. Also nix mit Geräusche, Nix mit Hitze, Nix mit Gerüche...

da läuft nix mehr..

Aber na ja.. ich habe meinen Informatiklehrer gefragt und der hat mich auch sowa sgefragt. dann sachte er, dass dann wohl das Netzteil den Geist aufgegeben hat. Wenn ich Pech habe, hat mein Netzteil mein Motherboard mit in den Tod gerissen, sowie ich das dann noch mitbekommen habe. nenedu

Najut.. Danke für eure Hilfe.
Thread kann nun geclosed werden.
*Auf Wunsch des Threaderstellers*

MfG
Vom Pleitegeier geplagter User
Zahnlücke
05.05.2006 15:47 3dfxs ist offline Beiträge von 3dfxs suchen Nehmen Sie 3dfxs in Ihre Freundesliste auf
Athena Athena ist weiblich
Administratorin


Dabei seit: 23.07.2002
Beiträge: 15.624
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ok

wir danken allen Helfern und heften das Thema ab


-closed-

Athena

__________________
bitte keine technischen Anfragen per PN ! und verwendet als erste Anlaufstelle bitte unsere Suchfunktion !
05.05.2006 16:03 Athena ist online Homepage von Athena Beiträge von Athena suchen Nehmen Sie Athena in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Kühlung: » Netzteil kaputt?

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de