PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Netzwerk, DFÜ und DSL : » Keine Internetverbindung nach Wartezeit » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Keine Internetverbindung nach Wartezeit
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
100183r 100183r ist männlich
kommt gerne wieder


Dabei seit: 13.09.2005
Beiträge: 73
Herkunft: Sauerland, MK

Keine Internetverbindung nach Wartezeit Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen,

nach der Neuinstalltion meines System (WIN XP, SP2) kann ich nach demVerbindungsabbau keine Wiedereinwahl betreiben. Nur der Neustart des Computers hilft dann weiter! verwirrt

Netzwerk:

-Fritz Box SL, DSL 768
-Raspppoe Treiber lt. eurem Workshop installiet
-Anschluss per USB
-Router aktiviert, neueste Firmware, 300Sek. bis Verbindungsabbau sind eingestellt

- Zonealarm PRO 6.0.667.000
-AVG kostenlose Edition


PC:

AMD 65 3200+ Venice
A8N SLI Prem.
1024 MB PC 3200
MSI 6600 GT

Ich komme zwar weiterhin online, muss aber fleißig Datenpakete schicken/lassen, sonst geht nix mehr! böse


EDIT: Grad eben war die Verbindung einfach weg, trotzdem zeigt mir die Box die Lämpchen für "DSL" + "USB" an. Es scheint also nicht daran zu liegen, dass die Anwahl nicht möglich ist, wenn die Verbindung nach einer definierten Zeit getrennt wurde!

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von 100183r: 09.10.2005 18:52.

09.10.2005 18:36 100183r ist offline E-Mail an 100183r senden Beiträge von 100183r suchen Nehmen Sie 100183r in Ihre Freundesliste auf
Onkel Mo Onkel Mo ist männlich
Foren-As


Dabei seit: 26.06.2005
Beiträge: 429
Herkunft: Leipzig

RE: Keine Internetverbindung nach Wartezeit Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dieses Symptom hatte ich mal bei einem 56k-Modem!
Das die Wiedereinwahl nicht funktioniert, liegt daran das die vorhergehende Verbindung nicht ordnungsgemäß getrennt wurde.
Das System denkt, daß es noch verbunden ist und verweigert eine weitere Einwahl.

Der Grund dafür kann vielleicht sein, daß bei Dir irgenwo Datenpakete verloren gehen.
Gib mal ping -n 50 heise.de ein!
Gehen Pakete verloren?
Wie hoch ist der Ping(Mittelwert und Maximalwert)?

__________________
MfG
Onkel Mo
09.10.2005 19:14 Onkel Mo ist offline E-Mail an Onkel Mo senden Beiträge von Onkel Mo suchen Nehmen Sie Onkel Mo in Ihre Freundesliste auf
100183r 100183r ist männlich
kommt gerne wieder


Dabei seit: 13.09.2005
Beiträge: 73
Herkunft: Sauerland, MK

Themenstarter Thema begonnen von 100183r
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Habe ich mal gemacht:

0 % Verlust

Min: 65ms
Max: 106ms
Mittelwert: 68ms

Scheint also nicht daran zu liegen! verwirrt
09.10.2005 19:19 100183r ist offline E-Mail an 100183r senden Beiträge von 100183r suchen Nehmen Sie 100183r in Ihre Freundesliste auf
Florian Florian ist männlich
Sicherheits-Experte


Dabei seit: 10.06.2003
Beiträge: 1.810
Herkunft: Limburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

beschreib mal Schritt für Schritt, wie du dich ins Internet einwählst und wie du dich normalerweise wieder aus dem Netz verabschiedest bzw. wie du eine Wiedereinwahl machst

__________________
was bedeutet Cyberdialog? ->die NSA ruft zurück...
10.10.2005 00:57 Florian ist offline Beiträge von Florian suchen Nehmen Sie Florian in Ihre Freundesliste auf
100183r 100183r ist männlich
kommt gerne wieder


Dabei seit: 13.09.2005
Beiträge: 73
Herkunft: Sauerland, MK

Themenstarter Thema begonnen von 100183r
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Der komplette Einwahlvorgang läuft über meinen Router, d.h. ich öffne den Browser und bin direkt online.

Gestern habe ich das nochmal ein wenig beobachtet, es scheint also weniger mit der Abwahl und der nicht möglichen Wiedereinwahl zu tun zu haben. Es wird einfach die Verbindung zum Internet getrennt, danach bekomme ich nur Zeitüberschreitungsfehler. Eine bestimmte Zeit, die diesen "mechanismus" auslöst scheint nicht vorgegeben zu sein!

Wie schon erwähnt habe ich meinen Router so eingestellt, dass er nach 300 Sek. ohne Aktivität die Verbindung trennt. Daran scheint es nicht zu liegen. Ich habe auch weiter keine Veränderungen an den Routereinstellungen vorgenommen!

Ich tippe mal das das Problem auf meine Netzwerkeinstellungen zurückzuführen ist! Die feste IP habe ich auch vergeben, um Startverzögerungen vorzubeugen! verwirrt
10.10.2005 09:35 100183r ist offline E-Mail an 100183r senden Beiträge von 100183r suchen Nehmen Sie 100183r in Ihre Freundesliste auf
Florian Florian ist männlich
Sicherheits-Experte


Dabei seit: 10.06.2003
Beiträge: 1.810
Herkunft: Limburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich denke auch das es an deiner Konfiguration liegt

schau dir mal hier die grundssätzlichen Einstellungen an

__________________
was bedeutet Cyberdialog? ->die NSA ruft zurück...
10.10.2005 09:54 Florian ist offline Beiträge von Florian suchen Nehmen Sie Florian in Ihre Freundesliste auf
100183r 100183r ist männlich
kommt gerne wieder


Dabei seit: 13.09.2005
Beiträge: 73
Herkunft: Sauerland, MK

Themenstarter Thema begonnen von 100183r
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das Problem hat sich erledigt! Ich bin nun die Verbindung über Ethernet gewählt.

Den Fehler kann ich mir nur insoweit erklären, dass die Energiesparoption beim USB-Root aktiviert war und sich deshalb gleichzeitig die Internetverbindung lahm gelegt hat, wenn diese eingegriffen hat!

Was anderes würde mir dann im Moment auch nicht einfallen!


Vielen Dank für eure Hilfe! oki Augenzwinkern
18.10.2005 21:02 100183r ist offline E-Mail an 100183r senden Beiträge von 100183r suchen Nehmen Sie 100183r in Ihre Freundesliste auf
Cerberus Cerberus ist männlich
Chefredakteur


Dabei seit: 23.07.2002
Beiträge: 11.737
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

darum haben wir diesen Artikel verfaßt Augenzwinkern

wir danken allen Helfern und klappen die Akte zu


-closed-

Cerberus
18.10.2005 23:14 Cerberus ist offline Homepage von Cerberus Beiträge von Cerberus suchen Nehmen Sie Cerberus in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Netzwerk, DFÜ und DSL : » Keine Internetverbindung nach Wartezeit

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de