PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Software Foren: » Windows 9x, NT, 2000, XP: » XP hat "Movie" konflikte ! » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen XP hat "Movie" konflikte !
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
#nOz` #nOz` ist männlich
neu im Forum


Dabei seit: 16.03.2005
Beiträge: 12
Herkunft: Niedersachsen

XP hat "Movie" konflikte ! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo !

Zu meinem Anliegen:

immer wenn ich einen Ordner mit Movies (.avi's o. .mpg's etc.) betrete hängt mein Rechner leicht und läd ewig.. und dann stürtzt immer die explorer.exe ab... diese ist dann auch bis zum Maximum ausgelastet...

hier ein hoffentlich hilfreicher Screen ---> klick !

ich dachte erst, das evtl. an codec's der Movies liegen könnte.. aber das ist zu 90% ausgeschlossen, da ich eigentlich alle Codec's installiert habe...

Ich hoffe mal das mir einer von euch helfen kann, denn ich weiss nun echt nicht mehr weiter...

Zu meinem PC:

CPU: 2.66 GhZ Pentium 4
RAM: 1024 mb DDR (333)
Grafikkarte: nVidia GeForce FX 5600 Ultra
Platten: 1x 200GB IBM & 1x 80GB IBM (beide 7200 rpM)
System: WindowsXP Home Edition + SP2
Motherboard: MSI - MS-6585
sonstiges auf Anfrage (wüsste nicht mehr nötiges)

Ich wäre sehr dankbar für Hilfe...

MfG Jo
14.05.2005 22:13 #nOz` ist offline Beiträge von #nOz` suchen Nehmen Sie #nOz` in Ihre Freundesliste auf
Steini Steini ist männlich
kommt gerne wieder


Dabei seit: 04.12.2002
Beiträge: 71
Herkunft: Mannheim

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das hängt damit zusammen, daß Du in den für diesen Ordner geltenden Eigenschaften sehr viele Dateiabfragen zulässt.

Am Besten, Du stellst für die Ordner bei Ansicht "Liste" ein.

Im Explorer dann noch über Extras-> Ordneroptionen-> Ansicht den Haken setzen bei "Miniaturansichten nicht zwischenspeichern".

Das sollte zunächst die Last beim Öffnen des Ordners wegnehmen.

Gruß,

Steini
14.05.2005 22:45 Steini ist offline Beiträge von Steini suchen Nehmen Sie Steini in Ihre Freundesliste auf
#nOz` #nOz` ist männlich
neu im Forum


Dabei seit: 16.03.2005
Beiträge: 12
Herkunft: Niedersachsen

Themenstarter Thema begonnen von #nOz`
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

wow super.. wirkt schon besser.. wenn das Problem wiederkommt oder weiterhin besteht, melde ich mich wieder...

erstmal schonmal dankeschön,
hat echt was gebracht..

Gruß Jo
14.05.2005 23:12 #nOz` ist offline Beiträge von #nOz` suchen Nehmen Sie #nOz` in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Software Foren: » Windows 9x, NT, 2000, XP: » XP hat "Movie" konflikte !

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de