PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Soundkarten und Multimedia: » Einstellung auf 5.1 bleibt nicht erhalten » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Einstellung auf 5.1 bleibt nicht erhalten
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
noi76 noi76 ist männlich
Stamm-Gast


Dabei seit: 26.01.2005
Beiträge: 101

Einstellung auf 5.1 bleibt nicht erhalten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wir haben hier einen PC mit einem Fujitsu Siemens D1625 Board (Intel 865PE, Realtek AC ‘97 Audio onboard). Das System unterstützt 5.1 Sound, was auch problemlos funktioniert!

Auf dem System ist WinXP Pro SP2. Bei den Soundtreibern sind wir seitens Fujitsu Siemens auf dem neusten Stand.

Wir haben nur leider das Problem, das nach dem Start das System immer auf ein 2-Wege System zurückgesetzt ist. Wir können es zwar dann schnell umstellen, leider lässt dies einen lauten Schlag auf das Boxensystem und es ist etwas nervig.

Kennt jemand den Effekt, warum die Kanal-Einstellung bei der Soundkarte nicht erhalten bleibt?
25.04.2005 08:51 noi76 ist offline E-Mail an noi76 senden Beiträge von noi76 suchen Nehmen Sie noi76 in Ihre Freundesliste auf
Worf Worf ist männlich
Mr. One Thousand


Dabei seit: 24.10.2003
Beiträge: 2.280
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich würde mal bei realtek selbst vorbeischauen und dort die neuesten Treiber probieren, oder hast du einen Komplett Rechner von Fujitsu Siemens?

__________________
Gibt Dir dat Leben eenen Knuff,
dann weene keene Träne.
Lach Dir'n Ast, und setz' Dir druff,
und baum'le mit die Beene.



Worf
25.04.2005 23:14 Worf ist offline Beiträge von Worf suchen Nehmen Sie Worf in Ihre Freundesliste auf
noi76 noi76 ist männlich
Stamm-Gast


Dabei seit: 26.01.2005
Beiträge: 101

Themenstarter Thema begonnen von noi76
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nein, kein komplettes System. Das werde ich mal versuchen. Danke!
26.04.2005 08:22 noi76 ist offline E-Mail an noi76 senden Beiträge von noi76 suchen Nehmen Sie noi76 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Soundkarten und Multimedia: » Einstellung auf 5.1 bleibt nicht erhalten

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de