PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Sonstige Hardware: » Tastatur und Maus eingefroren Pt.2 » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Tastatur und Maus eingefroren Pt.2
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Geekay
neu im Forum


Dabei seit: 10.04.2005
Beiträge: 15

Tastatur und Maus eingefroren Pt.2 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich habe hierzu folgende aussage gefunden von ceberus:

Tastatur und Maus ohne Funktion:
Wenn ihr das Problem habt, daß sowohl die Tastatur als auch die Maus nach einem Systemstart und kurzer Laufzeit nicht mehr reagieren, dann solltet ihr neu starten und per F8 in den abgesicherten Modus wechseln.
Dort angekommen, solltet ihr im Gerätemanager beide Treiber entfernen und neu starten.
Wenn alles glatt läuft, bindet Windows XP beide Geräte nach einem Neustart korrekt ein.

bei mir war es so, dass ich mit norton antivirus das system gecheckt hab (unbeaufsichtigt). dabei muss der pc dann abgestüzt und neugestartet oder eingefroren sein. als ich wieder da war, war noton weg und maus und tastatur reagieren seitdem nicht mehr. vor dem norton check hatte ich nur ein spywarecheck mit searchbot gemacht. die von searchbot entfernten einträge konnte ich schon mit hilfe des abgesicherten modus in dem übrigens maus und tastatur bestens funktionieren wiederherstellen, leider ohne ergebnis. ich konnte auch einen wiederherstellungspunkt wählen..leider ebenfalls ohne erfolg. das oben beschriebene also maus und tastatur zu deinstallieren habe ich auch versucht. bei der tastatur habe ich keine deinstallieren funktion gefunden aber bei der maus und dann hat er neu gestartet. wieder ohne ergebnis. mir ist dabei aufgefallen, dass er auch rechts unten in der taskleiste neben der uhr nicht alle elemente läd. es fehlen verbindungsanzeigen von internet und netzwerk sowie der norton guard, evtl sogar noch mehr. hab mich jetzt dazu entschlossen den rechner mal für ein paar stunden auszulassen. kann nur auf ein wunder hoffen oder darauf, dass mir hier jemand helfen kann. hab auch schon tastatur und mausstecker überprüft und staub entfernt. sind übrigens beides logitec-ps-2 geräte und laufen über windows xp standart-treiber. danke für eure hilfe im voraus!
10.04.2005 17:38 Geekay ist offline E-Mail an Geekay senden Beiträge von Geekay suchen Nehmen Sie Geekay in Ihre Freundesliste auf
Tux Tux ist männlich
Premium Member


Dabei seit: 04.09.2003
Beiträge: 2.940
Herkunft: Göttingen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

also erst mal heißt der Mensch Cerberus Augenzwinkern

was haben deine Probleme mit dem Tipp zu tun?

check dein System gründlich auf Malware, geeignete Produkte findest du hier , Norton gehört jedenfalls nicht dazu

__________________
MfG

Tux

Linux is like a wigwam. No windows, no gates and an apache inside!
10.04.2005 17:56 Tux ist offline Beiträge von Tux suchen Nehmen Sie Tux in Ihre Freundesliste auf
Geekay
neu im Forum


Dabei seit: 10.04.2005
Beiträge: 15

Themenstarter Thema begonnen von Geekay
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ja, sorry.
also es ist ja genau das, was cerberus (ich hoffe, dass es diesmal richtig ist Augenzwinkern ) geschrieben hat, nur dass es halt nicht klappt bei mir. diese malware hat ja vermutlich gar nicht damit zu tun nur nero war halt am laufen als das problem entstanden ist. ich habe ja schon alle entfernten einträge von spybot wieder herstellen lassen...ich versteh das alles nicht! bin hier am verzweifeln und brauche dringend hilfe...

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Geekay: 11.04.2005 17:28.

10.04.2005 20:19 Geekay ist offline E-Mail an Geekay senden Beiträge von Geekay suchen Nehmen Sie Geekay in Ihre Freundesliste auf
Worf Worf ist männlich
Mr. One Thousand


Dabei seit: 24.10.2003
Beiträge: 2.280
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

zu Malware gehört einiges mehr als nur Spyware

was setzt du denn ein um das System sauber zu halten?

wie ist der Updatestand von Windows XP?

um dein System mit den richtigen Mitteln zu sichern und zu scannen lies hier weiter

In dem Artikel gibts auch ganz unten einen Verweis auf den Hijacker Workshop, les den und lade dir Hijackthis runter >erstell ein Logfile und werte es über diesen Link aus.

Wenn das System daann wirklich sauber ist sehen wir weiter

__________________
Gibt Dir dat Leben eenen Knuff,
dann weene keene Träne.
Lach Dir'n Ast, und setz' Dir druff,
und baum'le mit die Beene.



Worf
12.04.2005 16:29 Worf ist offline Beiträge von Worf suchen Nehmen Sie Worf in Ihre Freundesliste auf
Geekay
neu im Forum


Dabei seit: 10.04.2005
Beiträge: 15

Themenstarter Thema begonnen von Geekay
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

also es sieht so aus, dass ich norton antivirus 2005 (auf allerneuestem stand) und spybot benutze. ich habe windows xp mit dem sp1 hab alle updates außer das sp2 drauf. hijackthis kann ich leider nicht ausführen auf dem pc, weil ich ja nur in den abgesicherten modus komme und man damit ja keine internetverbindung herstellen kann. das blöde ist halt, dass er in dem normalen modus nur halb hochfährt, den desktop anzeigt und dann maus und tastatur nicht mehr reagieren...
12.04.2005 18:31 Geekay ist offline E-Mail an Geekay senden Beiträge von Geekay suchen Nehmen Sie Geekay in Ihre Freundesliste auf
Worf Worf ist männlich
Mr. One Thousand


Dabei seit: 24.10.2003
Beiträge: 2.280
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

dann scheinen wohl Systemdateien defekt zu sein

du kannts zwar vorher nochmal die Systemdateien bei eingelegter XP CD prüfen: Start >Ausführen >sfc /sannow eingeben (Artikel dazu

obs hilft weiß ich aber von hier aus nicht

ich würde dir darum die Reparatur empfehlen: klick

__________________
Gibt Dir dat Leben eenen Knuff,
dann weene keene Träne.
Lach Dir'n Ast, und setz' Dir druff,
und baum'le mit die Beene.



Worf
12.04.2005 18:49 Worf ist offline Beiträge von Worf suchen Nehmen Sie Worf in Ihre Freundesliste auf
B@dman B@dman ist männlich
Forenlegende


Dabei seit: 01.06.2003
Beiträge: 2.208
Herkunft: Pfungstadt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,
was zum Updaten vll. helfen könnte ist der abgesicherte Modus mit Netzwerkunterstützung Augenzwinkern

Bei dir läuft nicht zufällig noch ein 2. Virenscanner im Hintergrund? Das führt sehr häufig zum Stillstand des Systems => einen Virenscanner im abgesicherten Modus Deinstallieren.

MfG
B@dman
12.04.2005 21:57 B@dman ist offline Homepage von B@dman Beiträge von B@dman suchen Nehmen Sie B@dman in Ihre Freundesliste auf
Geekay
neu im Forum


Dabei seit: 10.04.2005
Beiträge: 15

Themenstarter Thema begonnen von Geekay
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

nein, einen zweiten antivirenscanner habe ich neben norton 2005 nicht. danke für den tipp mit dem abgesicherten modus mit netzwerk unterstützung und das mit der überprüfung...werde das gleich mal testen...

@ worf
hab das mit scannnow ausprobiert. leider nimmt er den befehl nicht an. das mit der reparatur bzw noch mal drüberinstallieren würde ich gerne machen, weil ich noch viele ungesicherte daten auf der system-festplatte habe. leider startet er das windows setup beim booten nicht, obwohl die cd eingelegt ist und er auch eine weile stehen bleibt in der bootsequenz mit "boot from cdrom" habe mein (award) bios folgendermaßen eingestellt:
1. Bootlaufwerk: CD-Rom
2. HDD-0
3. HDD-1
habe 2 festplatten. die hdd-0 dürfte das laufwerk c sein auf welchem sich auch windows befindet...

kann im abgesicherten modus auch nicht mehr auf die cd/dvd-laufwerke zugreifen, also auch von da keine xp-cd ansteuern...warte dringend auf hilfe!!! danke

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Geekay: 17.04.2005 18:41.

13.04.2005 17:15 Geekay ist offline E-Mail an Geekay senden Beiträge von Geekay suchen Nehmen Sie Geekay in Ihre Freundesliste auf
Cerberus Cerberus ist männlich
Chefredakteur


Dabei seit: 23.07.2002
Beiträge: 11.737
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Start >Ausführen >sfc /sannow

achte auf das Leerzeichen hinter sfc und dem Slash /


Cerberus
22.04.2005 15:04 Cerberus ist offline Homepage von Cerberus Beiträge von Cerberus suchen Nehmen Sie Cerberus in Ihre Freundesliste auf
Geekay
neu im Forum


Dabei seit: 10.04.2005
Beiträge: 15

Themenstarter Thema begonnen von Geekay
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

so, das mit sfc /sannow hat mir weitere befehle angezeigt; da steht jetzt /scannow, /scanboot, Scanonce usw..
leider kann ich scannow bzw scanonce nicht ausführen, da er mir immer eine rpc-server meldung angibt wenn ich
sfc /scannow bzw sfc /scanonce eingebe. muss ich das anders eingeben oder woran liegt das?
22.04.2005 20:25 Geekay ist offline E-Mail an Geekay senden Beiträge von Geekay suchen Nehmen Sie Geekay in Ihre Freundesliste auf
Cerberus Cerberus ist männlich
Chefredakteur


Dabei seit: 23.07.2002
Beiträge: 11.737
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

du mußt uns schreiben welche Fehlermeldung genau kommt, um das zu beurteilen


Cerberus
22.04.2005 20:27 Cerberus ist offline Homepage von Cerberus Beiträge von Cerberus suchen Nehmen Sie Cerberus in Ihre Freundesliste auf
Geekay
neu im Forum


Dabei seit: 10.04.2005
Beiträge: 15

Themenstarter Thema begonnen von Geekay
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

also, es steht dort folgendes:

C:\Dokumente und Einstellungen\Administrator>sfc /scannow
Windows-Dateischutz konnte eine Überprüfung der Systemdateien nicht initialisieren.
Der spezifische Fehlercode ist 0x000006ba [Der RPC-Server ist nicht verfügbar.].
22.04.2005 21:32 Geekay ist offline E-Mail an Geekay senden Beiträge von Geekay suchen Nehmen Sie Geekay in Ihre Freundesliste auf
Cerberus Cerberus ist männlich
Chefredakteur


Dabei seit: 23.07.2002
Beiträge: 11.737
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
ich habe windows xp mit dem sp1 hab alle updates außer das sp2 drauf. hijackthis kann ich leider nicht ausführen auf dem pc, weil ich ja nur in den abgesicherten modus komme und man damit ja keine internetverbindung herstellen kann


dann schnapp dir den Rechner mit dem du hier online bist, erstelle eine Diskette mit Hijackthis und führe es dann auf dem anderen Rechner aus ->erstell dort ein Logfile und poste das dann hier zur weiteren Begutachtung, denn ich vermute auf deinem System einiges an Malware


Cerberus
22.04.2005 23:39 Cerberus ist offline Homepage von Cerberus Beiträge von Cerberus suchen Nehmen Sie Cerberus in Ihre Freundesliste auf
Geekay
neu im Forum


Dabei seit: 10.04.2005
Beiträge: 15

Themenstarter Thema begonnen von Geekay
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

so.. hab ich gemacht:

Logfile of HijackThis v1.99.1
Scan saved at 12:05:14, on 23.04.2005
Platform: Windows XP SP1 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)
23.04.2005 12:32 Geekay ist offline E-Mail an Geekay senden Beiträge von Geekay suchen Nehmen Sie Geekay in Ihre Freundesliste auf
Cerberus Cerberus ist männlich
Chefredakteur


Dabei seit: 23.07.2002
Beiträge: 11.737
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

wie ich es mir gedacht habe, auf deinem System ist einiges zu tun

gib mal das Logfile hier ein und schau dir das Resultat an Augenzwinkern

An dieser Stelle gleich der Verweis auf unseren Sicherheitsworkshop , den du sehr aufmerksam lesen und umsetzen solltest, dort findest du auch geeignete Produkte zur Malware Entfernung


Cerberus
23.04.2005 13:03 Cerberus ist offline Homepage von Cerberus Beiträge von Cerberus suchen Nehmen Sie Cerberus in Ihre Freundesliste auf
Geekay
neu im Forum


Dabei seit: 10.04.2005
Beiträge: 15

Themenstarter Thema begonnen von Geekay
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich hatte das schon mal auf der seite eingegeben und hab ein paar "bösartige" sachen gefunden. hab sie aber noch nicht entfernen lassen mit hijackthis. soll ich das mal machen? alle oder nur bestimmte? und meinst du, dass es mit dem problem zu tun hat?
23.04.2005 17:07 Geekay ist offline E-Mail an Geekay senden Beiträge von Geekay suchen Nehmen Sie Geekay in Ihre Freundesliste auf
Cerberus Cerberus ist männlich
Chefredakteur


Dabei seit: 23.07.2002
Beiträge: 11.737
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
soll ich das mal machen?


du kannst natürlich auch noch warten bis sich noch mehr Malware ansammelt großes Grinsen

im Ernst,
natürlich muß die Malware vom System, sie verstopft dir die Systemdateien und führt zu jeder Menge Irritationen im System!

Nochmal, les unseren Artikel, denn ich habe nicht das Gefühl das dir klar ist um was es geht...und schaff dir einen Virenscanner an, der auch was findet respektive fernhält


Cerberus
23.04.2005 18:31 Cerberus ist offline Homepage von Cerberus Beiträge von Cerberus suchen Nehmen Sie Cerberus in Ihre Freundesliste auf
Geekay
neu im Forum


Dabei seit: 10.04.2005
Beiträge: 15

Themenstarter Thema begonnen von Geekay
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hab jetzt 2 einträge entfernen können.
diese 4
(O10 - Unknown file in Winsock LSP: c:\windows\system32\aklsp.dll)
wollte er mir nicht mit hijackthis entfernen. lasse grade auch mal den stinger durchlaufen. mal sehen was dabei rauskommt...
werde danach mal dieses lspfix durchlaufen lassen um auch diese 4 einträge zu entfernen...

so, hab mit lspfix die 4 einträge entfernen können es sieht jetzt folgendermaßen aus:

Logfile of HijackThis v1.99.1
Scan saved at 12:46:58, on 24.04.2005
Platform: Windows XP SP1 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\system32\rundll32.exe
C:\WINDOWS\Explorer.EXE
A:\HijackThis.exe
C:\WINDOWS\system32\NOTEPAD.EXE
C:\WINDOWS\System32\taskmgr.exe
A:\stinger.exe
C:\WINDOWS\PCHEALTH\HELPCTR\Binaries\helpctr.exe
C:\WINDOWS\PCHealth\HelpCtr\Binaries\HelpSvc.exe
C:\WINDOWS\PCHealth\HelpCtr\Binaries\HelpHost.exe
A:\LSPFix.exe
A:\stinger.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://g.msn.de/0SEDEDE/SAOS01
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://runonce.msn.com/
F2 - REG:system.ini: Shell=
O3 - Toolbar: Norton AntiVirus - {42CDD1BF-3FFB-4238-8AD1-7859DF00B1D6} - C:\Programme\Norton AntiVirus\NavShExt.dll
O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx
O3 - Toolbar: MSN - {BDAD1DAD-C946-4A17-ADC1-64B5B4FF55D0} - C:\Programme\MSN Apps\MSN Toolbar\01.02.4000.1001\de\msntb.dll
O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k
O4 - HKLM\..\Run: [TkBellExe] C:\Programme\Gemeinsame Dateien\Real\Update_OB\realsched.exe -osboot
O4 - HKLM\..\Run: [ScanRegistry] C:\W
O4 - HKLM\..\Run: [ccApp] "C:\Programme\Gemeinsame Dateien\Symantec Shared\ccApp.exe"
O4 - HKLM\..\Run: [SSC_UserPrompt] C:\Programme\Gemeinsame Dateien\Symantec Shared\Security Center\UsrPrmpt.exe
O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe
O4 - HKLM\..\Run: [RemoteControl] C:\Programme\CyberLink\PowerDVD\PDVDServ.exe
O4 - HKLM\..\Run: [Symantec NetDriver Monitor] C:\PROGRA~1\SYMNET~1\SNDMon.exe
O4 - HKLM\..\Run: [msnappau] "C:\Programme\MSN Apps\Updater\01.02.3000.1001\de\msnappau.exe"
O4 - HKLM\..\Run: [QuickTime Task] "C:\Programme\QuickTime\qttask.exe" -atboottime
O4 - HKLM\..\Run: [UpdateManager] "C:\Programme\Gemeinsame Dateien\Sonic\Update Manager\sgtray.exe" /r
O4 - HKLM\..\Run: [ffis] C:\WINDOWS\isrvs\ffisearch.exe
O4 - HKLM\..\Run: [farmmext] C:\WINDOWS\farmmext.exe
O4 - HKLM\..\Run: [xrtlzk] c:\windows\system32\xrtlzk.exe
O4 - HKLM\..\Run: [hffsrv] c:\windows\hffext\hffsrv.exe
O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\ctfmon.exe
O4 - Global Startup: Adobe Gamma Loader.lnk = C:\Programme\Gemeinsame Dateien\Adobe\Calibration\Adobe Gamma Loader.exe
O4 - Global Startup: BTTray.lnk = ?
O8 - Extra context menu item: Nach Microsoft &Excel exportieren - res://C:\PROGRA~1\MI1933~1\Office10\EXCEL.EXE/3000
O8 - Extra context menu item: RapidShare-Download - res://C:\Dokumente und Einstellungen\Administrator\Eigene Dateien\more-rapid.exe/RsMenExt.html
O8 - Extra context menu item: Save with Download Manager... - file://C:\Programme\J River\Media Center\DMDownload.htm
O8 - Extra context menu item: Send To &Bluetooth - C:\Programme\WIDCOMM\Bluetooth Software\btsendto_ie_ctx.htm
O9 - Extra button: ICQ - {6224f700-cba3-4071-b251-47cb894244cd} - C:\Programme\ICQ\ICQ.exe
O9 - Extra 'Tools' menuitem: ICQ - {6224f700-cba3-4071-b251-47cb894244cd} - C:\Programme\ICQ\ICQ.exe
O9 - Extra button: Related - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
O9 - Extra 'Tools' menuitem: Show &Related Links - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm
O9 - Extra button: @btrez.dll,-4015 - {CCA281CA-C863-46ef-9331-5C8D4460577F} - C:\Programme\WIDCOMM\Bluetooth Software\btsendto_ie.htm
O9 - Extra 'Tools' menuitem: @btrez.dll,-4017 - {CCA281CA-C863-46ef-9331-5C8D4460577F} - C:\Programme\WIDCOMM\Bluetooth Software\btsendto_ie.htm
O16 - DPF: {17492023-C23A-453E-A040-C7C580BBF700} (Windows Genuine Advantage Validation Tool) - http://go.microsoft.com/fwlink/?linkid=36467&clcid=0x409
O16 - DPF: {41F17733-B041-4099-A042-B518BB6A408C} - http://apple.speedera.net/qtinstall.info...meInstaller.exe
O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://v5.windowsupdate.microsoft.com/v5...b?1111087665196
O16 - DPF: {B38870E4-7ECB-40DA-8C6A-595F0A5519FF} (MsnMessengerSetupDownloadControl Class) - http://messenger.msn.com/download/msnmes...pdownloader.cab
O17 - HKLM\System\CCS\Services\Tcpip\..\{EC94E8EF-D1F1-47A4-BFFD-DE886D556E35}: NameServer = 217.237.150.97 217.237.149.161
O18 - Filter: text/html - {950238FB-C706-4791-8674-4D429F85897E} - C:\WINDOWS\isrvs\mfiltis.dll
O20 - Winlogon Notify: ModuleUsage - C:\WINDOWS\system32\p8p6li7s18.dll
O23 - Service: Bluetooth Service (btwdins) - WIDCOMM, Inc. - C:\Programme\WIDCOMM\Bluetooth Software\bin\btwdins.exe
O23 - Service: C-DillaCdaC11BA - C-Dilla Ltd - C:\WINDOWS\System32\drivers\CDAC11BA.EXE
O23 - Service: Symantec Event Manager (ccEvtMgr) - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\ccEvtMgr.exe
O23 - Service: Symantec Password Validation (ccPwdSvc) - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\ccPwdSvc.exe
O23 - Service: Symantec Settings Manager (ccSetMgr) - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\ccSetMgr.exe
O23 - Service: Gene6 FTP Server (G6FTPServer) - Gene6 - C:\Programme\Gene6 FTP Server\G6FTPSERVER.EXE
O23 - Service: GEARSecurity - GEAR Software - C:\WINDOWS\SYSTEM32\GEARSEC.EXE
O23 - Service: LightScribeService Direct Disc Labeling Service (LightScribeService) - Unknown owner - C:\Programme\Gemeinsame Dateien\LightScribe\LSSrvc.exe
O23 - Service: Macromedia Licensing Service - Unknown owner - C:\Programme\Gemeinsame Dateien\Macromedia Shared\Service\Macromedia Licensing.exe
O23 - Service: Norton AntiVirus Auto-Protect Service (navapsvc) - Symantec Corporation - C:\Programme\Norton AntiVirus\navapsvc.exe
O23 - Service: Norton AntiVirus Firewall Monitor Service (NPFMntor) - Symantec Corporation - C:\Programme\Norton AntiVirus\IWP\NPFMntor.exe
O23 - Service: NVIDIA Driver Helper Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe
O23 - Service: O&O Defrag - O&O Software GmbH - C:\WINDOWS\System32\oodag.exe
O23 - Service: SAVScan - Symantec Corporation - C:\Programme\Norton AntiVirus\SAVScan.exe
O23 - Service: ScriptBlocking Service (SBService) - Symantec Corporation - C:\PROGRA~1\GEMEIN~1\SYMANT~1\SCRIPT~1\SBServ.exe
O23 - Service: Symantec Network Drivers Service (SNDSrvc) - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\SNDSrvc.exe
O23 - Service: Symantec SPBBCSvc (SPBBCSvc) - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\SPBBC\SPBBCSvc.exe
O23 - Service: StyleXPService - Unknown owner - C:\Programme\tgtsoft\StyleXP\StyleXPService.exe
O23 - Service: Symantec Core LC - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\CCPD-LC\symlcsvc.exe
O23 - Service: TuneUp WinStyler Theme Service (TUWinStylerThemeSvc) - TuneUp Software GmbH - C:\Programme\TuneUp Utilities 2004\WinStylerThemeSvc.exe
O23 - Service: VMware Authorization Service (VMAuthdService) - VMware, Inc. - C:\Programme\VMware\VMware Workstation\vmware-authd.exe
O23 - Service: VMware DHCP Service (VMnetDHCP) - VMware, Inc. - C:\WINDOWS\System32\vmnetdhcp.exe
O23 - Service: VMware NAT Service - VMware, Inc. - C:\WINDOWS\System32\vmnat.exe

der stinger hat auch nichts mehr gefunden...
was soll ich jetzt machen?

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Geekay: 24.04.2005 12:56.

23.04.2005 19:39 Geekay ist offline E-Mail an Geekay senden Beiträge von Geekay suchen Nehmen Sie Geekay in Ihre Freundesliste auf
Cerberus Cerberus ist männlich
Chefredakteur


Dabei seit: 23.07.2002
Beiträge: 11.737
Herkunft: Lübeck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

lies bitte endlich den Sicherheitsworkshop ->installiere dir Adaware und Spybot und reinige damit das System sozusagen als Feinschliff.
Anschließend installierst du dir die Testversion von Kaspersky: klick und konfigurierst Kaspersk nach unserem Artikel und aktualisiert die Antivirendatenbank, dann damit einen kompletten Systemscan durchführen.

Das Ganze macht natürlich nur Sinn, wenn du vorher deine Systemwiederherstellung deaktivierst, damit du bei einer möglichen Wiederherstellung nicht die Schädlinge wieder vorfindest, die jetzt entfernt hast!!!


Cerberus
24.04.2005 16:37 Cerberus ist offline Homepage von Cerberus Beiträge von Cerberus suchen Nehmen Sie Cerberus in Ihre Freundesliste auf
Geekay
neu im Forum


Dabei seit: 10.04.2005
Beiträge: 15

Themenstarter Thema begonnen von Geekay
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

[quote]Original von Cerberus
->installiere dir Adaware und Spybot und reinige damit das System sozusagen als Feinschliff.
Anschließend installierst du dir die Testversion von Kaspersky: klick

und genau da haben wir wieder unser problem, da diese programme zu groß für disketten sind und der pc ja nicht auf die cd/dvd-laufwerke zugreifen will. ich habe irgendwie das gefühl, dass norton das system irgendwie verstopft. es sind nämlich genau das norton und die netzwerk-symbole, die er nicht hochläd (siehe rechts unten in der taskleiste)...
24.04.2005 17:23 Geekay ist offline E-Mail an Geekay senden Beiträge von Geekay suchen Nehmen Sie Geekay in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Sonstige Hardware: » Tastatur und Maus eingefroren Pt.2

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de